<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Amigos del Teatro Regional celebraron tercer aniversario del recinto | El Rancagüino</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elrancaguino.cl/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="http://elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="http://elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Amigos del Teatro Regional celebraron tercer aniversario del recinto RSS de los comentarios" href="http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus-responsive.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elrancaguino.cl/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rancagua se llena de cultura en septiembre' href='http://elrancaguino.cl/2016/09/04/rancagua-se-llena-de-cultura-en-septiembre/' />
<link rel='next' title='La risa y el buen humor, dos grandes aliados en el trabajo' href='http://elrancaguino.cl/2016/09/05/la-risa-y-el-buen-humor-dos-grandes-aliados-en-el-trabajo/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/" />
<link rel='shortlink' href='http://elrancaguino.cl/?p=19690' />
<link rel="alternate" type="application/json+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F&#038;format=xml" />

		<!--[if lt IE 9]>

			<script src="http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

		<![endif]-->

	
	<style type="text/css">

		.top-news.loading .load

		{

  			display: none;

		}

/*		.dropdown-toggle.loading .read {

			display: none;

		}*/

		
		.site-header #branding a {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-header.png);

		}

		


		
		#colophon.dark #site-info .small-logo {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

		}



		@media ( max-width: 979px ) {

			.wrap-navigation .small-logo {

				background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

			}

		}

		


		
		body.error404 {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/920x200.png);

		}

		


		
		a:hover,

		.navbar .nav .current_page_item > a, 

		.navbar .nav .current-menu-item > a, 

		.navbar .nav .current-post-ancestor > a, 

		.navbar .nav .current-menu-parent > a, 

		.navbar .nav .current-menu-ancestor > a,



		.navbar .nav li a:hover, 

		.navbar .nav li a:active, 

		.navbar .nav li a:focus,



		.archive .content-inner .entry-meta a:hover,



		.desktop .top-news .dropdown-menu a:hover, 

		.desktop .top-news .dropdown-menu a:active, 

		.desktop .top-news .dropdown-menu a:focus,



		.home .site-content .content-inner .entry-meta a:hover {

			color: #0096fa;

		}



		.desktop .top-news .entry-meta,

		.news-slider .carousel .carousel-inner .entry-category,

		.nav-tabs>.active>a, .nav-tabs>.active>a:hover,

		.single .site-content>.hentry .post-categories li {

			background: #0096fa !important   ;

		}



		.news-slider .carousel-list .other-entry li.active {

			border-left-color: #0096fa;

		}



		.nav-tabs>.active>a:before, .nav-tabs>.active>a:hover:before {

			border-top-color: #0096fa;

		}

		

		.archive .post-layout a.active,

		.pagination ul>li .current,

		.btn-primary:hover {

			background: #0096fa;

			border-color: #0096fa !important;

		}



		body.error404 .entry-content h2 {

			color: #0096fa;

		}

		



		
	</style>

	
		<style type="text/css" id="heading_font" media="screen">

		  @font-face {

			font-family: "Oswald";

			src: url('http://themes.googleusercontent.com/static/fonts/oswald/v7/7wj8ldV_5Ti37rHa0m1DDw.ttf');

		  } 

		  h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {

			font-family: "Oswald" !important;

		  }

		</style>

	  
		<style type="text/css" id="body_font" media="screen">

		  @font-face {

			font-family: "Asap";

			src: url('http://themes.googleusercontent.com/static/fonts/asap/v1/2lf-1MDR8tsTpEtvJmr2hA.ttf');

		  } 

		  body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {

			font-family: "Asap" !important;

		  }

		</style>

	  <link rel="shortcut icon" href="http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/favicon1.png">
		<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->

		<meta property="og:title" content="Amigos del Teatro Regional celebraron tercer aniversario del recinto"/>

		<meta property="og:description" content="" />

		<meta property="og:url" content="http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/"/>

		
		
		<meta property="og:image" content="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-110x110.jpg" />

	
	<meta property="og:type" content="article"

	/>

	<meta property="og:site_name" content="El Rancagüino"/>

	<!-- End Open Graph Meta Tags !-->



			<style type="text/css" id="wp-custom-css">
			/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/
p {
	color: black;
}		</style>
	</head>
<body class="post-template-default single single-post postid-19690 single-format-standard desktop  not-login right-sidebar dw_top_15_hide group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
				
	           		<div id="branding" class="span3 visible-desktop" onclick="location.href='elrancaguino.cl';">
				
		                <h1>
		                <img src="http://elrancaguino.cl/wp-content/uploads/2016/05/logo-header.png" alt="EL RANCAGÜINO" height=100% width=100%>	
		              	</h1>
				
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="ubm-banners-35" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.softland.cl/landing-page/notebook-convertible-febrero-2017?CodOrigen=28" target="_blank" rel="dofollow">
                    	<img src="http://elrancaguino.cl/wp-content/uploads/useful_banner_manager_banners/95-980x70 - El Rancagüino.jpg" width="980" height="70" alt="" />
                            </a>
                    </div>
        </aside>		            </div>
		            		        </div>
	        </div>
	        
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="El Rancagüino" href="http://elrancaguino.cl/">El Rancagüino</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/diarioelrancaguino" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://twitter.com/elrancaguino" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://elrancaguino.cl/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://elrancaguino.cl/wp-login.php?redirect_to=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1999 color-none menu-item-category-121 0"><a href="http://elrancaguino.cl/category/comunas/">Comunas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000 active color-none menu-item-category-171 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001 color-none menu-item-category-170 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002 color-none menu-item-category-173 1"><a href="http://elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003 color-none menu-item-category-172 1"><a href="http://elrancaguino.cl/category/comunas/colchagua/">Colchagua</a></li>
	<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004 color-none menu-item-category-169 1"><a href="http://elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2000'><ul id='mn-latest-2000'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/28/comunidad-de-graneros-vibro-con-la-fiesta-de-la-tradicion/' title='Comunidad de Graneros vibró con la Fiesta de la Tradición'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/Imagen2-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/Imagen2-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/28/comunidad-de-graneros-vibro-con-la-fiesta-de-la-tradicion/' title='Comunidad de Graneros vibró con la Fiesta de la Tradición'> Comunidad de Graneros vibró con la Fiesta de la Tradición</a><span> - 28 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/18/este-jueves-comienza-la-fiesta-de-la-tradicion-de-graneros/' title='Este jueves comienza la Fiesta de la Tradición de Graneros'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1fiesta-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1fiesta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/18/este-jueves-comienza-la-fiesta-de-la-tradicion-de-graneros/' title='Este jueves comienza la Fiesta de la Tradición de Graneros'> Este jueves comienza la Fiesta de la Tradición de Graneros</a><span> - 18 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/25/conjunto-graneros-realizo-exitosa-gira-a-ecuador/' title='Conjunto Graneros realizó exitosa gira a Ecuador'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3gra-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3gra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/25/conjunto-graneros-realizo-exitosa-gira-a-ecuador/' title='Conjunto Graneros realizó exitosa gira a Ecuador'> Conjunto Graneros realizó exitosa gira a Ecuador</a><span> - 25 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/19/alerta-amarilla-para-machali-por-incendio-forestal/' title='Alerta amarilla para Machalí por incendio forestal'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/10-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/10-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/19/alerta-amarilla-para-machali-por-incendio-forestal/' title='Alerta amarilla para Machalí por incendio forestal'> Alerta amarilla para Machalí por incendio forestal</a><span> - 19 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/en-machali-suspenden-actividades-deportivas-por-altas-temperaturas/' title='En Machalí suspenden actividades deportivas por altas temperaturas'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/en-machali-suspenden-actividades-deportivas-por-altas-temperaturas/' title='En Machalí suspenden actividades deportivas por altas temperaturas'> En Machalí suspenden actividades deportivas por altas temperaturas</a><span> - 13 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-norte/' title=''>Ver todo</a></div><div class='' id='mn-latest-2001'><ul id='mn-latest-2001'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/19/municipalidad-de-graneros-suspende-toda-actividad-al-aire-libre-por-nube-de-humo/' title='Municipalidad de Graneros suspende toda actividad al aire libre por nube de humo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG-20170119-WA0000-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG-20170119-WA0000-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/19/municipalidad-de-graneros-suspende-toda-actividad-al-aire-libre-por-nube-de-humo/' title='Municipalidad de Graneros suspende toda actividad al aire libre por nube de humo'> Municipalidad de Graneros suspende toda actividad al aire libre por nube de humo</a><span> - 19 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/pesar-en-rengo-por-muerte-de-voluntario-de-bomberos/' title='Pesar en Rengo por muerte de voluntario de  Bomberos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-12-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/pesar-en-rengo-por-muerte-de-voluntario-de-bomberos/' title='Pesar en Rengo por muerte de voluntario de  Bomberos'> Pesar en Rengo por muerte de voluntario de  Bomberos</a><span> - 5 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/26/alcalde-de-graneros-insiste-que-se-opondra-al-paso-del-tren-de-rancagua-express/' title='Alcalde de Graneros insiste que se opondrá al paso del tren de Rancagua Express'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-18-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-18-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/26/alcalde-de-graneros-insiste-que-se-opondra-al-paso-del-tren-de-rancagua-express/' title='Alcalde de Graneros insiste que se opondrá al paso del tren de Rancagua Express'> Alcalde de Graneros insiste que se opondrá al paso del tren de Rancagua Express</a><span> - 26 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/06/vecinos-en-equipo-enfrentan-la-delincuencia-con-alarmas-comunitarias/' title='Vecinos en equipo enfrentan la delincuencia con alarmas comunitarias'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/06/vecinos-en-equipo-enfrentan-la-delincuencia-con-alarmas-comunitarias/' title='Vecinos en equipo enfrentan la delincuencia con alarmas comunitarias'> Vecinos en equipo enfrentan la delincuencia con alarmas comunitarias</a><span> - 6 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/10/04/fallece-bombero-honorario-de-la-segunda-compania-de-rengo/' title='Fallece Bombero Honorario de la Segunda Compañía de Rengo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/3-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/3-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/10/04/fallece-bombero-honorario-de-la-segunda-compania-de-rengo/' title='Fallece Bombero Honorario de la Segunda Compañía de Rengo'> Fallece Bombero Honorario de la Segunda Compañía de Rengo</a><span> - 4 octubre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-sur/' title=''>Ver todo</a></div><div class='' id='mn-latest-2002'><ul id='mn-latest-2002'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/llaman-a-visitar-balnearios-regionales/' title='Llaman a visitar balnearios regionales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_4454-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_4454-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/llaman-a-visitar-balnearios-regionales/' title='Llaman a visitar balnearios regionales'> Llaman a visitar balnearios regionales</a><span> - Hace 1 dia </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/vuelven-los-ecoretos-a-pichilemu/' title='Vuelven los “EcoRetos” a Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/EcoRetos-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/EcoRetos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/vuelven-los-ecoretos-a-pichilemu/' title='Vuelven los “EcoRetos” a Pichilemu'> Vuelven los “EcoRetos” a Pichilemu</a><span> - 17 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/13/feriantes-de-la-region-realizaron-exitoso-congreso-en-pichilemu/' title='Feriantes de la región realizaron exitoso congreso en Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/pagina-14-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/pagina-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/13/feriantes-de-la-region-realizaron-exitoso-congreso-en-pichilemu/' title='Feriantes de la región realizaron exitoso congreso en Pichilemu'> Feriantes de la región realizaron exitoso congreso en Pichilemu</a><span> - 13 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/12/avanza-construccion-de-emblematico-proyecto-en-pichilemu/' title='  Avanza construcción de emblemático proyecto en Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/PROTEAS-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/PROTEAS-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/12/avanza-construccion-de-emblematico-proyecto-en-pichilemu/' title='  Avanza construcción de emblemático proyecto en Pichilemu'>   Avanza construcción de emblemático proyecto en Pichilemu</a><span> - 12 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/entregaran-camiones-aljibes-y-estanques-de-agua-para-combatir-incendios-forestales-en-colchagua-y-cardenal-caro/' title='Entregarán camiones aljibes y estanques de agua para combatir incendios forestales en Colchagua y Cardenal Caro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/entregaran-camiones-aljibes-y-estanques-de-agua-para-combatir-incendios-forestales-en-colchagua-y-cardenal-caro/' title='Entregarán camiones aljibes y estanques de agua para combatir incendios forestales en Colchagua y Cardenal Caro'> Entregarán camiones aljibes y estanques de agua para combatir incendios forestales en Colchagua y Cardenal Caro</a><span> - 6 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cardenal-caro/' title=''>Ver todo</a></div><div class='' id='mn-latest-2003'><ul id='mn-latest-2003'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/con-exito-de-publico-se-cocino-el-mega-pastel-de-choclo-de-apalta/' title='Con éxito de público se cocinó el mega pastel de choclo de Apalta   '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/5-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/5-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/con-exito-de-publico-se-cocino-el-mega-pastel-de-choclo-de-apalta/' title='Con éxito de público se cocinó el mega pastel de choclo de Apalta   '> Con éxito de público se cocinó el mega pastel de choclo de Apalta   </a><span> - Hace 21 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/28/las-bondades-del-lago-rapel-para-disfrutar-en-familia-este-verano/' title='Las bondades del Lago Rapel para disfrutar en familia este verano'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/7rapel-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/7rapel-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/28/las-bondades-del-lago-rapel-para-disfrutar-en-familia-este-verano/' title='Las bondades del Lago Rapel para disfrutar en familia este verano'> Las bondades del Lago Rapel para disfrutar en familia este verano</a><span> - 28 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/incendio-de-rincon-de-yaquil-mantiene-la-zona-con-alerta-roja/' title='Incendio de Rincón de Yáquil mantiene la zona con Alerta Roja'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-7-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/incendio-de-rincon-de-yaquil-mantiene-la-zona-con-alerta-roja/' title='Incendio de Rincón de Yáquil mantiene la zona con Alerta Roja'> Incendio de Rincón de Yáquil mantiene la zona con Alerta Roja</a><span> - 16 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/peligroso-evento-provoca-la-preocupacion-de-automovilistas-en-la-ruta-90/' title='Peligroso evento provoca la preocupación de automovilistas en la Ruta 90'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/peligroso-evento-provoca-la-preocupacion-de-automovilistas-en-la-ruta-90/' title='Peligroso evento provoca la preocupación de automovilistas en la Ruta 90'> Peligroso evento provoca la preocupación de automovilistas en la Ruta 90</a><span> - 4 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/22/analizan-por-ultima-vez-el-prediseno-del-futuro-centro-cultural-liceo-neandro-schilling/' title='Analizan por última vez el prediseño del futuro Centro Cultural Liceo Neandro Schilling'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto2-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto2-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/22/analizan-por-ultima-vez-el-prediseno-del-futuro-centro-cultural-liceo-neandro-schilling/' title='Analizan por última vez el prediseño del futuro Centro Cultural Liceo Neandro Schilling'> Analizan por última vez el prediseño del futuro Centro Cultural Liceo Neandro Schilling</a><span> - 22 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/colchagua/' title=''>Ver todo</a></div><div class='' id='mn-latest-2004'><ul id='mn-latest-2004'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/12/ex-habitantes-del-loncha-realizaron-tertulia-en-la-biblioteca-de-donihue/' title='Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/12/ex-habitantes-del-loncha-realizaron-tertulia-en-la-biblioteca-de-donihue/' title='Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue'> Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue</a><span> - 12 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'> Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando</a><span> - 13 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'> Éxito total consiguió la Fonda del Pueblo de Coltauco</a><span> - 23 septiembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'> Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue</a><span> - 18 agosto, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/07/19/el-premio-oscar-llega-hasta-pichidegua/' title='El Premio Oscar llega hasta Pichidegua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/07/2-1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/07/2-1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/07/19/el-premio-oscar-llega-hasta-pichidegua/' title='El Premio Oscar llega hasta Pichidegua'> El Premio Oscar llega hasta Pichidegua</a><span> - 19 julio, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/h-30/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2005 color-none menu-item-category-123 0"><a href="http://elrancaguino.cl/category/cronicas/">Crónicas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-3684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3684 active color-none menu-item-category-429 1"><a href="http://elrancaguino.cl/category/cronicas/actualidad/">Actualidad</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006 color-none menu-item-category-3 1"><a href="http://elrancaguino.cl/category/cronicas/economia/">Economía</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007 color-none menu-item-category-124 1"><a href="http://elrancaguino.cl/category/cronicas/educacion/">Educación</a></li>
	<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008 color-none menu-item-category-14 1"><a href="http://elrancaguino.cl/category/cronicas/politica/">Política</a></li>
	<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2009 color-none menu-item-category-179 1"><a href="http://elrancaguino.cl/category/cronicas/salud/">Salud</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-3684'><ul id='mn-latest-3684'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/ninos-en-vacaciones-jugar-y-despues-seguir-jugando/' title='Niños en vacaciones, jugar y después seguir jugando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/922A6390-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/922A6390-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/ninos-en-vacaciones-jugar-y-despues-seguir-jugando/' title='Niños en vacaciones, jugar y después seguir jugando'> Niños en vacaciones, jugar y después seguir jugando</a><span> - Hace 22 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/colecta-de-alimento-para-abejas-empresas-e-instituciones-de-la-region-se-convirtieron-en-centros-de-acopio-de-azucar/' title='Colecta de alimento para abejas: Empresas e instituciones de la región se convirtieron en centros de acopio de azúcar'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-7-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/colecta-de-alimento-para-abejas-empresas-e-instituciones-de-la-region-se-convirtieron-en-centros-de-acopio-de-azucar/' title='Colecta de alimento para abejas: Empresas e instituciones de la región se convirtieron en centros de acopio de azúcar'> Colecta de alimento para abejas: Empresas e instituciones de la región se convirtieron en centros de acopio de azúcar</a><span> - Hace 1 dia </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/rancagua-concejo-municipal-no-renovo-patente-de-alcoholes-a-club-ansco/' title='Rancagua: Concejo Municipal no renovó patente de alcoholes a Club Ansco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1concejo-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1concejo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/rancagua-concejo-municipal-no-renovo-patente-de-alcoholes-a-club-ansco/' title='Rancagua: Concejo Municipal no renovó patente de alcoholes a Club Ansco'> Rancagua: Concejo Municipal no renovó patente de alcoholes a Club Ansco</a><span> - Hace 1 dia </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/05/violento-asalto-sufrio-dueno-de-constructora/' title='Violento asaltó sufrió dueño de constructora'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/foto1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/foto1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/05/violento-asalto-sufrio-dueno-de-constructora/' title='Violento asaltó sufrió dueño de constructora'> Violento asaltó sufrió dueño de constructora</a><span> - 5 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/05/piromanos-adictos-al-fuego/' title='Pirómanos: Adictos al fuego'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/FUEGO-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/FUEGO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/05/piromanos-adictos-al-fuego/' title='Pirómanos: Adictos al fuego'> Pirómanos: Adictos al fuego</a><span> - 5 febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/actualidad/' title=''>Ver todo</a></div><div class='' id='mn-latest-2006'><ul id='mn-latest-2006'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/seremi-de-agricultura-define-2017-como-clave-para-el-secano-de-ohiggins/' title='Seremi de Agricultura define 2017 como clave para el Secano de O&#8217;Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-solo-si-alcanza-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-solo-si-alcanza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/seremi-de-agricultura-define-2017-como-clave-para-el-secano-de-ohiggins/' title='Seremi de Agricultura define 2017 como clave para el Secano de O&#8217;Higgins'> Seremi de Agricultura define 2017 como clave para el Secano de O&#8217;Higgins</a><span> - 16 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/11/a-ley-proyecto-que-autoriza-traspaso-de-recursos-para-codelco/' title='A ley proyecto que autoriza traspaso de recursos para Codelco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/09/codelco-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/09/codelco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/11/a-ley-proyecto-que-autoriza-traspaso-de-recursos-para-codelco/' title='A ley proyecto que autoriza traspaso de recursos para Codelco'> A ley proyecto que autoriza traspaso de recursos para Codelco</a><span> - 11 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/10/trabajadores-de-codelco-recibiran-gratificacion/' title='Trabajadores de Codelco recibirán gratificación'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/1422615257_codelco2au1440-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/1422615257_codelco2au1440-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/10/trabajadores-de-codelco-recibiran-gratificacion/' title='Trabajadores de Codelco recibirán gratificación'> Trabajadores de Codelco recibirán gratificación</a><span> - 10 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/tasa-de-desocupacion-regional-bajo-a-5-2/' title='Tasa de Desocupación regional bajó a 5.2%'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/12/desempleo-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/12/desempleo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/tasa-de-desocupacion-regional-bajo-a-5-2/' title='Tasa de Desocupación regional bajó a 5.2%'> Tasa de Desocupación regional bajó a 5.2%</a><span> - 30 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/19/cge-distribucion-entrega-consejos-para-prevenir-accidentes-electricos-en-fiestas-de-fin-de-ano/' title='CGE Distribución entrega consejos para prevenir accidentes eléctricos en fiestas de fin de año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1CGED-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1CGED-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/19/cge-distribucion-entrega-consejos-para-prevenir-accidentes-electricos-en-fiestas-de-fin-de-ano/' title='CGE Distribución entrega consejos para prevenir accidentes eléctricos en fiestas de fin de año'> CGE Distribución entrega consejos para prevenir accidentes eléctricos en fiestas de fin de año</a><span> - 19 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/economia/' title=''>Ver todo</a></div><div class='' id='mn-latest-2007'><ul id='mn-latest-2007'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/01/43-colegios-de-la-region-se-quedarian-sin-subvencion-sep/' title='43 colegios de la región se quedarían sin subvención SEP'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/01/43-colegios-de-la-region-se-quedarian-sin-subvencion-sep/' title='43 colegios de la región se quedarían sin subvención SEP'> 43 colegios de la región se quedarían sin subvención SEP</a><span> - 1 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/19/con-modificaciones-mineduc-reingreso-estatutos-de-la-universidad-de-ohiggins-en-la-contraloria/' title='Con modificaciones: Mineduc reingresó estatutos de la Universidad de O’Higgins  en la Contraloría'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/exterior-campus-rgua-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/exterior-campus-rgua-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/19/con-modificaciones-mineduc-reingreso-estatutos-de-la-universidad-de-ohiggins-en-la-contraloria/' title='Con modificaciones: Mineduc reingresó estatutos de la Universidad de O’Higgins  en la Contraloría'> Con modificaciones: Mineduc reingresó estatutos de la Universidad de O’Higgins  en la Contraloría</a><span> - 19 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/19/la-cultura-china-se-acerca-a-la-region-de-ohiggins-con-muestra-de-artesania-tradicional-en-machali/' title='La cultura china se acerca a la Región de O’Higgins con muestra de artesanía tradicional en Machalí'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/artesanos-chinos-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/artesanos-chinos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/19/la-cultura-china-se-acerca-a-la-region-de-ohiggins-con-muestra-de-artesania-tradicional-en-machali/' title='La cultura china se acerca a la Región de O’Higgins con muestra de artesanía tradicional en Machalí'> La cultura china se acerca a la Región de O’Higgins con muestra de artesanía tradicional en Machalí</a><span> - 19 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/19/expertos-responsabilizan-al-mineduc-por-traspie-de-los-estatutos-de-la-uoh/' title='Expertos responsabilizan al Mineduc por traspié de los estatutos de la UOH'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/Universidad-de-OHiggins-informó-sus-carreras-al-Demre-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/Universidad-de-OHiggins-informó-sus-carreras-al-Demre-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/19/expertos-responsabilizan-al-mineduc-por-traspie-de-los-estatutos-de-la-uoh/' title='Expertos responsabilizan al Mineduc por traspié de los estatutos de la UOH'> Expertos responsabilizan al Mineduc por traspié de los estatutos de la UOH</a><span> - 19 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/18/contraloria-objeta-los-estatutos-de-la-universidad-de-ohiggins/' title='Contraloría objeta los estatutos de la Universidad de O&#8217;Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/Universidad-de-OHiggins-informó-sus-carreras-al-Demre-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/Universidad-de-OHiggins-informó-sus-carreras-al-Demre-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/18/contraloria-objeta-los-estatutos-de-la-universidad-de-ohiggins/' title='Contraloría objeta los estatutos de la Universidad de O&#8217;Higgins'> Contraloría objeta los estatutos de la Universidad de O&#8217;Higgins</a><span> - 18 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/educacion/' title=''>Ver todo</a></div><div class='' id='mn-latest-2008'><ul id='mn-latest-2008'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/03/presidenta-bachelet-dijo-esperar-que-el-combate-al-fuego-lo-ganemos-pronto/' title='Presidenta Bachelet dijo esperar que  &#8221; el combate al fuego lo ganemos pronto&#8221;'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/presidenta-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/presidenta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/03/presidenta-bachelet-dijo-esperar-que-el-combate-al-fuego-lo-ganemos-pronto/' title='Presidenta Bachelet dijo esperar que  &#8221; el combate al fuego lo ganemos pronto&#8221;'> Presidenta Bachelet dijo esperar que  &#8221; el combate al fuego lo ganemos pronto&#8221;</a><span> - 3 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/02/reiteran-rechazo-a-proyecto-de-techar-medialuna-con-fondos-publicos/' title='Reiteran rechazo a proyecto de techar medialuna con fondos públicos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1audiencia-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1audiencia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/02/reiteran-rechazo-a-proyecto-de-techar-medialuna-con-fondos-publicos/' title='Reiteran rechazo a proyecto de techar medialuna con fondos públicos'> Reiteran rechazo a proyecto de techar medialuna con fondos públicos</a><span> - 2 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/31/no-descartan-ley-especial-para-enfrentar-catastrofe-por-incendios-forestales/' title='No descartan ley especial para enfrentar catástrofe por incendios forestales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/salasenado-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/salasenado-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/31/no-descartan-ley-especial-para-enfrentar-catastrofe-por-incendios-forestales/' title='No descartan ley especial para enfrentar catástrofe por incendios forestales'> No descartan ley especial para enfrentar catástrofe por incendios forestales</a><span> - 31 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/31/comunal-rancagua-pide-que-diputado-letelier-reciba-un-castigo-ejemplar-del-ppd/' title='Comunal Rancagua pide que diputado Letelier reciba un castigo ejemplar del PPD'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/FelipeLetelier-770x518-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/FelipeLetelier-770x518-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/31/comunal-rancagua-pide-que-diputado-letelier-reciba-un-castigo-ejemplar-del-ppd/' title='Comunal Rancagua pide que diputado Letelier reciba un castigo ejemplar del PPD'> Comunal Rancagua pide que diputado Letelier reciba un castigo ejemplar del PPD</a><span> - 31 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/29/alcaldes-se-trasladaron-hasta-pumanque-para-sostener-reunion-de-coordinacion-de-ayuda/' title='Alcaldes se trasladaron hasta Pumanque para sostener reunión de coordinación de ayuda'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2017-01-27-PHOTO-00000533-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2017-01-27-PHOTO-00000533-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/29/alcaldes-se-trasladaron-hasta-pumanque-para-sostener-reunion-de-coordinacion-de-ayuda/' title='Alcaldes se trasladaron hasta Pumanque para sostener reunión de coordinación de ayuda'> Alcaldes se trasladaron hasta Pumanque para sostener reunión de coordinación de ayuda</a><span> - 29 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/politica/' title=''>Ver todo</a></div><div class='' id='mn-latest-2009'><ul id='mn-latest-2009'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/seremi-de-salud-ohiggins-e-incendio-forestal-afortunadamente-no-tuvimos-muertes-ni-pacientes-de-gravedad/' title='Seremi de Salud O&#8217;Higgins e incendio forestal: “Afortunadamente no tuvimos muertes ni pacientes de gravedad”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-9-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/seremi-de-salud-ohiggins-e-incendio-forestal-afortunadamente-no-tuvimos-muertes-ni-pacientes-de-gravedad/' title='Seremi de Salud O&#8217;Higgins e incendio forestal: “Afortunadamente no tuvimos muertes ni pacientes de gravedad”'> Seremi de Salud O&#8217;Higgins e incendio forestal: “Afortunadamente no tuvimos muertes ni pacientes de gravedad”</a><span> - Hace 5 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/gremios-de-la-salud-rechazan-concurso-publico-para-designar-nuevo-director-del-servicio-de-salud/' title='Gremios de la Salud rechazan concurso público para designar  nuevo director del Servicio de Salud'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/general-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/general-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/gremios-de-la-salud-rechazan-concurso-publico-para-designar-nuevo-director-del-servicio-de-salud/' title='Gremios de la Salud rechazan concurso público para designar  nuevo director del Servicio de Salud'> Gremios de la Salud rechazan concurso público para designar  nuevo director del Servicio de Salud</a><span> - Hace 5 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/29/el-primero-en-el-pais-realizan-pionero-procedimiento-al-interior-de-una-ambulancia-en-movimiento/' title='El primero en el país:  Realizan pionero procedimiento al interior de una ambulancia en movimiento'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/SAMU-6-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/SAMU-6-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/29/el-primero-en-el-pais-realizan-pionero-procedimiento-al-interior-de-una-ambulancia-en-movimiento/' title='El primero en el país:  Realizan pionero procedimiento al interior de una ambulancia en movimiento'> El primero en el país:  Realizan pionero procedimiento al interior de una ambulancia en movimiento</a><span> - 29 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/26/director-del-servicio-de-salud-ante-incendios-forestales-estamos-monitoreando-las-necesidades-de-la-poblacion/' title='Director del Servicio de Salud ante incendios forestales: “Estamos monitoreando las necesidades de la población”'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/26/director-del-servicio-de-salud-ante-incendios-forestales-estamos-monitoreando-las-necesidades-de-la-poblacion/' title='Director del Servicio de Salud ante incendios forestales: “Estamos monitoreando las necesidades de la población”'> Director del Servicio de Salud ante incendios forestales: “Estamos monitoreando las necesidades de la población”</a><span> - 26 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/21/experto-broncopulmonar-y-el-pm-25-de-los-incendios-las-consecuencias-para-la-salud-pueden-ser-muy-importantes/' title='Experto broncopulmonar y el PM 2,5 de los incendios : “Las consecuencias para la salud pueden ser muy importantes”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/9U8F2604-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/9U8F2604-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/21/experto-broncopulmonar-y-el-pm-25-de-los-incendios-las-consecuencias-para-la-salud-pueden-ser-muy-importantes/' title='Experto broncopulmonar y el PM 2,5 de los incendios : “Las consecuencias para la salud pueden ser muy importantes”'> Experto broncopulmonar y el PM 2,5 de los incendios : “Las consecuencias para la salud pueden ser muy importantes”</a><span> - 21 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/salud/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2010 color-none menu-item-category-125 0"><a href="http://elrancaguino.cl/category/cultura/">Cultura</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011 active color-none menu-item-category-4 1"><a href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li id="menu-item-2012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012 color-none menu-item-category-185 1"><a href="http://elrancaguino.cl/category/cultura/panoramas/">Panoramas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2011'><ul id='mn-latest-2011'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/05/lo-mejor-del-cine-nacional-e-internacional-se-toma-febrero-en-pichilemu/' title='Lo mejor del cine nacional e internacional  se toma febrero en Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/05/lo-mejor-del-cine-nacional-e-internacional-se-toma-febrero-en-pichilemu/' title='Lo mejor del cine nacional e internacional  se toma febrero en Pichilemu'> Lo mejor del cine nacional e internacional  se toma febrero en Pichilemu</a><span> - Hace 2 dias </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/30/casa-de-la-cultura-abre-exposicion-de-artista-haitiano-edouard-duval-carrie-2/' title='Casa de la Cultura abre exposición de artista haitiano  Edouard Duval-Carrié'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/3-1-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/3-1-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/30/casa-de-la-cultura-abre-exposicion-de-artista-haitiano-edouard-duval-carrie-2/' title='Casa de la Cultura abre exposición de artista haitiano  Edouard Duval-Carrié'> Casa de la Cultura abre exposición de artista haitiano  Edouard Duval-Carrié</a><span> - 30 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/29/biblioteca-de-san-vicente-abre-exposicion-pictorica-de-salvador-correa/' title='Biblioteca de San Vicente abre exposición pictórica de Salvador Correa'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/7-Copiar-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/7-Copiar-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/29/biblioteca-de-san-vicente-abre-exposicion-pictorica-de-salvador-correa/' title='Biblioteca de San Vicente abre exposición pictórica de Salvador Correa'> Biblioteca de San Vicente abre exposición pictórica de Salvador Correa</a><span> - 29 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/29/casa-de-la-cultura-abre-exposicion-de-artista-haitiano-edouard-duval-carrie/' title='Casa de la Cultura abre exposición de artista haitiano  Edouard Duval-Carrié'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/5-Copiar-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/5-Copiar-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/29/casa-de-la-cultura-abre-exposicion-de-artista-haitiano-edouard-duval-carrie/' title='Casa de la Cultura abre exposición de artista haitiano  Edouard Duval-Carrié'> Casa de la Cultura abre exposición de artista haitiano  Edouard Duval-Carrié</a><span> - 29 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/26/en-estados-unidos-artista-rancaguina-participa-en-exposicion-en-protesta-contra-donald-trump/' title='En Estados Unidos:  Artista rancagüina participa en exposición en protesta contra Donald Trump'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-768x765.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-361x360.jpg 361w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6.jpg 800w" sizes="(max-width: 40px) 100vw, 40px"><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-768x765.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6-361x360.jpg 361w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-6.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/26/en-estados-unidos-artista-rancaguina-participa-en-exposicion-en-protesta-contra-donald-trump/' title='En Estados Unidos:  Artista rancagüina participa en exposición en protesta contra Donald Trump'> En Estados Unidos:  Artista rancagüina participa en exposición en protesta contra Donald Trump</a><span> - 26 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/' title=''>Ver todo</a></div><div class='' id='mn-latest-2012'><ul id='mn-latest-2012'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/27/panoramas-culturales-33/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-768x768.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-360x360.jpg 360w" sizes="(max-width: 40px) 100vw, 40px"><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-768x768.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-360x360.jpg 360w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/27/panoramas-culturales-33/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 27 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/panoramas-culturales-32/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/5--110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/5--110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/panoramas-culturales-32/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 16 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/09/panoramas-culturales-31/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/06/panoramas1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/06/panoramas1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/09/panoramas-culturales-31/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 9 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/25/panoramas-culturales-30/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-1-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-1-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/25/panoramas-culturales-30/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 25 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/18/panoramas-culturales-29/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/3--110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/3--110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/18/panoramas-culturales-29/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 18 noviembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/panoramas/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2013 color-none menu-item-category-16 0"><a href="http://elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014 active color-none menu-item-category-118 1"><a href="http://elrancaguino.cl/category/deportes/basquetbol/">Basquetbol</a></li>
	<li id="menu-item-2015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2015 color-none menu-item-category-119 1"><a href="http://elrancaguino.cl/category/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016 color-none menu-item-category-25 1"><a href="http://elrancaguino.cl/category/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-2017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017 color-none menu-item-category-167 1"><a href="http://elrancaguino.cl/category/deportes/ohiggins/">O&#8217;Higgins</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2018 color-none menu-item-category-168 1"><a href="http://elrancaguino.cl/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2014'><ul id='mn-latest-2014'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/01/pivot-con-pasado-en-la-nba-seria-el-extranjero-escogido-por-tinguiririca/' title='Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/lucas-tischer-tinguiririca-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/lucas-tischer-tinguiririca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/01/pivot-con-pasado-en-la-nba-seria-el-extranjero-escogido-por-tinguiririca/' title='Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca'> Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca</a><span> - 1 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/a-tinguiririca-se-le-puso-pesada-la-pista/' title='A Tinguiririca se le puso pesada la pista'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/u-de-conce-tinguiririca-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/u-de-conce-tinguiririca-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/a-tinguiririca-se-le-puso-pesada-la-pista/' title='A Tinguiririca se le puso pesada la pista'> A Tinguiririca se le puso pesada la pista</a><span> - 17 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/09/tinguiririca-promete-lucha-en-el-cruce-frente-a-la-universidad-de-concepcion/' title='Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-espanol-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-espanol-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/09/tinguiririca-promete-lucha-en-el-cruce-frente-a-la-universidad-de-concepcion/' title='Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción'> Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción</a><span> - 9 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'> Aprueba examen para cinturón negro de karate</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/tinguiririca-cierra-hoy-un-irregular-segundo-semestre/' title='Tinguiririca cierra hoy un irregular segundo semestre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/tinguiririca-cierra-hoy-un-irregular-segundo-semestre/' title='Tinguiririca cierra hoy un irregular segundo semestre'> Tinguiririca cierra hoy un irregular segundo semestre</a><span> - 28 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/basquetbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2015'><ul id='mn-latest-2015'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'> Desafío a Termas del Flaco hizo sudar a cientos de ciclistas</a><span> - 20 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'> En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”</a><span> - 1 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'> Sanfernandinos consiguen bronce Panamericano en Ciclismo</a><span> - 7 octubre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'> El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM</a><span> - 23 mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'> Trabajador de El Teniente viajó a Uruguay en bicicleta</a><span> - 19 enero, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ciclismo/' title=''>Ver todo</a></div><div class='' id='mn-latest-2016'><ul id='mn-latest-2016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/31/liga-de-futbol-senior-tuvo-su-jornada-final/' title='Liga de Fútbol Senior tuvo su jornada final'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/liga-senior-rancagua-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/liga-senior-rancagua-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/31/liga-de-futbol-senior-tuvo-su-jornada-final/' title='Liga de Fútbol Senior tuvo su jornada final'> Liga de Fútbol Senior tuvo su jornada final</a><span> - 31 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/30/coronel-se-quedo-con-el-titulo-del-ii-campeonato-nacional-super-senior/' title='Coronel se quedó con el título del II Campeonato Nacional Súper Senior'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/final-super-senior-004-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/final-super-senior-004-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/30/coronel-se-quedo-con-el-titulo-del-ii-campeonato-nacional-super-senior/' title='Coronel se quedó con el título del II Campeonato Nacional Súper Senior'> Coronel se quedó con el título del II Campeonato Nacional Súper Senior</a><span> - 30 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/coinco-gano-en-su-estreno-continua-el-desarrollo-del-ii-campeonato-nacional-super-senior/' title='Coinco ganó en su estreno: Continúa el desarrollo del II Campeonato Nacional Súper Senior'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/nacional-super-senior-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/nacional-super-senior-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/coinco-gano-en-su-estreno-continua-el-desarrollo-del-ii-campeonato-nacional-super-senior/' title='Coinco ganó en su estreno: Continúa el desarrollo del II Campeonato Nacional Súper Senior'> Coinco ganó en su estreno: Continúa el desarrollo del II Campeonato Nacional Súper Senior</a><span> - 17 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/ohiggins-busca-liberar-cupo-de-extranjero-autorizan-a-ivan-bulos-a-salir-del-pais-para-cerrar-acuerdo-con-otro-club-2/' title='O’Higgins busca liberar cupo de extranjero: Autorizan a Iván Bulos a salir del país para cerrar acuerdo con otro club'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/ivan-bulos-ohiggins-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/ivan-bulos-ohiggins-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/ohiggins-busca-liberar-cupo-de-extranjero-autorizan-a-ivan-bulos-a-salir-del-pais-para-cerrar-acuerdo-con-otro-club-2/' title='O’Higgins busca liberar cupo de extranjero: Autorizan a Iván Bulos a salir del país para cerrar acuerdo con otro club'> O’Higgins busca liberar cupo de extranjero: Autorizan a Iván Bulos a salir del país para cerrar acuerdo con otro club</a><span> - 17 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/colchagua-derroto-al-puntero-barnechea/' title='Colchagua derrotó al puntero Barnechea'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/colchagua-barnechea-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/colchagua-barnechea-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/colchagua-derroto-al-puntero-barnechea/' title='Colchagua derrotó al puntero Barnechea'> Colchagua derrotó al puntero Barnechea</a><span> - 17 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/futbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2017'><ul id='mn-latest-2017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/02/las-sensaciones-que-genera-el-desconocido-fuerza-amarilla/' title='Las sensaciones que genera el “desconocido” Fuerza Amarilla'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/cristian-aran-ohiggins-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/cristian-aran-ohiggins-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/02/las-sensaciones-que-genera-el-desconocido-fuerza-amarilla/' title='Las sensaciones que genera el “desconocido” Fuerza Amarilla'> Las sensaciones que genera el “desconocido” Fuerza Amarilla</a><span> - 2 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/01/gobernacion-de-valparaiso-le-djo-no-al-partido-entre-wanderers-y-ohiggins/' title='Gobernación de Valparaíso le djo no al partido entre Wanderers y O&#8217;Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/ohiggins-wanderers-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/ohiggins-wanderers-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/01/gobernacion-de-valparaiso-le-djo-no-al-partido-entre-wanderers-y-ohiggins/' title='Gobernación de Valparaíso le djo no al partido entre Wanderers y O&#8217;Higgins'> Gobernación de Valparaíso le djo no al partido entre Wanderers y O&#8217;Higgins</a><span> - 1 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/31/fuerza-amarilla-de-ecuador-sera-el-rival-de-ohiggins-en-la-copa-conmebol-sudamericana-2017/' title='Fuerza Amarilla de Ecuador será el rival de O’Higgins en la Copa Conmebol Sudamericana 2017'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/sudamericana-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/sudamericana-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/31/fuerza-amarilla-de-ecuador-sera-el-rival-de-ohiggins-en-la-copa-conmebol-sudamericana-2017/' title='Fuerza Amarilla de Ecuador será el rival de O’Higgins en la Copa Conmebol Sudamericana 2017'> Fuerza Amarilla de Ecuador será el rival de O’Higgins en la Copa Conmebol Sudamericana 2017</a><span> - 31 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/30/ohiggins-igualo-con-magallanes-en-el-ultimo-amistoso-previo-al-debut-en-el-clausura/' title='O&#8217;Higgins igualó con Magallanes en el último amistoso previo al debut en el Clausura'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/ohiggins-magallanes-03-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/ohiggins-magallanes-03-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/30/ohiggins-igualo-con-magallanes-en-el-ultimo-amistoso-previo-al-debut-en-el-clausura/' title='O&#8217;Higgins igualó con Magallanes en el último amistoso previo al debut en el Clausura'> O&#8217;Higgins igualó con Magallanes en el último amistoso previo al debut en el Clausura</a><span> - 30 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/27/pablo-calandria-recibio-la-carta-de-nacionalizacion/' title='Pablo Calandria recibió la carta de nacionalización'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/pablo-calandria-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/pablo-calandria-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/27/pablo-calandria-recibio-la-carta-de-nacionalizacion/' title='Pablo Calandria recibió la carta de nacionalización'> Pablo Calandria recibió la carta de nacionalización</a><span> - 27 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ohiggins/' title=''>Ver todo</a></div><div class='' id='mn-latest-2018'><ul id='mn-latest-2018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/hungria-supero-a-chile-en-el-mundial-de-balonmamo/' title='Hungría superó a Chile en el Mundial de Balonmamo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/chile-hungria-balonmano-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/chile-hungria-balonmano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/hungria-supero-a-chile-en-el-mundial-de-balonmamo/' title='Hungría superó a Chile en el Mundial de Balonmamo'> Hungría superó a Chile en el Mundial de Balonmamo</a><span> - 17 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/ohiggins-busca-liberar-cupo-de-extranjero-autorizan-a-ivan-bulos-a-salir-del-pais-para-cerrar-acuerdo-con-otro-club/' title='O’Higgins busca liberar cupo de extranjero: Autorizan a Iván Bulos a salir del país para cerrar acuerdo con otro club'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/ohiggins-busca-liberar-cupo-de-extranjero-autorizan-a-ivan-bulos-a-salir-del-pais-para-cerrar-acuerdo-con-otro-club/' title='O’Higgins busca liberar cupo de extranjero: Autorizan a Iván Bulos a salir del país para cerrar acuerdo con otro club'> O’Higgins busca liberar cupo de extranjero: Autorizan a Iván Bulos a salir del país para cerrar acuerdo con otro club</a><span> - 17 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/rancagua-tomas-gonzalez-expuso-las-bases-de-nueva-federacion-de-gimnasia/' title='Rancagua: Tomás González expuso las bases de nueva federación de gimnasia'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/tomas-gonzalez-federacion-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/tomas-gonzalez-federacion-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/rancagua-tomas-gonzalez-expuso-las-bases-de-nueva-federacion-de-gimnasia/' title='Rancagua: Tomás González expuso las bases de nueva federación de gimnasia'> Rancagua: Tomás González expuso las bases de nueva federación de gimnasia</a><span> - 16 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/el-tanque-lopez-anoto-pero-no-alcanzo-para-evitar-la-caida-de-chile-en-el-mundial-de-balonmano/' title='El Tanque López anotó, pero no alcanzó para evitar la caída de Chile en el Mundial de Balonmano'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/alemania-chile-mundial-balonmano-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/alemania-chile-mundial-balonmano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/el-tanque-lopez-anoto-pero-no-alcanzo-para-evitar-la-caida-de-chile-en-el-mundial-de-balonmano/' title='El Tanque López anotó, pero no alcanzó para evitar la caída de Chile en el Mundial de Balonmano'> El Tanque López anotó, pero no alcanzó para evitar la caída de Chile en el Mundial de Balonmano</a><span> - 16 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/12/rancaguina-figura-entre-las-diez-finalistas-del-ultimo-diva-fitness-model-de-wbff/' title='Rancagüina figura entre las diez finalistas del último Diva Fitness Model de WBFF'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1--110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/12/rancaguina-figura-entre-las-diez-finalistas-del-ultimo-diva-fitness-model-de-wbff/' title='Rancagüina figura entre las diez finalistas del último Diva Fitness Model de WBFF'> Rancagüina figura entre las diez finalistas del último Diva Fitness Model de WBFF</a><span> - 12 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/otros-deportes/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2026 color-none menu-item-category-120 0"><a href="http://elrancaguino.cl/category/policial/">Policial</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028 active color-none menu-item-category-180 1"><a href="http://elrancaguino.cl/category/policial/tribunales/">Tribunales</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027 color-none menu-item-category-181 1"><a href="http://elrancaguino.cl/category/policial/otros/">Otros</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2028'><ul id='mn-latest-2028'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/previo-pago-de-10-millones-de-pesos-en-libertad-medico-que-entregaba-recetas-de-forma-irregular/' title='Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/tribunal-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/tribunal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/previo-pago-de-10-millones-de-pesos-en-libertad-medico-que-entregaba-recetas-de-forma-irregular/' title='Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular'> Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular</a><span> - Hace 5 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/02/arraigo-nacional-firma-quincenal-y-prohibicion-de-acercarse-a-los-predios-quemados-para-los-trabajadores-detenidos-en-navidad/' title='Arraigo nacional, firma quincenal, y prohibición de acercarse a los predios quemados para los trabajadores detenidos en Navidad'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/22-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/22-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/02/arraigo-nacional-firma-quincenal-y-prohibicion-de-acercarse-a-los-predios-quemados-para-los-trabajadores-detenidos-en-navidad/' title='Arraigo nacional, firma quincenal, y prohibición de acercarse a los predios quemados para los trabajadores detenidos en Navidad'> Arraigo nacional, firma quincenal, y prohibición de acercarse a los predios quemados para los trabajadores detenidos en Navidad</a><span> - 2 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/02/condenan-a-6-anos-de-presidio-efectivo-a-autor-de-homicidio-en-graneros/' title='Condenan a 6 años de presidio efectivo a autor de homicidio en Graneros'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/03/1-61-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/03/1-61-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/02/condenan-a-6-anos-de-presidio-efectivo-a-autor-de-homicidio-en-graneros/' title='Condenan a 6 años de presidio efectivo a autor de homicidio en Graneros'> Condenan a 6 años de presidio efectivo a autor de homicidio en Graneros</a><span> - 2 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/01/fiscal-regional-se-reune-con-victimas-de-mega-incendio-en-pumanque/' title='Fiscal Regional se reúne con víctimas de mega incendio en Pumanque'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/01/fiscal-regional-se-reune-con-victimas-de-mega-incendio-en-pumanque/' title='Fiscal Regional se reúne con víctimas de mega incendio en Pumanque'> Fiscal Regional se reúne con víctimas de mega incendio en Pumanque</a><span> - 1 febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/31/detienen-a-seis-trabajadores-de-empresa-subcontratista-electrica-por-incendio-de-navidad/' title='Detienen a seis trabajadores de empresa subcontratista eléctrica por incendio de Navidad'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-20-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-20-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/31/detienen-a-seis-trabajadores-de-empresa-subcontratista-electrica-por-incendio-de-navidad/' title='Detienen a seis trabajadores de empresa subcontratista eléctrica por incendio de Navidad'> Detienen a seis trabajadores de empresa subcontratista eléctrica por incendio de Navidad</a><span> - 31 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/tribunales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2027'><ul id='mn-latest-2027'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/el-hecho-se-registro-en-pelequen-juzgado-de-garantia-de-rengo-fija-en-6-meses-plazo-de-investigacion-por-incendio-forestal/' title='El hecho se registró en  Pelequén: Juzgado de Garantía de Rengo fija en 6 meses plazo de investigación por incendio forestal'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/el-hecho-se-registro-en-pelequen-juzgado-de-garantia-de-rengo-fija-en-6-meses-plazo-de-investigacion-por-incendio-forestal/' title='El hecho se registró en  Pelequén: Juzgado de Garantía de Rengo fija en 6 meses plazo de investigación por incendio forestal'> El hecho se registró en  Pelequén: Juzgado de Garantía de Rengo fija en 6 meses plazo de investigación por incendio forestal</a><span> - Hace 2 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/can-lo-mantenia-en-su-hocico-investigan-hallazgo-de-feto-con-24-semanas-de-gestacion/' title='Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-10-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-10-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/can-lo-mantenia-en-su-hocico-investigan-hallazgo-de-feto-con-24-semanas-de-gestacion/' title='Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación'> Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación</a><span> - Hace 3 horas </span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/la-punta-de-codegua-sujetos-roban-cerca-de-10-millones-de-pesos-mientras-se-cancelaban-sueldos-a-trabajadores-agricolas/' title='La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  '></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/la-punta-de-codegua-sujetos-roban-cerca-de-10-millones-de-pesos-mientras-se-cancelaban-sueldos-a-trabajadores-agricolas/' title='La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  '> La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  </a><span> - Hace 5 horas </span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/07/en-santa-cruz-secuestran-a-secretaria-para-robar-30-millones-de-pesos/' title='En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/07/en-santa-cruz-secuestran-a-secretaria-para-robar-30-millones-de-pesos/' title='En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos'> En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos</a><span> - Hace 5 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/los-supuestos-pacientes-vendian-las-pastillas-en-las-redes-sociales-medico-rancaguino-fue-detenido-recetar-medicamentos-que-infringen-ley-de-drogas/' title=' Médico rancagüino fue detenido recetar medicamentos  que infringen ley de Drogas            '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/foto1-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/foto1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/los-supuestos-pacientes-vendian-las-pastillas-en-las-redes-sociales-medico-rancaguino-fue-detenido-recetar-medicamentos-que-infringen-ley-de-drogas/' title=' Médico rancagüino fue detenido recetar medicamentos  que infringen ley de Drogas            '>  Médico rancagüino fue detenido recetar medicamentos  que infringen ley de Drogas            </a><span> - Hace 1 dia </span></div></li></ul><a href='http://elrancaguino.cl/category/policial/otros/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-2029 color-none menu-item-category-182 0"><a href="http://elrancaguino.cl/category/sociedad/">Sociedad</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031 active color-none menu-item-category-183 1"><a href="http://elrancaguino.cl/category/sociedad/tendencias/">Tendencias</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2032 color-none menu-item-category-187 1"><a href="http://elrancaguino.cl/category/sociedad/sociales/">Sociales</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030 color-none menu-item-category-184 1"><a href="http://elrancaguino.cl/category/sociedad/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2031'><ul id='mn-latest-2031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/05/egresadas-de-psicopedagogia-dan-apoyo-psicopedagogico-a-ninos-con-enfermedades-cronicas/' title='Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2nay-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2nay-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/05/egresadas-de-psicopedagogia-dan-apoyo-psicopedagogico-a-ninos-con-enfermedades-cronicas/' title='Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas'> Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas</a><span> - Hace 2 dias </span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/15/las-mujeres-sufren-mas-estres-que-los-hombres/' title='Las mujeres sufren más estrés que los hombres'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/15/las-mujeres-sufren-mas-estres-que-los-hombres/' title='Las mujeres sufren más estrés que los hombres'> Las mujeres sufren más estrés que los hombres</a><span> - 15 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'> Pucará de La Compañía,  el Olvidado Vestigio Inca</a><span> - 12 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'> Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional</a><span> - 5 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'> “La mejor manera de mantener relaciones cercanas”</a><span> - 1 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tendencias/' title=''>Ver todo</a></div><div class='' id='mn-latest-2032'><ul id='mn-latest-2032'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/28/bailarina-encanto-a-toda-la-familia-en-nueva-avant-premiere-de-el-rancaguino/' title='&#8220;Bailarina&#8221; encantó a toda la familia en nueva avant premiere de El Rancagüino'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2social-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2social-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/28/bailarina-encanto-a-toda-la-familia-en-nueva-avant-premiere-de-el-rancaguino/' title='&#8220;Bailarina&#8221; encantó a toda la familia en nueva avant premiere de El Rancagüino'> &#8220;Bailarina&#8221; encantó a toda la familia en nueva avant premiere de El Rancagüino</a><span> - 28 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/mas-de-7-mil-participantes-reunira-el-decimo-paxtu-en-picarquin/' title='Más de 7 mil participantes reunirá el Décimo Paxtú en Picarquín'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/mas-de-7-mil-participantes-reunira-el-decimo-paxtu-en-picarquin/' title='Más de 7 mil participantes reunirá el Décimo Paxtú en Picarquín'> Más de 7 mil participantes reunirá el Décimo Paxtú en Picarquín</a><span> - 17 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/15/teatro-al-aire-libre-divorciadas-hizo-reir-con-sus-historias-de-separacion/' title='Teatro al Aire Libre: “Divorciadas” hizo reír con sus historias de separación'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/11-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/11-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/15/teatro-al-aire-libre-divorciadas-hizo-reir-con-sus-historias-de-separacion/' title='Teatro al Aire Libre: “Divorciadas” hizo reír con sus historias de separación'> Teatro al Aire Libre: “Divorciadas” hizo reír con sus historias de separación</a><span> - 15 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/02/se-venden-en-su-tienda-virtual-nueva-coleccion-de-bikinis-presentada-en-rancagua-destaca-por-sus-tejidos-a-crochet/' title='Se venden en su tienda virtual: Nueva colección de bikinis presentada en Rancagua destaca por sus tejidos a crochet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1social-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1social-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/02/se-venden-en-su-tienda-virtual-nueva-coleccion-de-bikinis-presentada-en-rancagua-destaca-por-sus-tejidos-a-crochet/' title='Se venden en su tienda virtual: Nueva colección de bikinis presentada en Rancagua destaca por sus tejidos a crochet'> Se venden en su tienda virtual: Nueva colección de bikinis presentada en Rancagua destaca por sus tejidos a crochet</a><span> - 2 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/25/damas-de-rojo-entregan-regalos-y-dulzura-a-pacientes-del-hospital/' title='Damas de Rojo entregan regalos y dulzura a pacientes del Hospital'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_2440-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_2440-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/25/damas-de-rojo-entregan-regalos-y-dulzura-a-pacientes-del-hospital/' title='Damas de Rojo entregan regalos y dulzura a pacientes del Hospital'> Damas de Rojo entregan regalos y dulzura a pacientes del Hospital</a><span> - 25 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/sociales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2030'><ul id='mn-latest-2030'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'> Tecnología: La fiebre de Pokemon Go en la región</a><span> - 9 agosto, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'> Bomberos de Rancagua da pie a formación de grupo USAR</a><span> - 16 mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'> Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años</a><span> - 18 octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'> Defensoría buscar terminar con victimización de inocentes en internet</a><span> - 6 octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/01/aprueban-parque-eolico-en-cardenal-caro/' title='Aprueban parque Eólico en Cardenal Caro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/PARQUE-EÓLICO-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/PARQUE-EÓLICO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/01/aprueban-parque-eolico-en-cardenal-caro/' title='Aprueban parque Eólico en Cardenal Caro'> Aprueban parque Eólico en Cardenal Caro</a><span> - 1 octubre, 2015</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tecnologia/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2024 color-none menu-item-category-164 0"><a href="http://elrancaguino.cl/category/multimedia/">Multimedia</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2033 active 1"><a href="http://elrancaguino.cl/el-rancaguino-tv/">El Rancagüino TV</a></li>
	<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025 color-none menu-item-category-165 1"><a href="http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/">Radio El Rancagüino</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2033'><ul id='mn-latest-2033'></ul><a href='http://elrancaguino.cl/el-rancaguino-tv/' title=''>Ver todo</a></div><div class='' id='mn-latest-2025'><ul id='mn-latest-2025'></ul><a href='http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2019 color-none menu-item-category-174 0"><a href="http://elrancaguino.cl/category/suplementos/">Suplementos</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2346 active 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/auto.php">Automotriz</a></li>
	<li id="menu-item-2347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2347 1"><a target="_blank" href="http://www.elrancaguino.cl/explora">Explora</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022 color-none menu-item-category-175 1"><a href="http://elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-2348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2348 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/agro.php">Revista Agro</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2346'><ul id='mn-latest-2346'></ul><a href='http://www.elrancaguinodigital.cl/pdf/auto.php' title=''>Ver todo</a></div><div class='' id='mn-latest-2347'><ul id='mn-latest-2347'></ul><a href='http://www.elrancaguino.cl/explora' title=''>Ver todo</a></div><div class='' id='mn-latest-2022'><ul id='mn-latest-2022'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/sigue-al-alza-el-precio-del-cobre/' title='Sigue al alza el precio del cobre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/cobre-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/cobre-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/sigue-al-alza-el-precio-del-cobre/' title='Sigue al alza el precio del cobre'> Sigue al alza el precio del cobre</a><span> - 16 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/14/trabajadores-de-la-minera-condenan-atentado-contra-presidente-del-directorio/' title='Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/14/trabajadores-de-la-minera-condenan-atentado-contra-presidente-del-directorio/' title='Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco'> Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco</a><span> - 14 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'> El Teniente entrega becas laborales a vecinos de la zona</a><span> - 28 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/27/division-el-teniente-cumplira-su-meta-de-produccion-este-ano/' title='División El Teniente cumplirá su meta de producción este año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1teniente-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1teniente-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/27/division-el-teniente-cumplira-su-meta-de-produccion-este-ano/' title='División El Teniente cumplirá su meta de producción este año'> División El Teniente cumplirá su meta de producción este año</a><span> - 27 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/ftc-gestiona-bono-en-reemplazo-de-gratificacion/' title='FTC gestiona bono en reemplazo de gratificación'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2mina-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2mina-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/ftc-gestiona-bono-en-reemplazo-de-gratificacion/' title='FTC gestiona bono en reemplazo de gratificación'> FTC gestiona bono en reemplazo de gratificación</a><span> - 13 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/suplementos/martes-minero/' title=''>Ver todo</a></div><div class='' id='mn-latest-2348'><ul id='mn-latest-2348'></ul><a href='http://www.elrancaguinodigital.cl/pdf/agro.php' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2728 color-none menu-item-category-334 0"><a href="http://elrancaguino.cl/category/opinion/">Opinión</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2729 active color-none menu-item-category-336 1"><a href="http://elrancaguino.cl/category/opinion/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 color-none menu-item-category-337 1"><a href="http://elrancaguino.cl/category/opinion/columnas/">Columnas</a></li>
	<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 color-none menu-item-category-335 1"><a href="http://elrancaguino.cl/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 color-none menu-item-category-338 1"><a href="http://elrancaguino.cl/category/opinion/recordando/">Recordando</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2729'><ul id='mn-latest-2729'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/24/misa-aniversario-partida-de-benito-limardo-casanova/' title='Misa aniversario partida de Benito Limardo Casanova'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/24/misa-aniversario-partida-de-benito-limardo-casanova/' title='Misa aniversario partida de Benito Limardo Casanova'> Misa aniversario partida de Benito Limardo Casanova</a><span> - 24 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'> Aclaración a alcalde de Coltauco</a><span> - 16 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/07/reconocimiento-a-un-rancaguino/' title='Reconocimiento a un rancagüino'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/07/reconocimiento-a-un-rancaguino/' title='Reconocimiento a un rancagüino'> Reconocimiento a un rancagüino</a><span> - 7 noviembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/26/1103-familias-viven-en-campamentos-en-la-region/' title='1103 familias viven en campamentos en la región'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/26/1103-familias-viven-en-campamentos-en-la-region/' title='1103 familias viven en campamentos en la región'> 1103 familias viven en campamentos en la región</a><span> - 26 septiembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/19/del-colegio-es-ohiggins-el-nombre-instituto-de-humano-saber/' title='…DEL COLEGIO ES O’HIGGINS EL NOMBRE, INSTITUTO DE HUMANO SABER…'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/19/del-colegio-es-ohiggins-el-nombre-instituto-de-humano-saber/' title='…DEL COLEGIO ES O’HIGGINS EL NOMBRE, INSTITUTO DE HUMANO SABER…'> …DEL COLEGIO ES O’HIGGINS EL NOMBRE, INSTITUTO DE HUMANO SABER…</a><span> - 19 mayo, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/cartas-al-director/' title=''>Ver todo</a></div><div class='' id='mn-latest-2730'><ul id='mn-latest-2730'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/30/cristianos/' title='CRISTIANOS.'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/30/cristianos/' title='CRISTIANOS.'> CRISTIANOS.</a><span> - 30 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/11/denles-ustedes-de-comer/' title='¡Denles ustedes de comer!'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/11/denles-ustedes-de-comer/' title='¡Denles ustedes de comer!'> ¡Denles ustedes de comer!</a><span> - 11 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/10/congreso-del-futuro-el-futuro-lo-hacemos-todos/' title='Congreso del Futuro: El Futuro lo hacemos todos'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/10/congreso-del-futuro-el-futuro-lo-hacemos-todos/' title='Congreso del Futuro: El Futuro lo hacemos todos'> Congreso del Futuro: El Futuro lo hacemos todos</a><span> - 10 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/09/teatro-regional-y-eduardo-soto/' title='Teatro Regional y Eduardo Soto'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/09/teatro-regional-y-eduardo-soto/' title='Teatro Regional y Eduardo Soto'> Teatro Regional y Eduardo Soto</a><span> - 9 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/internacionalizacion-y-equidad-en-la-universidad-de-ohiggins/' title='Internacionalización y equidad en la Universidad de O’Higgins'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/internacionalizacion-y-equidad-en-la-universidad-de-ohiggins/' title='Internacionalización y equidad en la Universidad de O’Higgins'> Internacionalización y equidad en la Universidad de O’Higgins</a><span> - 6 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/columnas/' title=''>Ver todo</a></div><div class='' id='mn-latest-2731'><ul id='mn-latest-2731'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/31/superavion-super-bomberos/' title='Superavión, super Bomberos'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/31/superavion-super-bomberos/' title='Superavión, super Bomberos'> Superavión, super Bomberos</a><span> - 31 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/30/editorial-al-fin-se-controlaron-los-incendios/' title='EDITORIAL:  Al fin se controlaron los incendios'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/30/editorial-al-fin-se-controlaron-los-incendios/' title='EDITORIAL:  Al fin se controlaron los incendios'> EDITORIAL:  Al fin se controlaron los incendios</a><span> - 30 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/24/editorial-bomberos-y-sus-trabajos/' title='EDITORIAL: Bomberos y sus trabajos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-14-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/24/editorial-bomberos-y-sus-trabajos/' title='EDITORIAL: Bomberos y sus trabajos'> EDITORIAL: Bomberos y sus trabajos</a><span> - 24 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/23/editorial-bomberos-pide-donaciones-de-agua-y-barras-de-cereal/' title='EDITORIAL: Bomberos pide donaciones de agua y barras de cereal'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/23/editorial-bomberos-pide-donaciones-de-agua-y-barras-de-cereal/' title='EDITORIAL: Bomberos pide donaciones de agua y barras de cereal'> EDITORIAL: Bomberos pide donaciones de agua y barras de cereal</a><span> - 23 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/21/editorial-la-tardanza-en-decretar-zona-de-catastrofe/' title='EDITORIAL: La tardanza en decretar zona de catástrofe'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/9U8F3465-copia-copia-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/9U8F3465-copia-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/21/editorial-la-tardanza-en-decretar-zona-de-catastrofe/' title='EDITORIAL: La tardanza en decretar zona de catástrofe'> EDITORIAL: La tardanza en decretar zona de catástrofe</a><span> - 21 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/editorial/' title=''>Ver todo</a></div><div class='' id='mn-latest-2732'><ul id='mn-latest-2732'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/seguiremos-publicando-la-columna-recordando/' title='Seguiremos publicando la columna Recordando'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/seguiremos-publicando-la-columna-recordando/' title='Seguiremos publicando la columna Recordando'> Seguiremos publicando la columna Recordando</a><span> - 30 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/21/navidad-sin-juguetes-de-guerra/' title='Navidad sin juguetes de guerra'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/21/navidad-sin-juguetes-de-guerra/' title='Navidad sin juguetes de guerra'> Navidad sin juguetes de guerra</a><span> - 21 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/18/ariel-arancibia-gonzalez-destacado-musico-rancaguino-2/' title='Ariel Arancibia González destacado músico rancagüino'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/18/ariel-arancibia-gonzalez-destacado-musico-rancaguino-2/' title='Ariel Arancibia González destacado músico rancagüino'> Ariel Arancibia González destacado músico rancagüino</a><span> - 18 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/14/la-llegada-del-primer-explorador-al-polo-sur-en-la-antartica-1911-2/' title='La llegada del primer explorador  Al Polo Sur en la Antártica: 1911'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/14/la-llegada-del-primer-explorador-al-polo-sur-en-la-antartica-1911-2/' title='La llegada del primer explorador  Al Polo Sur en la Antártica: 1911'> La llegada del primer explorador  Al Polo Sur en la Antártica: 1911</a><span> - 14 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/la-lectura-es-un-placer/' title='La lectura es un placer'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/la-lectura-es-un-placer/' title='La lectura es un placer'> La lectura es un placer</a><span> - 13 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/recordando/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-19801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-19801 color-none menu-item-category-2104 0"><a href="http://elrancaguino.cl/category/innovate-2/">Innovate</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-19809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19809 active color-none menu-item-category-2103 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/seminarios/">Seminarios</a></li>
	<li id="menu-item-19808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19808 color-none menu-item-category-2100 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/notas/">Notas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-19809'><ul id='mn-latest-19809'></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/seminarios/' title=''>Ver todo</a></div><div class='' id='mn-latest-19808'><ul id='mn-latest-19808'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'> Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro</a><span> - 14 septiembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/notas/' title=''>Ver todo</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Ultimas Noticias</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://elrancaguino.cl/2017/02/07/el-hecho-se-registro-en-pelequen-juzgado-de-garantia-de-rengo-fija-en-6-meses-plazo-de-investigacion-por-incendio-forestal/">El hecho se registró en  Pelequén: Juzgado de Garantía de Rengo fija en 6 meses plazo de investigación por incendio forestal</a><span class="time_diff"> - Hace 2 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/02/07/can-lo-mantenia-en-su-hocico-investigan-hallazgo-de-feto-con-24-semanas-de-gestacion/">Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación</a><span class="time_diff"> - Hace 3 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/02/07/la-punta-de-codegua-sujetos-roban-cerca-de-10-millones-de-pesos-mientras-se-cancelaban-sueldos-a-trabajadores-agricolas/">La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  </a><span class="time_diff"> - Hace 5 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/02/07/previo-pago-de-10-millones-de-pesos-en-libertad-medico-que-entregaba-recetas-de-forma-irregular/">Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular</a><span class="time_diff"> - Hace 5 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/02/07/en-santa-cruz-secuestran-a-secretaria-para-robar-30-millones-de-pesos/">En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos</a><span class="time_diff"> - Hace 5 horas </span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-19690" class="post-19690 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sociales category-sociedad tag-socieales tag-teatro content-print">
	<header class="entry-header">
		<h1 class="entry-title">Amigos del Teatro Regional celebraron tercer aniversario del recinto</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a></li>
	<li><a href="http://elrancaguino.cl/category/sociedad/sociales/" rel="tag">Sociales</a></li>
	<li><a href="http://elrancaguino.cl/category/sociedad/" rel="tag">Sociedad</a></li></ul><time class="entry-date" datetime="2016-09-04T22:28:17+00:00" pubdate>4 septiembre, 2016</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1.jpg" width="3456" height="2304" class="attachment- size- wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1.jpg 3456w, http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-540x360.jpg 540w" sizes="(max-width: 3456px) 100vw, 3456px"><noscript><img width="3456" height="2304" src="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1.jpg 3456w, http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-540x360.jpg 540w" sizes="(max-width: 3456px) 100vw, 3456px" /></noscript>		</div>
	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Este miércoles 31 de agosto, el Teatro Regional celebró su tercer aniversario ofreciendo tres espectáculos de alta calidad: la presentación oficial del Coro de Cámara de Rancagua, dirigido por los maestros cubanos Eduardo Díaz y Eleomar Cuello; un homenaje a la soprano Rayén Quitral de parte de la cantante lírica Evelyn Ramírez y el guitarrista y director del espacio, Marcelo Vidal; y la Orquesta Barroca y el Coro Nuevo Mundo, interpretando “Dixit Dominus” de Händel. Todos estos números fueron laureados por el público. Además, el recinto firmó convenios con empresas patrocinadoras y auspiciadoras, y con diferentes entidades culturales</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-19690 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/6-168/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/6-1-1-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/6-1-1-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/5-208/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/5-1-1-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/5-1-1-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/4-274/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/4-1-1-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/4-1-1-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/3-361/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-2-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-2-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/2-528/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/2-1-1-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/1-983/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/1-1-3-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/1-1-3-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/11-61/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/11--110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/11--110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/10-69/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/10--110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/10--110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/9-80/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/9--110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/9--110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/8-100/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/8--110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/8--110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2016/09/04/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto/7-133/#main'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/7-1-1-110x110.jpg" width="110" height="110" class="attachment-thumbnail size-thumbnail" alt><noscript><img width="110" height="110" src="http://elrancaguino.cl/wp-content/uploads/2016/09/7-1-1-110x110.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a>
			</dt></dl>
			<br style='clear: both' />
		</div>


<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- AddThis Sharing Buttons below -->			</div><!-- .entry-content -->

	
		<div class="entry-action">

			<div class="social-action" data-nonce="c792abfe56">

				<span class="title-action">Compartir esta Noticia</span>

				<ul>

					<li id="twitter-share" class="twitter" data-post-id="19690" data-nonce="1a38057e28"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F&amp;text=Amigos+del+Teatro+Regional+celebraron+tercer+aniversario+del+recinto">Twitter</a><span class="digit digit-twitter">0</span></li>

					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F&amp;t=Amigos+del+Teatro+Regional+celebraron+tercer+aniversario+del+recinto" >Facebook</a><span class="digit digit-facebook">0</span></li>

					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F" >Google +</a><span>0</span></li>

					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F&amp;title=Amigos+del+Teatro+Regional+celebraron+tercer+aniversario+del+recinto&amp;summary=%3C%21--%20AddThis%20Sharing%20Buttons%20above%20--%3EEste%20mi%C3%A9rcoles%2031%20de%20agosto%2C%20el%20Teatro%20Regional%20celebr%C3%B3%20su%20tercer%20aniversario%20ofreciendo%20tres%20espect%C3%A1culos%20de%20alta%20calidad%3A%20la%20presentaci%C3%B3n%20oficial%20del%20Coro%20de%20C%C3%A1mara%20de%20Rancagua%2C%20dirigido%20por%20los%20maestros%20cubanos%20Eduardo%20D%C3%ADaz%20y%20Eleomar%20Cuello%3B%20un%20homenaje%20a%20la%20soprano%20Ray%C3%A9n%20Quitral%20de%20parte%20de%20la%20cantante%20l%C3%ADrica%20Evelyn%20Ram%C3%ADrez%20y%20el%20guitarrista%3Ca%20href%3D%22http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E%3C%21--%20AddThis%20Sharing%20Buttons%20below%20--%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>

					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Amigos+del+Teatro+Regional+celebraron+tercer+aniversario+del+recinto&amp;body=http%3A%2F%2Felrancaguino.cl%2F2016%2F09%2F04%2Famigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto%2F">Enviar por mail</a></li>

					
					<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir este articulo</a></li>

					
				</ul>

			</div>



			

			 
			<div class="tag-action">

				<span class="title-action">Tags</span>

				<span class="tags-links">

					<a href="http://elrancaguino.cl/tag/socieales/" rel="tag">socieales</a>, <a href="http://elrancaguino.cl/tag/teatro/" rel="tag">teatro</a>
				</span>

			</div>

			
		</div>

		
</article><!-- #post-19690 -->
		

	
					<div class="related-post">
					<h3>Related posts</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-24730" class="row-fluid post-24730 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-destacada category-educacion tag-ohiggins tag-region tag-teatro tag-uoh content-print">
        <div class="entry-thumbnail">
        <a href="http://elrancaguino.cl/2017/01/16/por-que-la-uoh-tuvo-una-de-las-matriculas-mas-caras-del-cruch/" title="Permalink to ¿Por qué la UOH tuvo una de las matrículas más caras del Cruch?" rel="bookmark">
            
            <img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-195x130.jpg" width="195" height="130" class="attachment-medium size-medium wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-540x360.jpg 540w" sizes="(max-width: 195px) 100vw, 195px"><noscript><img width="195" height="130" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-195x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/1-13-540x360.jpg 540w" sizes="(max-width: 195px) 100vw, 195px" /></noscript>        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/01/16/por-que-la-uoh-tuvo-una-de-las-matriculas-mas-caras-del-cruch/" title="Permalink to ¿Por qué la UOH tuvo una de las matrículas más caras del Cruch?" rel="bookmark">¿Por qué la UOH tuvo una de las matrículas más caras del Cruch?</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-23278" class="row-fluid post-23278 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-cultura-y-espectaculos category-destacada tag-cascanueses tag-rancagua tag-region-comuna tag-teatro content-print">
        <div class="entry-thumbnail">
        <a href="http://elrancaguino.cl/2016/12/06/este-es-el-cascanueces-que-presentara-el-teatro-regional-el-15-16-y-22-de-diciembre/" title="Permalink to Éste es el Cascanueces que presentará el Teatro Regional el 15, 16 y 22 de diciembre" rel="bookmark">
            
            <img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2--156x130.jpg" width="156" height="130" class="attachment-medium size-medium wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2016/12/2--156x130.jpg 156w, http://elrancaguino.cl/wp-content/uploads/2016/12/2--768x641.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/12/2--432x360.jpg 432w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-.jpg 946w" sizes="(max-width: 156px) 100vw, 156px"><noscript><img width="156" height="130" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2--156x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2016/12/2--156x130.jpg 156w, http://elrancaguino.cl/wp-content/uploads/2016/12/2--768x641.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/12/2--432x360.jpg 432w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-.jpg 946w" sizes="(max-width: 156px) 100vw, 156px" /></noscript>        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://elrancaguino.cl/2016/12/06/este-es-el-cascanueces-que-presentara-el-teatro-regional-el-15-16-y-22-de-diciembre/" title="Permalink to Éste es el Cascanueces que presentará el Teatro Regional el 15, 16 y 22 de diciembre" rel="bookmark">Éste es el Cascanueces que presentará el Teatro Regional el 15, 16 y 22 de diciembre</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20910" class="row-fluid post-20910 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-cultura-y-espectaculos category-destacada tag-avant-premiere tag-cine tag-perigrine tag-socieales content-print">
        <div class="entry-thumbnail">
        <a href="http://elrancaguino.cl/2016/10/09/exitoso-pre-estreno-en-la-region-de-miss-peregrine-y-los-ninos-peculiares/" title="Permalink to Exitoso pre estreno en la región de &#8220;Miss Peregrine y los niños peculiares&#8221;" rel="bookmark">
            
            <img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/12social-195x130.jpg" width="195" height="130" class="attachment-medium size-medium wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2016/10/12social-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/10/12social-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/10/12social-540x360.jpg 540w" sizes="(max-width: 195px) 100vw, 195px"><noscript><img width="195" height="130" src="http://elrancaguino.cl/wp-content/uploads/2016/10/12social-195x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2016/10/12social-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/10/12social-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/10/12social-540x360.jpg 540w" sizes="(max-width: 195px) 100vw, 195px" /></noscript>        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://elrancaguino.cl/2016/10/09/exitoso-pre-estreno-en-la-region-de-miss-peregrine-y-los-ninos-peculiares/" title="Permalink to Exitoso pre estreno en la región de &#8220;Miss Peregrine y los niños peculiares&#8221;" rel="bookmark">Exitoso pre estreno en la región de &#8220;Miss Peregrine y los niños peculiares&#8221;</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='https://youtu.be/0ffXYmUu7nU' rel='external nofollow' class='url'>Denver Uber</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.godwinsremovals.co.uk/international-removals/northern-ireland' rel='external nofollow' class='url'>http://www.godwinsremovals.co.uk/international-removals/northern-ireland</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://papasalpormayor.cl/' rel='external nofollow' class='url'>http://papasalpormayor.cl</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://apkbucket.net/' rel='external nofollow' class='url'>download free</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://apkbucket.net/apk-downloader/' rel='external nofollow' class='url'>download free</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://www.youtube.com/watch?v=uX5dklbYUY8' rel='external nofollow' class='url'>kid fights at school</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://dknightmagicboxreview.com/dknight-magicbox-review/' rel='external nofollow' class='url'>have a peek here</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.skrotabil.com/' rel='external nofollow' class='url'>Skrota bilen Göteborg</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.steroidsforsale.biz/buy/ultradex' rel='external nofollow' class='url'>ultradex for sale</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://trumpforchildren.com/' rel='external nofollow' class='url'>trumpforchildren</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://rochesterbasementandroofing.com/' rel='external nofollow' class='url'>mold remediation</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://about.me/solpartners' rel='external nofollow' class='url'>mark curry sol partners</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.steroidsforsale.biz/buy/andriol' rel='external nofollow' class='url'>andriol suppliers</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.yourplacemortgagebrokers.com.au/' rel='external nofollow' class='url'>Mortgage Broker Brisbane; North Brisbane Mortgage Broker; Northside Mobile Broker; Mobile Mortgage Broker; Mobile Mortgage Broker Brisbane North</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="ubm-banners-17" class="widget ubm_widget"></aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Noticias mas Recientes</h3>            <article class="first has-thumbnail large-size post-25314 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-otros category-policial tag-comuna tag-formalizacion tag-incendio tag-region content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://elrancaguino.cl/2017/02/07/el-hecho-se-registro-en-pelequen-juzgado-de-garantia-de-rengo-fija-en-6-meses-plazo-de-investigacion-por-incendio-forestal/">
                        <img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-480x360.jpg" width="480" height="360" class="attachment-large size-large wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-480x360.jpg 480w, http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-173x130.jpg 173w, http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-768x576.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo.jpg 1032w" sizes="(max-width: 480px) 100vw, 480px"><noscript><img width="480" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-480x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-480x360.jpg 480w, http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-173x130.jpg 173w, http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo-768x576.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/02/formalizacion-Rengo.jpg 1032w" sizes="(max-width: 480px) 100vw, 480px" /></noscript>                    </a>
                                    </div>
                
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 2 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/policial/otros/" rel="tag">Otros</a>, <a href="http://elrancaguino.cl/category/policial/" rel="tag">Policial</a>                            </span>
                                                </div>
                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/02/07/el-hecho-se-registro-en-pelequen-juzgado-de-garantia-de-rengo-fija-en-6-meses-plazo-de-investigacion-por-incendio-forestal/">El hecho se registró en  Pelequén: Juzgado de Garantía de Rengo fija en 6 meses plazo de investigación por incendio forestal</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-25312 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-otros category-policial tag-policial tag-region content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 3 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/policial/otros/" rel="tag">Otros</a>, <a href="http://elrancaguino.cl/category/policial/" rel="tag">Policial</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/02/07/can-lo-mantenia-en-su-hocico-investigan-hallazgo-de-feto-con-24-semanas-de-gestacion/" title="Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación">Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación</a></h2>   
                
                            </article>

                        <article class="item large-size post-25319 post type-post status-publish format-standard hentry category-destacada category-otros category-policial tag-policial tag-robo content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 5 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/policial/otros/" rel="tag">Otros</a>, <a href="http://elrancaguino.cl/category/policial/" rel="tag">Policial</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/02/07/la-punta-de-codegua-sujetos-roban-cerca-de-10-millones-de-pesos-mientras-se-cancelaban-sueldos-a-trabajadores-agricolas/" title="La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  ">La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  </a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-25317 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-policial category-tribunales tag-region tag-tribunales content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 5 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/policial/" rel="tag">Policial</a>, <a href="http://elrancaguino.cl/category/policial/tribunales/" rel="tag">Tribunales</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/02/07/previo-pago-de-10-millones-de-pesos-en-libertad-medico-que-entregaba-recetas-de-forma-irregular/" title="Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular">Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular</a></h2>   
                
                            </article>

                        <article class="item large-size post-25316 post type-post status-publish format-standard hentry category-destacada category-otros category-policial tag-comuna tag-policial tag-region tag-robo content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 5 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/policial/otros/" rel="tag">Otros</a>, <a href="http://elrancaguino.cl/category/policial/" rel="tag">Policial</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/02/07/en-santa-cruz-secuestran-a-secretaria-para-robar-30-millones-de-pesos/" title="En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos">En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos</a></h2>   
                
                            </article>

                    </aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl"><span itemprop="title">El Rancagüino</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl/category/destacada/"><span itemprop="title">Destacada</span></a></li><li> Amigos del Teatro Regional celebraron tercer aniversario del recinto</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Hashtag mas usados</h3><div class="tagcloud"><a href='http://elrancaguino.cl/tag/agro/' class='tag-link-302 tag-link-position-1' title='21 temas' style='font-size: 8pt;'>agro</a>
<a href='http://elrancaguino.cl/tag/automotriz/' class='tag-link-391 tag-link-position-2' title='29 temas' style='font-size: 9.37062937063pt;'>automotriz</a>
<a href='http://elrancaguino.cl/tag/capo-de-provincia/' class='tag-link-365 tag-link-position-3' title='24 temas' style='font-size: 8.58741258741pt;'>capo de Provincia</a>
<a href='http://elrancaguino.cl/tag/caval/' class='tag-link-384 tag-link-position-4' title='21 temas' style='font-size: 8pt;'>caval</a>
<a href='http://elrancaguino.cl/tag/celestes/' class='tag-link-364 tag-link-position-5' title='33 temas' style='font-size: 9.86013986014pt;'>celestes</a>
<a href='http://elrancaguino.cl/tag/codelco/' class='tag-link-113 tag-link-position-6' title='22 temas' style='font-size: 8.1958041958pt;'>codelco</a>
<a href='http://elrancaguino.cl/tag/colchagua/' class='tag-link-419 tag-link-position-7' title='29 temas' style='font-size: 9.37062937063pt;'>Colchagua</a>
<a href='http://elrancaguino.cl/tag/comuna/' class='tag-link-291 tag-link-position-8' title='239 temas' style='font-size: 18.1818181818pt;'>comuna</a>
<a href='http://elrancaguino.cl/tag/comunas/' class='tag-link-244 tag-link-position-9' title='27 temas' style='font-size: 9.07692307692pt;'>comunas</a>
<a href='http://elrancaguino.cl/tag/contaminacion/' class='tag-link-1458 tag-link-position-10' title='22 temas' style='font-size: 8.1958041958pt;'>contaminacion</a>
<a href='http://elrancaguino.cl/tag/core/' class='tag-link-345 tag-link-position-11' title='28 temas' style='font-size: 9.17482517483pt;'>core</a>
<a href='http://elrancaguino.cl/tag/cultura/' class='tag-link-285 tag-link-position-12' title='54 temas' style='font-size: 11.9160839161pt;'>cultura</a>
<a href='http://elrancaguino.cl/tag/deporte/' class='tag-link-241 tag-link-position-13' title='165 temas' style='font-size: 16.6153846154pt;'>Deporte</a>
<a href='http://elrancaguino.cl/tag/educacion/' class='tag-link-216 tag-link-position-14' title='39 temas' style='font-size: 10.5454545455pt;'>Educación</a>
<a href='http://elrancaguino.cl/tag/el-teniente/' class='tag-link-261 tag-link-position-15' title='24 temas' style='font-size: 8.58741258741pt;'>el teniente</a>
<a href='http://elrancaguino.cl/tag/futbol/' class='tag-link-159 tag-link-position-16' title='75 temas' style='font-size: 13.2867132867pt;'>Futbol</a>
<a href='http://elrancaguino.cl/tag/graneros/' class='tag-link-298 tag-link-position-17' title='21 temas' style='font-size: 8pt;'>graneros</a>
<a href='http://elrancaguino.cl/tag/hospital/' class='tag-link-235 tag-link-position-18' title='26 temas' style='font-size: 8.88111888112pt;'>hospital</a>
<a href='http://elrancaguino.cl/tag/hospital-regional/' class='tag-link-330 tag-link-position-19' title='63 temas' style='font-size: 12.6013986014pt;'>hospital regional</a>
<a href='http://elrancaguino.cl/tag/incendio/' class='tag-link-513 tag-link-position-20' title='33 temas' style='font-size: 9.86013986014pt;'>incendio</a>
<a href='http://elrancaguino.cl/tag/intendente/' class='tag-link-481 tag-link-position-21' title='30 temas' style='font-size: 9.46853146853pt;'>intendente</a>
<a href='http://elrancaguino.cl/tag/machali/' class='tag-link-220 tag-link-position-22' title='22 temas' style='font-size: 8.1958041958pt;'>machali</a>
<a href='http://elrancaguino.cl/tag/minsal/' class='tag-link-207 tag-link-position-23' title='24 temas' style='font-size: 8.58741258741pt;'>minsal</a>
<a href='http://elrancaguino.cl/tag/muerte/' class='tag-link-371 tag-link-position-24' title='28 temas' style='font-size: 9.17482517483pt;'>muerte</a>
<a href='http://elrancaguino.cl/tag/ohiggins/' class='tag-link-156 tag-link-position-25' title='164 temas' style='font-size: 16.6153846154pt;'>O&#039;Higgins</a>
<a href='http://elrancaguino.cl/tag/pichilemu/' class='tag-link-505 tag-link-position-26' title='26 temas' style='font-size: 8.88111888112pt;'>pichilemu</a>
<a href='http://elrancaguino.cl/tag/policia/' class='tag-link-161 tag-link-position-27' title='41 temas' style='font-size: 10.7412587413pt;'>policia</a>
<a href='http://elrancaguino.cl/tag/policial/' class='tag-link-209 tag-link-position-28' title='85 temas' style='font-size: 13.7762237762pt;'>policial</a>
<a href='http://elrancaguino.cl/tag/politica/' class='tag-link-242 tag-link-position-29' title='29 temas' style='font-size: 9.37062937063pt;'>politica</a>
<a href='http://elrancaguino.cl/tag/pumanque/' class='tag-link-2492 tag-link-position-30' title='26 temas' style='font-size: 8.88111888112pt;'>pumanque</a>
<a href='http://elrancaguino.cl/tag/rafael-correa/' class='tag-link-431 tag-link-position-31' title='34 temas' style='font-size: 9.95804195804pt;'>Rafael Correa</a>
<a href='http://elrancaguino.cl/tag/rancagua/' class='tag-link-160 tag-link-position-32' title='113 temas' style='font-size: 15.048951049pt;'>Rancagua</a>
<a href='http://elrancaguino.cl/tag/region/' class='tag-link-245 tag-link-position-33' title='582 temas' style='font-size: 22pt;'>region</a>
<a href='http://elrancaguino.cl/tag/rengo/' class='tag-link-248 tag-link-position-34' title='43 temas' style='font-size: 10.9370629371pt;'>rengo</a>
<a href='http://elrancaguino.cl/tag/robo/' class='tag-link-222 tag-link-position-35' title='33 temas' style='font-size: 9.86013986014pt;'>robo</a>
<a href='http://elrancaguino.cl/tag/salud/' class='tag-link-210 tag-link-position-36' title='42 temas' style='font-size: 10.8391608392pt;'>salud</a>
<a href='http://elrancaguino.cl/tag/san-fernando/' class='tag-link-490 tag-link-position-37' title='38 temas' style='font-size: 10.4475524476pt;'>san fernando</a>
<a href='http://elrancaguino.cl/tag/santa-cruz/' class='tag-link-292 tag-link-position-38' title='27 temas' style='font-size: 9.07692307692pt;'>santa cruz</a>
<a href='http://elrancaguino.cl/tag/servicio-de-salud/' class='tag-link-331 tag-link-position-39' title='43 temas' style='font-size: 10.9370629371pt;'>servicio de salud</a>
<a href='http://elrancaguino.cl/tag/sociedad/' class='tag-link-271 tag-link-position-40' title='51 temas' style='font-size: 11.7202797203pt;'>sociedad</a>
<a href='http://elrancaguino.cl/tag/temporal/' class='tag-link-1550 tag-link-position-41' title='22 temas' style='font-size: 8.1958041958pt;'>temporal</a>
<a href='http://elrancaguino.cl/tag/tercera-division/' class='tag-link-415 tag-link-position-42' title='23 temas' style='font-size: 8.39160839161pt;'>tercera division</a>
<a href='http://elrancaguino.cl/tag/universidad/' class='tag-link-249 tag-link-position-43' title='45 temas' style='font-size: 11.1328671329pt;'>universidad</a>
<a href='http://elrancaguino.cl/tag/universidad-regional/' class='tag-link-217 tag-link-position-44' title='44 temas' style='font-size: 11.034965035pt;'>Universidad Regional</a>
<a href='http://elrancaguino.cl/tag/u-regional/' class='tag-link-430 tag-link-position-45' title='34 temas' style='font-size: 9.95804195804pt;'>u regional</a></div>
</aside>                </div>
                                                                <div id="sidebar-footer-3" class="span3">
                <aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Buscar Articulos por Fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elrancaguino.cl/2016/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://elrancaguino.cl/2016/10/">Oct &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://elrancaguino.cl/2016/09/01/" aria-label="Entradas publicadas el 1 September, 2016">1</a></td><td><a href="http://elrancaguino.cl/2016/09/02/" aria-label="Entradas publicadas el 2 September, 2016">2</a></td><td><a href="http://elrancaguino.cl/2016/09/03/" aria-label="Entradas publicadas el 3 September, 2016">3</a></td><td><a href="http://elrancaguino.cl/2016/09/04/" aria-label="Entradas publicadas el 4 September, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/09/05/" aria-label="Entradas publicadas el 5 September, 2016">5</a></td><td><a href="http://elrancaguino.cl/2016/09/06/" aria-label="Entradas publicadas el 6 September, 2016">6</a></td><td><a href="http://elrancaguino.cl/2016/09/07/" aria-label="Entradas publicadas el 7 September, 2016">7</a></td><td><a href="http://elrancaguino.cl/2016/09/08/" aria-label="Entradas publicadas el 8 September, 2016">8</a></td><td><a href="http://elrancaguino.cl/2016/09/09/" aria-label="Entradas publicadas el 9 September, 2016">9</a></td><td><a href="http://elrancaguino.cl/2016/09/10/" aria-label="Entradas publicadas el 10 September, 2016">10</a></td><td><a href="http://elrancaguino.cl/2016/09/11/" aria-label="Entradas publicadas el 11 September, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/09/12/" aria-label="Entradas publicadas el 12 September, 2016">12</a></td><td><a href="http://elrancaguino.cl/2016/09/13/" aria-label="Entradas publicadas el 13 September, 2016">13</a></td><td><a href="http://elrancaguino.cl/2016/09/14/" aria-label="Entradas publicadas el 14 September, 2016">14</a></td><td><a href="http://elrancaguino.cl/2016/09/15/" aria-label="Entradas publicadas el 15 September, 2016">15</a></td><td><a href="http://elrancaguino.cl/2016/09/16/" aria-label="Entradas publicadas el 16 September, 2016">16</a></td><td><a href="http://elrancaguino.cl/2016/09/17/" aria-label="Entradas publicadas el 17 September, 2016">17</a></td><td><a href="http://elrancaguino.cl/2016/09/18/" aria-label="Entradas publicadas el 18 September, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/09/19/" aria-label="Entradas publicadas el 19 September, 2016">19</a></td><td><a href="http://elrancaguino.cl/2016/09/20/" aria-label="Entradas publicadas el 20 September, 2016">20</a></td><td><a href="http://elrancaguino.cl/2016/09/21/" aria-label="Entradas publicadas el 21 September, 2016">21</a></td><td><a href="http://elrancaguino.cl/2016/09/22/" aria-label="Entradas publicadas el 22 September, 2016">22</a></td><td><a href="http://elrancaguino.cl/2016/09/23/" aria-label="Entradas publicadas el 23 September, 2016">23</a></td><td><a href="http://elrancaguino.cl/2016/09/24/" aria-label="Entradas publicadas el 24 September, 2016">24</a></td><td><a href="http://elrancaguino.cl/2016/09/25/" aria-label="Entradas publicadas el 25 September, 2016">25</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/09/26/" aria-label="Entradas publicadas el 26 September, 2016">26</a></td><td><a href="http://elrancaguino.cl/2016/09/27/" aria-label="Entradas publicadas el 27 September, 2016">27</a></td><td><a href="http://elrancaguino.cl/2016/09/28/" aria-label="Entradas publicadas el 28 September, 2016">28</a></td><td><a href="http://elrancaguino.cl/2016/09/29/" aria-label="Entradas publicadas el 29 September, 2016">29</a></td><td><a href="http://elrancaguino.cl/2016/09/30/" aria-label="Entradas publicadas el 30 September, 2016">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://elrancaguino.cl/2017/02/07/el-hecho-se-registro-en-pelequen-juzgado-de-garantia-de-rengo-fija-en-6-meses-plazo-de-investigacion-por-incendio-forestal/">El hecho se registró en  Pelequén: Juzgado de Garantía de Rengo fija en 6 meses plazo de investigación por incendio forestal</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/02/07/can-lo-mantenia-en-su-hocico-investigan-hallazgo-de-feto-con-24-semanas-de-gestacion/">Can lo mantenía en su hocico: Investigan hallazgo de feto con 24 semanas de gestación</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/02/07/la-punta-de-codegua-sujetos-roban-cerca-de-10-millones-de-pesos-mientras-se-cancelaban-sueldos-a-trabajadores-agricolas/">La Punta de Codegua: Sujetos roban cerca de 10 millones de pesos mientras se cancelaban sueldos a trabajadores agrícolas  </a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/02/07/previo-pago-de-10-millones-de-pesos-en-libertad-medico-que-entregaba-recetas-de-forma-irregular/">Previo pago de 10 millones de pesos: En libertad médico que entregaba recetas de forma irregular</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/02/07/en-santa-cruz-secuestran-a-secretaria-para-robar-30-millones-de-pesos/">En Santa Cruz: Secuestran a secretaria para robar 30 millones de pesos</a>
						</li>
				</ul>
		</aside>		                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p><a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Copyright &copy; 2015 by Claudio Esteban Soto Medel. Proudly powered by WordPress to Diario El Rancagüino.</a></p>
               
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://elrancaguino.cl/" title="El Rancagüino" rel="home">El Rancagüino</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-f0b375efae40e0207ff6aaa694979cfd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"dark","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f0b375efae40e0207ff6aaa694979cfd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://elrancaguino.cl/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.4'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"19690 http:\/\/elrancaguino.cl\/?p=19690","disqusShortname":"elrancaguino","disqusTitle":"Amigos del Teatro Regional celebraron tercer aniversario del recinto","disqusUrl":"http:\/\/elrancaguino.cl\/2016\/09\/04\/amigos-del-teatro-regional-celebraron-tercer-aniversario-del-recinto\/","options":{"manualSync":false},"postId":"19690"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elrancaguino"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<!--wp_footer--></body>
</html>