<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Jefe de la VI Zona de Carabineros saluda a El Rancagüino | El Rancagüino</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elrancaguino.cl/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="http://elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="http://elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Jefe de la VI Zona de Carabineros saluda a El Rancagüino RSS de los comentarios" href="http://elrancaguino.cl/2016/11/05/jefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus-responsive.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elrancaguino.cl/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.13' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=4.7'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Capo se acostumbró a festejar luego de ser golpeado' href='http://elrancaguino.cl/2016/11/05/el-capo-se-acostumbro-a-festejar-luego-de-ser-golpeado/' />
<link rel='next' title='Minvu ejecuta parques en Navidad, Pichilemu y San Fernando' href='http://elrancaguino.cl/2016/11/06/minvu-ejecuta-parques-en-navidad-pichilemu-y-san-fernando/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://elrancaguino.cl/2016/11/05/jefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino/" />
<link rel='shortlink' href='http://elrancaguino.cl/?p=22100' />
<link rel="alternate" type="application/json+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F&#038;format=xml" />

		<!--[if lt IE 9]>

			<script src="http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

		<![endif]-->

	
	<style type="text/css">

		.top-news.loading .load

		{

  			display: none;

		}

/*		.dropdown-toggle.loading .read {

			display: none;

		}*/

		
		.site-header #branding a {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-header.png);

		}

		


		
		#colophon.dark #site-info .small-logo {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

		}



		@media ( max-width: 979px ) {

			.wrap-navigation .small-logo {

				background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

			}

		}

		


		
		body.error404 {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/920x200.png);

		}

		


		
		a:hover,

		.navbar .nav .current_page_item > a, 

		.navbar .nav .current-menu-item > a, 

		.navbar .nav .current-post-ancestor > a, 

		.navbar .nav .current-menu-parent > a, 

		.navbar .nav .current-menu-ancestor > a,



		.navbar .nav li a:hover, 

		.navbar .nav li a:active, 

		.navbar .nav li a:focus,



		.archive .content-inner .entry-meta a:hover,



		.desktop .top-news .dropdown-menu a:hover, 

		.desktop .top-news .dropdown-menu a:active, 

		.desktop .top-news .dropdown-menu a:focus,



		.home .site-content .content-inner .entry-meta a:hover {

			color: #0096fa;

		}



		.desktop .top-news .entry-meta,

		.news-slider .carousel .carousel-inner .entry-category,

		.nav-tabs>.active>a, .nav-tabs>.active>a:hover,

		.single .site-content>.hentry .post-categories li {

			background: #0096fa !important   ;

		}



		.news-slider .carousel-list .other-entry li.active {

			border-left-color: #0096fa;

		}



		.nav-tabs>.active>a:before, .nav-tabs>.active>a:hover:before {

			border-top-color: #0096fa;

		}

		

		.archive .post-layout a.active,

		.pagination ul>li .current,

		.btn-primary:hover {

			background: #0096fa;

			border-color: #0096fa !important;

		}



		body.error404 .entry-content h2 {

			color: #0096fa;

		}

		



		
	</style>

	
		<style type="text/css" id="heading_font" media="screen">

		  @font-face {

			font-family: "Oswald";

			src: url('http://themes.googleusercontent.com/static/fonts/oswald/v7/7wj8ldV_5Ti37rHa0m1DDw.ttf');

		  } 

		  h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {

			font-family: "Oswald" !important;

		  }

		</style>

	  
		<style type="text/css" id="body_font" media="screen">

		  @font-face {

			font-family: "Asap";

			src: url('http://themes.googleusercontent.com/static/fonts/asap/v1/2lf-1MDR8tsTpEtvJmr2hA.ttf');

		  } 

		  body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {

			font-family: "Asap" !important;

		  }

		</style>

	  <link rel="shortcut icon" href="http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/favicon1.png">
		<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->

		<meta property="og:title" content="Jefe de la VI Zona de Carabineros saluda a El Rancagüino"/>

		<meta property="og:description" content="" />

		<meta property="og:url" content="http://elrancaguino.cl/2016/11/05/jefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino/"/>

		
		
		<meta property="og:image" content="http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-110x110.jpg" />

	
	<meta property="og:type" content="article"

	/>

	<meta property="og:site_name" content="El Rancagüino"/>

	<!-- End Open Graph Meta Tags !-->



			<style type="text/css" id="wp-custom-css">
			/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/
p {
	color: black;
}		</style>
	</head>
<body class="post-template-default single single-post postid-22100 single-format-standard desktop  not-login right-sidebar dw_top_15_hide group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
				
	           		<div id="branding" class="span3 visible-desktop" onclick="location.href='elrancaguino.cl';">
				
		                <h1>
		                <img src="http://elrancaguino.cl/wp-content/uploads/2016/05/logo-header.png" alt="EL RANCAGÜINO" height=100% width=100%>	
		              	</h1>
				
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-89" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NW_lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="6513281016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="El Rancagüino" href="http://elrancaguino.cl/">El Rancagüino</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/diarioelrancaguino" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://twitter.com/elrancaguino" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://elrancaguino.cl/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://elrancaguino.cl/wp-login.php?redirect_to=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1999 color-none menu-item-category-121 0"><a href="http://elrancaguino.cl/category/comunas/">Comunas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000 active color-none menu-item-category-171 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001 color-none menu-item-category-170 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002 color-none menu-item-category-173 1"><a href="http://elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003 color-none menu-item-category-172 1"><a href="http://elrancaguino.cl/category/comunas/colchagua/">Colchagua</a></li>
	<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004 color-none menu-item-category-169 1"><a href="http://elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2000'><ul id='mn-latest-2000'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/25/conjunto-graneros-realizo-exitosa-gira-a-ecuador/' title='Conjunto Graneros realizó exitosa gira a Ecuador'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3gra-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3gra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/25/conjunto-graneros-realizo-exitosa-gira-a-ecuador/' title='Conjunto Graneros realizó exitosa gira a Ecuador'> Conjunto Graneros realizó exitosa gira a Ecuador</a><span> - 25 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/19/alerta-amarilla-para-machali-por-incendio-forestal/' title='Alerta amarilla para Machalí por incendio forestal'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/10-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/10-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/19/alerta-amarilla-para-machali-por-incendio-forestal/' title='Alerta amarilla para Machalí por incendio forestal'> Alerta amarilla para Machalí por incendio forestal</a><span> - 19 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/en-machali-suspenden-actividades-deportivas-por-altas-temperaturas/' title='En Machalí suspenden actividades deportivas por altas temperaturas'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/en-machali-suspenden-actividades-deportivas-por-altas-temperaturas/' title='En Machalí suspenden actividades deportivas por altas temperaturas'> En Machalí suspenden actividades deportivas por altas temperaturas</a><span> - 13 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/director-mexicano-dirigira-orquesta-sinfonica-de-machali-para-concierto-navideno/' title='Director mexicano dirigirá orquesta sinfónica de Machalí para concierto navideño'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_2844-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_2844-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/director-mexicano-dirigira-orquesta-sinfonica-de-machali-para-concierto-navideno/' title='Director mexicano dirigirá orquesta sinfónica de Machalí para concierto navideño'> Director mexicano dirigirá orquesta sinfónica de Machalí para concierto navideño</a><span> - 13 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/04/no-hay-fecha-para-marcha-blanca-del-rancagua-express/' title='No hay fecha para marcha blanca del Rancagua Express'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/04/no-hay-fecha-para-marcha-blanca-del-rancagua-express/' title='No hay fecha para marcha blanca del Rancagua Express'> No hay fecha para marcha blanca del Rancagua Express</a><span> - 4 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-norte/' title=''>Ver todo</a></div><div class='' id='mn-latest-2001'><ul id='mn-latest-2001'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/pesar-en-rengo-por-muerte-de-voluntario-de-bomberos/' title='Pesar en Rengo por muerte de voluntario de  Bomberos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-12-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/pesar-en-rengo-por-muerte-de-voluntario-de-bomberos/' title='Pesar en Rengo por muerte de voluntario de  Bomberos'> Pesar en Rengo por muerte de voluntario de  Bomberos</a><span> - 5 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/26/alcalde-de-graneros-insiste-que-se-opondra-al-paso-del-tren-de-rancagua-express/' title='Alcalde de Graneros insiste que se opondrá al paso del tren de Rancagua Express'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-18-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-18-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/26/alcalde-de-graneros-insiste-que-se-opondra-al-paso-del-tren-de-rancagua-express/' title='Alcalde de Graneros insiste que se opondrá al paso del tren de Rancagua Express'> Alcalde de Graneros insiste que se opondrá al paso del tren de Rancagua Express</a><span> - 26 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/06/vecinos-en-equipo-enfrentan-la-delincuencia-con-alarmas-comunitarias/' title='Vecinos en equipo enfrentan la delincuencia con alarmas comunitarias'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/06/vecinos-en-equipo-enfrentan-la-delincuencia-con-alarmas-comunitarias/' title='Vecinos en equipo enfrentan la delincuencia con alarmas comunitarias'> Vecinos en equipo enfrentan la delincuencia con alarmas comunitarias</a><span> - 6 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/10/04/fallece-bombero-honorario-de-la-segunda-compania-de-rengo/' title='Fallece Bombero Honorario de la Segunda Compañía de Rengo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/3-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/3-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/10/04/fallece-bombero-honorario-de-la-segunda-compania-de-rengo/' title='Fallece Bombero Honorario de la Segunda Compañía de Rengo'> Fallece Bombero Honorario de la Segunda Compañía de Rengo</a><span> - 4 octubre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/24/templo-san-judas-tadeo-recibio-nuevamente-a-sus-fieles/' title='Templo San Judas Tadeo recibió nuevamente a sus fieles'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-10-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-10-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/24/templo-san-judas-tadeo-recibio-nuevamente-a-sus-fieles/' title='Templo San Judas Tadeo recibió nuevamente a sus fieles'> Templo San Judas Tadeo recibió nuevamente a sus fieles</a><span> - 24 septiembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-sur/' title=''>Ver todo</a></div><div class='' id='mn-latest-2002'><ul id='mn-latest-2002'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/entregaran-camiones-aljibes-y-estanques-de-agua-para-combatir-incendios-forestales-en-colchagua-y-cardenal-caro/' title='Entregarán camiones aljibes y estanques de agua para combatir incendios forestales en Colchagua y Cardenal Caro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/entregaran-camiones-aljibes-y-estanques-de-agua-para-combatir-incendios-forestales-en-colchagua-y-cardenal-caro/' title='Entregarán camiones aljibes y estanques de agua para combatir incendios forestales en Colchagua y Cardenal Caro'> Entregarán camiones aljibes y estanques de agua para combatir incendios forestales en Colchagua y Cardenal Caro</a><span> - 6 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/17/incendio-causa-corte-de-luz-en-pichilemu/' title='Incendio causa corte de luz en Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/9-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/9-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/17/incendio-causa-corte-de-luz-en-pichilemu/' title='Incendio causa corte de luz en Pichilemu'> Incendio causa corte de luz en Pichilemu</a><span> - 17 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/tres-incendios-activos-se-mantienen-en-cardenal-caro/' title='Tres incendios activos se mantienen en Cardenal Caro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/9-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/9-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/tres-incendios-activos-se-mantienen-en-cardenal-caro/' title='Tres incendios activos se mantienen en Cardenal Caro'> Tres incendios activos se mantienen en Cardenal Caro</a><span> - 16 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/14/12-viviendas-destruyo-incendio-forestal-que-sigue-sin-control-en-paredones/' title='12 viviendas destruyó incendio forestal que sigue sin control en Paredones'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/CznHp8nWgAA-xN6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/CznHp8nWgAA-xN6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/14/12-viviendas-destruyo-incendio-forestal-que-sigue-sin-control-en-paredones/' title='12 viviendas destruyó incendio forestal que sigue sin control en Paredones'> 12 viviendas destruyó incendio forestal que sigue sin control en Paredones</a><span> - 14 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/14/cardenal-caro-se-encuentra-en-alerta-roja-por-incendios-forestales/' title='Cardenal Caro se encuentra en Alerta Roja por incendios forestales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG-20161213-WA0022-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG-20161213-WA0022-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/14/cardenal-caro-se-encuentra-en-alerta-roja-por-incendios-forestales/' title='Cardenal Caro se encuentra en Alerta Roja por incendios forestales'> Cardenal Caro se encuentra en Alerta Roja por incendios forestales</a><span> - 14 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cardenal-caro/' title=''>Ver todo</a></div><div class='' id='mn-latest-2003'><ul id='mn-latest-2003'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/peligroso-evento-provoca-la-preocupacion-de-automovilistas-en-la-ruta-90/' title='Peligroso evento provoca la preocupación de automovilistas en la Ruta 90'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/peligroso-evento-provoca-la-preocupacion-de-automovilistas-en-la-ruta-90/' title='Peligroso evento provoca la preocupación de automovilistas en la Ruta 90'> Peligroso evento provoca la preocupación de automovilistas en la Ruta 90</a><span> - 4 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/22/analizan-por-ultima-vez-el-prediseno-del-futuro-centro-cultural-liceo-neandro-schilling/' title='Analizan por última vez el prediseño del futuro Centro Cultural Liceo Neandro Schilling'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto2-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto2-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/22/analizan-por-ultima-vez-el-prediseno-del-futuro-centro-cultural-liceo-neandro-schilling/' title='Analizan por última vez el prediseño del futuro Centro Cultural Liceo Neandro Schilling'> Analizan por última vez el prediseño del futuro Centro Cultural Liceo Neandro Schilling</a><span> - 22 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/20/gigantesco-incendio-afecta-a-termas-del-flaco/' title='Gigantesco incendio afecta a Termas del Flaco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/termas-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/termas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/20/gigantesco-incendio-afecta-a-termas-del-flaco/' title='Gigantesco incendio afecta a Termas del Flaco'> Gigantesco incendio afecta a Termas del Flaco</a><span> - 20 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/en-las-proximas-semanas-mop-realizara-obras-para-parchar-socavon-en-la-ruta-90/' title='En las próximas semanas MOP realizará obras para parchar socavón en la Ruta 90'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG-20161207-WA0012-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG-20161207-WA0012-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/en-las-proximas-semanas-mop-realizara-obras-para-parchar-socavon-en-la-ruta-90/' title='En las próximas semanas MOP realizará obras para parchar socavón en la Ruta 90'> En las próximas semanas MOP realizará obras para parchar socavón en la Ruta 90</a><span> - 13 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/10/dan-inicio-a-temporada-estival-de-termas-del-flaco/' title='Dan inicio a temporada estival de Termas del Flaco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/TERMAS-DEL-FLACO-RUTA-I45-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/TERMAS-DEL-FLACO-RUTA-I45-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/10/dan-inicio-a-temporada-estival-de-termas-del-flaco/' title='Dan inicio a temporada estival de Termas del Flaco'> Dan inicio a temporada estival de Termas del Flaco</a><span> - 10 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/colchagua/' title=''>Ver todo</a></div><div class='' id='mn-latest-2004'><ul id='mn-latest-2004'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'> Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando</a><span> - 13 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'> Éxito total consiguió la Fonda del Pueblo de Coltauco</a><span> - 23 septiembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'> Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue</a><span> - 18 agosto, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/07/19/el-premio-oscar-llega-hasta-pichidegua/' title='El Premio Oscar llega hasta Pichidegua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/07/2-1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/07/2-1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/07/19/el-premio-oscar-llega-hasta-pichidegua/' title='El Premio Oscar llega hasta Pichidegua'> El Premio Oscar llega hasta Pichidegua</a><span> - 19 julio, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/07/17/peumo-canto-y-bailo-a-la-carmelita/' title='Peumo “Cantó y Bailó a la Carmelita”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/07/4-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/07/4-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/07/17/peumo-canto-y-bailo-a-la-carmelita/' title='Peumo “Cantó y Bailó a la Carmelita”'> Peumo “Cantó y Bailó a la Carmelita”</a><span> - 17 julio, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/h-30/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-2005 color-none menu-item-category-123 0"><a href="http://elrancaguino.cl/category/cronicas/">Crónicas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-3684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3684 active color-none menu-item-category-429 1"><a href="http://elrancaguino.cl/category/cronicas/actualidad/">Actualidad</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006 color-none menu-item-category-3 1"><a href="http://elrancaguino.cl/category/cronicas/economia/">Economía</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007 color-none menu-item-category-124 1"><a href="http://elrancaguino.cl/category/cronicas/educacion/">Educación</a></li>
	<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008 color-none menu-item-category-14 1"><a href="http://elrancaguino.cl/category/cronicas/politica/">Política</a></li>
	<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2009 color-none menu-item-category-179 1"><a href="http://elrancaguino.cl/category/cronicas/salud/">Salud</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-3684'><ul id='mn-latest-3684'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/07/dos-incendios-se-encuentran-activos-en-la-region/' title='Dos incendios se encuentran activos en la Región'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/07/dos-incendios-se-encuentran-activos-en-la-region/' title='Dos incendios se encuentran activos en la Región'> Dos incendios se encuentran activos en la Región</a><span> - Hace 2 dias </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/07/sernatur-realiza-positivo-balance-en-turismo-durante-2016/' title=' Sernatur realiza positivo balance en turismo durante 2016'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG_7954-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG_7954-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/07/sernatur-realiza-positivo-balance-en-turismo-durante-2016/' title=' Sernatur realiza positivo balance en turismo durante 2016'>  Sernatur realiza positivo balance en turismo durante 2016</a><span> - Hace 2 dias </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/descartan-que-aumento-de-superficie-para-proyecto-de-gaudi-afecte-usos-del-parque-comunal/' title='Descartan que aumento de superficie para proyecto de Gaudí afecte usos del Parque Comunal'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/Montaje-Comodato-Corporación-Gaudí-21.12.2016-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/Montaje-Comodato-Corporación-Gaudí-21.12.2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/descartan-que-aumento-de-superficie-para-proyecto-de-gaudi-afecte-usos-del-parque-comunal/' title='Descartan que aumento de superficie para proyecto de Gaudí afecte usos del Parque Comunal'> Descartan que aumento de superficie para proyecto de Gaudí afecte usos del Parque Comunal</a><span> - 5 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/investigan-eventuales-irregularidades-financieras-en-teatro-regional-de-rancagua/' title='Investigan eventuales irregularidades financieras en Teatro Regional de Rancagua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/teatro-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/teatro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/investigan-eventuales-irregularidades-financieras-en-teatro-regional-de-rancagua/' title='Investigan eventuales irregularidades financieras en Teatro Regional de Rancagua'> Investigan eventuales irregularidades financieras en Teatro Regional de Rancagua</a><span> - 5 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/alerta-roja-por-incendio-forestal-en-las-cercanias-de-central-rapel/' title='Alerta roja por incendio forestal en las cercanías de central Rapel'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG-20170104-WA0013-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG-20170104-WA0013-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/alerta-roja-por-incendio-forestal-en-las-cercanias-de-central-rapel/' title='Alerta roja por incendio forestal en las cercanías de central Rapel'> Alerta roja por incendio forestal en las cercanías de central Rapel</a><span> - 5 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/actualidad/' title=''>Ver todo</a></div><div class='' id='mn-latest-2006'><ul id='mn-latest-2006'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/tasa-de-desocupacion-regional-bajo-a-5-2/' title='Tasa de Desocupación regional bajó a 5.2%'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/12/desempleo-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/12/desempleo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/tasa-de-desocupacion-regional-bajo-a-5-2/' title='Tasa de Desocupación regional bajó a 5.2%'> Tasa de Desocupación regional bajó a 5.2%</a><span> - 30 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/19/cge-distribucion-entrega-consejos-para-prevenir-accidentes-electricos-en-fiestas-de-fin-de-ano/' title='CGE Distribución entrega consejos para prevenir accidentes eléctricos en fiestas de fin de año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1CGED-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1CGED-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/19/cge-distribucion-entrega-consejos-para-prevenir-accidentes-electricos-en-fiestas-de-fin-de-ano/' title='CGE Distribución entrega consejos para prevenir accidentes eléctricos en fiestas de fin de año'> CGE Distribución entrega consejos para prevenir accidentes eléctricos en fiestas de fin de año</a><span> - 19 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/pagaran-anticipo-de-bono-de-gestion-a-los-trabajadores-de-el-teniente/' title='Pagarán anticipo de bono de gestión a los trabajadores de El Teniente'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/mina-el-teniente-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/mina-el-teniente-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/pagaran-anticipo-de-bono-de-gestion-a-los-trabajadores-de-el-teniente/' title='Pagarán anticipo de bono de gestión a los trabajadores de El Teniente'> Pagarán anticipo de bono de gestión a los trabajadores de El Teniente</a><span> - 16 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/15/segun-cchc-la-inversion-en-construccion-cerrara-2016-con-resultados-en-rojo/' title='Según CCHC:   La inversión en construcción cerrará 2016 con resultados en rojo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/VISITA-CCHC-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/VISITA-CCHC-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/15/segun-cchc-la-inversion-en-construccion-cerrara-2016-con-resultados-en-rojo/' title='Según CCHC:   La inversión en construcción cerrará 2016 con resultados en rojo'> Según CCHC:   La inversión en construcción cerrará 2016 con resultados en rojo</a><span> - 15 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/03/paso-las-lenas-autoridades-argentinas-y-chilenas-acuerdan-comenzar-la-licitacion-de-las-obras-lo-mas-pronto-posible/' title='Paso Las Leñas: Autoridades Argentinas y Chilenas acuerdan comenzar la licitación de las obras lo más pronto posible'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/03/paso-las-lenas-autoridades-argentinas-y-chilenas-acuerdan-comenzar-la-licitacion-de-las-obras-lo-mas-pronto-posible/' title='Paso Las Leñas: Autoridades Argentinas y Chilenas acuerdan comenzar la licitación de las obras lo más pronto posible'> Paso Las Leñas: Autoridades Argentinas y Chilenas acuerdan comenzar la licitación de las obras lo más pronto posible</a><span> - 3 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/economia/' title=''>Ver todo</a></div><div class='' id='mn-latest-2007'><ul id='mn-latest-2007'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/cft-e-ip-inacap-ingresan-al-sistema-de-gratuidad-2017/' title='CFT e IP INACAP ingresan al Sistema de Gratuidad 2017'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/cft-e-ip-inacap-ingresan-al-sistema-de-gratuidad-2017/' title='CFT e IP INACAP ingresan al Sistema de Gratuidad 2017'> CFT e IP INACAP ingresan al Sistema de Gratuidad 2017</a><span> - 6 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/parten-obras-de-remodelacion-de-jardin-lucero-de-rancagua/' title='Parten obras de remodelación de jardín “Lucero” de Rancagua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/lucero-baja-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/lucero-baja-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/parten-obras-de-remodelacion-de-jardin-lucero-de-rancagua/' title='Parten obras de remodelación de jardín “Lucero” de Rancagua'> Parten obras de remodelación de jardín “Lucero” de Rancagua</a><span> - 5 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/universidad-regional-responde-a-criticas-por-sus-aranceles/' title='Universidad Regional responde a críticas por sus aranceles'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/universidad-regional-responde-a-criticas-por-sus-aranceles/' title='Universidad Regional responde a críticas por sus aranceles'> Universidad Regional responde a críticas por sus aranceles</a><span> - 4 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/el-salvador-se-ubico-en-los-colegios-que-promediaron-mejor-puntaje-psu-2016-en-el-pais/' title='El Salvador se ubicó en los colegios que promediaron mejor puntaje PSU 2016 en el país'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_0978-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_0978-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/el-salvador-se-ubico-en-los-colegios-que-promediaron-mejor-puntaje-psu-2016-en-el-pais/' title='El Salvador se ubicó en los colegios que promediaron mejor puntaje PSU 2016 en el país'> El Salvador se ubicó en los colegios que promediaron mejor puntaje PSU 2016 en el país</a><span> - 30 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/universidad-de-ohiggins-certifico-a-sus-primeros-alumnos/' title='Universidad de O´Higgins certificó a sus primeros alumnos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-principal-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-principal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/universidad-de-ohiggins-certifico-a-sus-primeros-alumnos/' title='Universidad de O´Higgins certificó a sus primeros alumnos'> Universidad de O´Higgins certificó a sus primeros alumnos</a><span> - 30 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/educacion/' title=''>Ver todo</a></div><div class='' id='mn-latest-2008'><ul id='mn-latest-2008'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/08/gobernador-regional-la-figura-que-viene-a-remecer-el-establishment-politico/' title='Gobernador Regional: la figura que viene a remecer el establishment político'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/08/gobernador-regional-la-figura-que-viene-a-remecer-el-establishment-politico/' title='Gobernador Regional: la figura que viene a remecer el establishment político'> Gobernador Regional: la figura que viene a remecer el establishment político</a><span> - Hace 12 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/08/jose-miguel-insulza-la-lenas-va-a-llegar-a-ser-el-principal-paso-del-pais/' title='José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG_0308-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG_0308-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/08/jose-miguel-insulza-la-lenas-va-a-llegar-a-ser-el-principal-paso-del-pais/' title='José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”'> José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”</a><span> - Hace 12 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/consejo-de-la-cultura-espera-que-se-aclare-tema-de-irregularidades-en-el-teatro-regional/' title='Consejo de la Cultura espera que se aclare tema de irregularidades en el Teatro Regional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG_3693-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG_3693-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/consejo-de-la-cultura-espera-que-se-aclare-tema-de-irregularidades-en-el-teatro-regional/' title='Consejo de la Cultura espera que se aclare tema de irregularidades en el Teatro Regional'> Consejo de la Cultura espera que se aclare tema de irregularidades en el Teatro Regional</a><span> - 6 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/segun-doctor-en-ciencias-politicas-que-parlamentarios-postulen-a-ser-gobernadores-regionales-fomentaria-el-reciclaje-en-la-politica/' title='Según doctor en Ciencias Politicas: Que parlamentarios postulen a ser gobernadores regionales fomentaría “el reciclaje en la política”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/salasenado-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/salasenado-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/segun-doctor-en-ciencias-politicas-que-parlamentarios-postulen-a-ser-gobernadores-regionales-fomentaria-el-reciclaje-en-la-politica/' title='Según doctor en Ciencias Politicas: Que parlamentarios postulen a ser gobernadores regionales fomentaría “el reciclaje en la política”'> Según doctor en Ciencias Politicas: Que parlamentarios postulen a ser gobernadores regionales fomentaría “el reciclaje en la política”</a><span> - 5 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/critican-altos-aranceles-de-universidad-de-ohiggins/' title='Critican altos aranceles de universidad de O´Higgins'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/critican-altos-aranceles-de-universidad-de-ohiggins/' title='Critican altos aranceles de universidad de O´Higgins'> Critican altos aranceles de universidad de O´Higgins</a><span> - 4 enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/politica/' title=''>Ver todo</a></div><div class='' id='mn-latest-2009'><ul id='mn-latest-2009'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/19/por-motivos-de-seguridad-hospital-regional-no-permite-que-papas-se-queden-a-cuidar-a-sus-hijos/' title='Por motivos de seguridad Hospital regional no permite que  papás se queden a cuidar a sus hijos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/1hospital-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/1hospital-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/19/por-motivos-de-seguridad-hospital-regional-no-permite-que-papas-se-queden-a-cuidar-a-sus-hijos/' title='Por motivos de seguridad Hospital regional no permite que  papás se queden a cuidar a sus hijos'> Por motivos de seguridad Hospital regional no permite que  papás se queden a cuidar a sus hijos</a><span> - 19 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/17/temporada-de-piscinas-seremi-de-salud-inicio-programa-de-fiscalizacion/' title='Temporada de Piscinas: Seremi de Salud inició programa de fiscalización'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/Fiscalización-Piscinas-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/Fiscalización-Piscinas-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/17/temporada-de-piscinas-seremi-de-salud-inicio-programa-de-fiscalizacion/' title='Temporada de Piscinas: Seremi de Salud inició programa de fiscalización'> Temporada de Piscinas: Seremi de Salud inició programa de fiscalización</a><span> - 17 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/14/se-disparan-gastos-de-luz-en-nuevo-hospital-regional/' title='Se disparan gastos de luz en nuevo Hospital Regional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/1hospital-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/1hospital-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/14/se-disparan-gastos-de-luz-en-nuevo-hospital-regional/' title='Se disparan gastos de luz en nuevo Hospital Regional'> Se disparan gastos de luz en nuevo Hospital Regional</a><span> - 14 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/04/sergio-zamorano-asumio-como-director-del-hospital-regional/' title='Sergio Zamorano asumió como director del Hospital Regional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1zamorano-110x110.jpeg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1zamorano-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/04/sergio-zamorano-asumio-como-director-del-hospital-regional/' title='Sergio Zamorano asumió como director del Hospital Regional'> Sergio Zamorano asumió como director del Hospital Regional</a><span> - 4 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/26/nombran-al-doctor-felipe-rojas-como-subdirector-medico-s-de-servicio-de-salud/' title='Nombran al doctor Felipe Rojas como subdirector médico (S) de Servicio de Salud'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/IMG_8873-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/IMG_8873-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/26/nombran-al-doctor-felipe-rojas-como-subdirector-medico-s-de-servicio-de-salud/' title='Nombran al doctor Felipe Rojas como subdirector médico (S) de Servicio de Salud'> Nombran al doctor Felipe Rojas como subdirector médico (S) de Servicio de Salud</a><span> - 26 noviembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/salud/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2010 color-none menu-item-category-125 0"><a href="http://elrancaguino.cl/category/cultura/">Cultura</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011 active color-none menu-item-category-4 1"><a href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li id="menu-item-2012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012 color-none menu-item-category-185 1"><a href="http://elrancaguino.cl/category/cultura/panoramas/">Panoramas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2011'><ul id='mn-latest-2011'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/29/teatro-a-mil-regresa-con-obra-de-shakespeare-en-clave-de-poesia-popular-chilena/' title='Teatro a Mil regresa con obra de Shakespeare en clave de poesía popular chilena'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-1-6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-1-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/29/teatro-a-mil-regresa-con-obra-de-shakespeare-en-clave-de-poesia-popular-chilena/' title='Teatro a Mil regresa con obra de Shakespeare en clave de poesía popular chilena'> Teatro a Mil regresa con obra de Shakespeare en clave de poesía popular chilena</a><span> - 29 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/festival-de-teatro-al-aire-libre-se-realizara-desde-el-3-al-23-de-enero/' title='Festival de Teatro al Aire Libre se realizará desde el 3 al 23 de enero'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-1-7-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-1-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/festival-de-teatro-al-aire-libre-se-realizara-desde-el-3-al-23-de-enero/' title='Festival de Teatro al Aire Libre se realizará desde el 3 al 23 de enero'> Festival de Teatro al Aire Libre se realizará desde el 3 al 23 de enero</a><span> - 28 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/19/museo-regional-abre-exposiciones-con-parte-de-su-deposito-permanente/' title='Museo Regional abre exposiciones con parte de su depósito permanente'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3--110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/19/museo-regional-abre-exposiciones-con-parte-de-su-deposito-permanente/' title='Museo Regional abre exposiciones con parte de su depósito permanente'> Museo Regional abre exposiciones con parte de su depósito permanente</a><span> - 19 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/la-kana-celebra-sus-siete-anos-de-trayectoria/' title='La Kaña celebra sus siete años de trayectoria'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/la-kana-celebra-sus-siete-anos-de-trayectoria/' title='La Kaña celebra sus siete años de trayectoria'> La Kaña celebra sus siete años de trayectoria</a><span> - 16 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/09/compania-experimental-de-teatro-estrena-su-primera-obra/' title='Compañía Experimental de Teatro estrena su primera obra'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/09/compania-experimental-de-teatro-estrena-su-primera-obra/' title='Compañía Experimental de Teatro estrena su primera obra'> Compañía Experimental de Teatro estrena su primera obra</a><span> - 9 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/' title=''>Ver todo</a></div><div class='' id='mn-latest-2012'><ul id='mn-latest-2012'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/panoramas-culturales-32/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/5--110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/5--110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/panoramas-culturales-32/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 16 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/09/panoramas-culturales-31/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/06/panoramas1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/06/panoramas1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/09/panoramas-culturales-31/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 9 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/25/panoramas-culturales-30/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-1-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-1-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/25/panoramas-culturales-30/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 25 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/18/panoramas-culturales-29/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/3--110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/3--110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/18/panoramas-culturales-29/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 18 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/11/panoramas-culturales-28/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/4--110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/4--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/11/panoramas-culturales-28/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 11 noviembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/panoramas/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2013 color-none menu-item-category-16 0"><a href="http://elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014 active color-none menu-item-category-118 1"><a href="http://elrancaguino.cl/category/deportes/basquetbol/">Basquetbol</a></li>
	<li id="menu-item-2015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2015 color-none menu-item-category-119 1"><a href="http://elrancaguino.cl/category/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016 color-none menu-item-category-25 1"><a href="http://elrancaguino.cl/category/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-2017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017 color-none menu-item-category-167 1"><a href="http://elrancaguino.cl/category/deportes/ohiggins/">O&#8217;Higgins</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2018 color-none menu-item-category-168 1"><a href="http://elrancaguino.cl/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2014'><ul id='mn-latest-2014'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'> Aprueba examen para cinturón negro de karate</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/tinguiririca-cierra-hoy-un-irregular-segundo-semestre/' title='Tinguiririca cierra hoy un irregular segundo semestre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/tinguiririca-cierra-hoy-un-irregular-segundo-semestre/' title='Tinguiririca cierra hoy un irregular segundo semestre'> Tinguiririca cierra hoy un irregular segundo semestre</a><span> - 28 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/25/liga-nacional-de-basquetbol-tinguiririca-festejo-ante-la-uc-pero-cayo-frente-a-la-u-de-conce/' title='Liga Nacional de Básquetbol: Tinguiririca festejó ante la UC, pero cayó frente a la U de Conce'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-02-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-02-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/25/liga-nacional-de-basquetbol-tinguiririca-festejo-ante-la-uc-pero-cayo-frente-a-la-u-de-conce/' title='Liga Nacional de Básquetbol: Tinguiririca festejó ante la UC, pero cayó frente a la U de Conce'> Liga Nacional de Básquetbol: Tinguiririca festejó ante la UC, pero cayó frente a la U de Conce</a><span> - 25 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/21/tinguiririca-continua-su-irregular-andar-por-la-liga-nacional/' title='Tinguiririca continúa su irregular andar por la Liga Nacional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-osorno-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/tinguiririca-osorno-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/21/tinguiririca-continua-su-irregular-andar-por-la-liga-nacional/' title='Tinguiririca continúa su irregular andar por la Liga Nacional'> Tinguiririca continúa su irregular andar por la Liga Nacional</a><span> - 21 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/san-fernando-vivira-un-fin-de-semana-lleno-de-basquetbol/' title='San Fernando vivirá un fin de semana lleno de básquetbol'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/basket-femenino-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/basket-femenino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/san-fernando-vivira-un-fin-de-semana-lleno-de-basquetbol/' title='San Fernando vivirá un fin de semana lleno de básquetbol'> San Fernando vivirá un fin de semana lleno de básquetbol</a><span> - 16 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/basquetbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2015'><ul id='mn-latest-2015'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'> Desafío a Termas del Flaco hizo sudar a cientos de ciclistas</a><span> - 20 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'> En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”</a><span> - 1 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'> Sanfernandinos consiguen bronce Panamericano en Ciclismo</a><span> - 7 octubre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'> El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM</a><span> - 23 mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'> Trabajador de El Teniente viajó a Uruguay en bicicleta</a><span> - 19 enero, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ciclismo/' title=''>Ver todo</a></div><div class='' id='mn-latest-2016'><ul id='mn-latest-2016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/la-segunda-division-aparentemente-vive-una-crisis-terminal/' title='La Segunda División, aparentemente, vive una crisis terminal'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/segunda-division-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/segunda-division-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/la-segunda-division-aparentemente-vive-una-crisis-terminal/' title='La Segunda División, aparentemente, vive una crisis terminal'> La Segunda División, aparentemente, vive una crisis terminal</a><span> - 6 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/02/se-nos-va-el-ano-deportivo-un-2016-marcado-por-el-casi-casi/' title='Se nos va el año deportivo: Un 2016 marcado por el “casi casi…”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/ohiggins-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/ohiggins-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/02/se-nos-va-el-ano-deportivo-un-2016-marcado-por-el-casi-casi/' title='Se nos va el año deportivo: Un 2016 marcado por el “casi casi…”'> Se nos va el año deportivo: Un 2016 marcado por el “casi casi…”</a><span> - 2 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/02/diego-gonzalez-y-marcelo-allende-siguen-en-la-nomina-de-la-sub-20/' title='Diego González y Marcelo Allende siguen en la nómina de la sub-20'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/seleccion-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/seleccion-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/02/diego-gonzalez-y-marcelo-allende-siguen-en-la-nomina-de-la-sub-20/' title='Diego González y Marcelo Allende siguen en la nómina de la sub-20'> Diego González y Marcelo Allende siguen en la nómina de la sub-20</a><span> - 2 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/26/rancagua-sur-quiere-ingresar-a-la-tercera-division/' title='Rancagua Sur quiere ingresar a la Tercera División'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/rancagua-sur-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/rancagua-sur-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/26/rancagua-sur-quiere-ingresar-a-la-tercera-division/' title='Rancagua Sur quiere ingresar a la Tercera División'> Rancagua Sur quiere ingresar a la Tercera División</a><span> - 26 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/22/rancagua-afina-detalles-para-el-campeonato-nacional-de-futbol-super-senior/' title='Rancagua afina detalles para el Campeonato Nacional de Fútbol Súper Senior'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/estadio-patricio-mekis-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/estadio-patricio-mekis-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/22/rancagua-afina-detalles-para-el-campeonato-nacional-de-futbol-super-senior/' title='Rancagua afina detalles para el Campeonato Nacional de Fútbol Súper Senior'> Rancagua afina detalles para el Campeonato Nacional de Fútbol Súper Senior</a><span> - 22 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/futbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2017'><ul id='mn-latest-2017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/07/un-viejo-anhelo-de-berizzo-es-el-primer-refuerzo-de-ohiggins/' title='Un viejo anhelo de Berizzo es el primer refuerzo de O’Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/martin-rolle-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/martin-rolle-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/07/un-viejo-anhelo-de-berizzo-es-el-primer-refuerzo-de-ohiggins/' title='Un viejo anhelo de Berizzo es el primer refuerzo de O’Higgins'> Un viejo anhelo de Berizzo es el primer refuerzo de O’Higgins</a><span> - Hace 2 dias </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/manuel-fernandez-niega-acercamiento-con-ohiggins/' title='Manuel Fernández niega acercamiento con O&#8217;Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/Manuel-Fernandez-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/Manuel-Fernandez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/manuel-fernandez-niega-acercamiento-con-ohiggins/' title='Manuel Fernández niega acercamiento con O&#8217;Higgins'> Manuel Fernández niega acercamiento con O&#8217;Higgins</a><span> - 4 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/delantero-trasandino-se-suma-a-la-lista-de-posibles-refuerzos-celestes/' title='Delantero trasandino se suma a la lista de posibles refuerzos celestes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/milton-celis-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/milton-celis-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/delantero-trasandino-se-suma-a-la-lista-de-posibles-refuerzos-celestes/' title='Delantero trasandino se suma a la lista de posibles refuerzos celestes'> Delantero trasandino se suma a la lista de posibles refuerzos celestes</a><span> - 4 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/04/guede-descarto-a-alejandro-marquez/' title='Guede descartó a Alejandro Márquez'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/alejandro-marquez-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/alejandro-marquez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/04/guede-descarto-a-alejandro-marquez/' title='Guede descartó a Alejandro Márquez'> Guede descartó a Alejandro Márquez</a><span> - 4 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/cortado-por-guede-seria-alternativa-en-ohiggins/' title='Cortado por Guede sería alternativa en O’Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/valber-huerta-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/valber-huerta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/cortado-por-guede-seria-alternativa-en-ohiggins/' title='Cortado por Guede sería alternativa en O’Higgins'> Cortado por Guede sería alternativa en O’Higgins</a><span> - 28 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ohiggins/' title=''>Ver todo</a></div><div class='' id='mn-latest-2018'><ul id='mn-latest-2018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/tinguiririca-tendra-una-semana-clave-para-conocer-a-su-rival-de-play-off/' title='Tinguiririca tendrá una semana clave para conocer a su rival de play-off'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/tinguiririca-tendra-una-semana-clave-para-conocer-a-su-rival-de-play-off/' title='Tinguiririca tendrá una semana clave para conocer a su rival de play-off'> Tinguiririca tendrá una semana clave para conocer a su rival de play-off</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/hoy-comienza-tradicional-torneo-de-basquetbol-en-san-fernando/' title='Hoy comienza tradicional torneo de básquetbol en San Fernando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/copa-miguel-villla-basquetbol-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/copa-miguel-villla-basquetbol-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/hoy-comienza-tradicional-torneo-de-basquetbol-en-san-fernando/' title='Hoy comienza tradicional torneo de básquetbol en San Fernando'> Hoy comienza tradicional torneo de básquetbol en San Fernando</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/racquetball-rancaguino-cerro-el-2016-con-quinta-fecha-del-regional/' title='Racquetball rancagüino cerró el 2016 con quinta fecha del regional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/racquetball-rancagua-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/racquetball-rancagua-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/racquetball-rancaguino-cerro-el-2016-con-quinta-fecha-del-regional/' title='Racquetball rancagüino cerró el 2016 con quinta fecha del regional'> Racquetball rancagüino cerró el 2016 con quinta fecha del regional</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/al-cerrar-el-2016-la-region-premio-a-sus-mejores-deportistas/' title='Al cerrar el 2016, la región premió a sus mejores deportistas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/premiados-2016-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/premiados-2016-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/al-cerrar-el-2016-la-region-premio-a-sus-mejores-deportistas/' title='Al cerrar el 2016, la región premió a sus mejores deportistas'> Al cerrar el 2016, la región premió a sus mejores deportistas</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/top-ten-mundial-dicto-clinica-de-racquetball-en-rancagua/' title='Top Ten mundial dictó clínica de racquetball en Rancagua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/clinica-racquetball-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/clinica-racquetball-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/top-ten-mundial-dicto-clinica-de-racquetball-en-rancagua/' title='Top Ten mundial dictó clínica de racquetball en Rancagua'> Top Ten mundial dictó clínica de racquetball en Rancagua</a><span> - 30 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/otros-deportes/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2026 color-none menu-item-category-120 0"><a href="http://elrancaguino.cl/category/policial/">Policial</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028 active color-none menu-item-category-180 1"><a href="http://elrancaguino.cl/category/policial/tribunales/">Tribunales</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027 color-none menu-item-category-181 1"><a href="http://elrancaguino.cl/category/policial/otros/">Otros</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2028'><ul id='mn-latest-2028'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/condenan-a-hombre-que-asaltaba-camiones-repartidores/' title='Condenan a hombre que asaltaba camiones repartidores'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/condenan-a-hombre-que-asaltaba-camiones-repartidores/' title='Condenan a hombre que asaltaba camiones repartidores'> Condenan a hombre que asaltaba camiones repartidores</a><span> - 28 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/21/corte-de-apelaciones-de-rancagua-autoriza-a-natalia-compagnon-a-dejar-el-pais/' title='Corte de Apelaciones de Rancagua autoriza a Natalia Compagnon a dejar el país'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-30-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-30-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/21/corte-de-apelaciones-de-rancagua-autoriza-a-natalia-compagnon-a-dejar-el-pais/' title='Corte de Apelaciones de Rancagua autoriza a Natalia Compagnon a dejar el país'> Corte de Apelaciones de Rancagua autoriza a Natalia Compagnon a dejar el país</a><span> - 21 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/21/fue-talado-ilegalmente/' title='Fue talado ilegalmente'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/21/fue-talado-ilegalmente/' title='Fue talado ilegalmente'> Fue talado ilegalmente</a><span> - 21 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/por-tercera-vez-tribunal-niega-permiso-para-salir-del-pais-a-natalia-compagnon/' title='Por tercera vez tribunal niega permiso para salir del país a Natalia Compagnon'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/natalia-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/natalia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/por-tercera-vez-tribunal-niega-permiso-para-salir-del-pais-a-natalia-compagnon/' title='Por tercera vez tribunal niega permiso para salir del país a Natalia Compagnon'> Por tercera vez tribunal niega permiso para salir del país a Natalia Compagnon</a><span> - 16 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/03/10-anos-y-un-dia-de-presidio-por-abusos-sexuales-reiterados-contra-una-menor/' title='10 años y un día de presidio por abusos sexuales reiterados contra una menor'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/03/10-anos-y-un-dia-de-presidio-por-abusos-sexuales-reiterados-contra-una-menor/' title='10 años y un día de presidio por abusos sexuales reiterados contra una menor'> 10 años y un día de presidio por abusos sexuales reiterados contra una menor</a><span> - 3 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/tribunales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2027'><ul id='mn-latest-2027'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/15-anos-de-carcel-para-implicado-en-homicidio-de-skater/' title='15 años de cárcel para implicado en homicidio de skater'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/5-10-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/5-10-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/15-anos-de-carcel-para-implicado-en-homicidio-de-skater/' title='15 años de cárcel para implicado en homicidio de skater'> 15 años de cárcel para implicado en homicidio de skater</a><span> - 5 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/rosario-vehiculo-se-incendia-y-conductor-muere-calcinado/' title='Rosario: Vehículo se incendia y conductor muere calcinado '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/rosario-vehiculo-se-incendia-y-conductor-muere-calcinado/' title='Rosario: Vehículo se incendia y conductor muere calcinado '> Rosario: Vehículo se incendia y conductor muere calcinado </a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/santa-cruz-encuentran-a-hombre-muerto-al-interior-de-canal-de-regadio/' title='Santa Cruz: Encuentran a hombre muerto al interior de canal de regadío'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/santa-cruz-encuentran-a-hombre-muerto-al-interior-de-canal-de-regadio/' title='Santa Cruz: Encuentran a hombre muerto al interior de canal de regadío'> Santa Cruz: Encuentran a hombre muerto al interior de canal de regadío</a><span> - 3 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/31/fue-detenido-en-placilla-conductor-vestia-prendas-de-carabineros-falsas-con-grado-de-teniente/' title='Fue Detenido en Placilla: Conductor vestía prendas de Carabineros falsas con grado de Teniente'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-40-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-40-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/31/fue-detenido-en-placilla-conductor-vestia-prendas-de-carabineros-falsas-con-grado-de-teniente/' title='Fue Detenido en Placilla: Conductor vestía prendas de Carabineros falsas con grado de Teniente'> Fue Detenido en Placilla: Conductor vestía prendas de Carabineros falsas con grado de Teniente</a><span> - 31 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/31/carabineros-detiene-a-dos-personas-cuando-llegaban-con-droga-a-pichilemu/' title='Carabineros detiene a dos personas cuando llegaban con droga a Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-39-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1-39-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/31/carabineros-detiene-a-dos-personas-cuando-llegaban-con-droga-a-pichilemu/' title='Carabineros detiene a dos personas cuando llegaban con droga a Pichilemu'> Carabineros detiene a dos personas cuando llegaban con droga a Pichilemu</a><span> - 31 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/otros/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2029 color-none menu-item-category-182 0"><a href="http://elrancaguino.cl/category/sociedad/">Sociedad</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031 active color-none menu-item-category-183 1"><a href="http://elrancaguino.cl/category/sociedad/tendencias/">Tendencias</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032 color-none menu-item-category-187 1"><a href="http://elrancaguino.cl/category/sociedad/sociales/">Sociales</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030 color-none menu-item-category-184 1"><a href="http://elrancaguino.cl/category/sociedad/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2031'><ul id='mn-latest-2031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'> Pucará de La Compañía,  el Olvidado Vestigio Inca</a><span> - 12 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'> Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional</a><span> - 5 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'> “La mejor manera de mantener relaciones cercanas”</a><span> - 1 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/27/el-dia-en-que-fidel-castro-revoluciono-a-la-region-de-ohiggins/' title='El día en que Fidel Castro revolucionó a la Region de O&#8217;Higgins'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/27/el-dia-en-que-fidel-castro-revoluciono-a-la-region-de-ohiggins/' title='El día en que Fidel Castro revolucionó a la Region de O&#8217;Higgins'> El día en que Fidel Castro revolucionó a la Region de O&#8217;Higgins</a><span> - 27 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/03/fervor-religioso-en-santa-rosa-de-pelequen/' title='Fervor religioso en Santa Rosa de Pelequén'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/3-GRANDE-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/3-GRANDE-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/03/fervor-religioso-en-santa-rosa-de-pelequen/' title='Fervor religioso en Santa Rosa de Pelequén'> Fervor religioso en Santa Rosa de Pelequén</a><span> - 3 noviembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tendencias/' title=''>Ver todo</a></div><div class='' id='mn-latest-2032'><ul id='mn-latest-2032'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/02/se-venden-en-su-tienda-virtual-nueva-coleccion-de-bikinis-presentada-en-rancagua-destaca-por-sus-tejidos-a-crochet/' title='Se venden en su tienda virtual: Nueva colección de bikinis presentada en Rancagua destaca por sus tejidos a crochet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1social-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1social-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/02/se-venden-en-su-tienda-virtual-nueva-coleccion-de-bikinis-presentada-en-rancagua-destaca-por-sus-tejidos-a-crochet/' title='Se venden en su tienda virtual: Nueva colección de bikinis presentada en Rancagua destaca por sus tejidos a crochet'> Se venden en su tienda virtual: Nueva colección de bikinis presentada en Rancagua destaca por sus tejidos a crochet</a><span> - 2 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/25/damas-de-rojo-entregan-regalos-y-dulzura-a-pacientes-del-hospital/' title='Damas de Rojo entregan regalos y dulzura a pacientes del Hospital'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_2440-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/IMG_2440-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/25/damas-de-rojo-entregan-regalos-y-dulzura-a-pacientes-del-hospital/' title='Damas de Rojo entregan regalos y dulzura a pacientes del Hospital'> Damas de Rojo entregan regalos y dulzura a pacientes del Hospital</a><span> - 25 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/08/centro-de-madres-maria-loreto-celebro-sus-50-anos-de-vida/' title='Centro de Madres María Loreto celebró sus 50 años de vida'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2centro-de-madres-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2centro-de-madres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/08/centro-de-madres-maria-loreto-celebro-sus-50-anos-de-vida/' title='Centro de Madres María Loreto celebró sus 50 años de vida'> Centro de Madres María Loreto celebró sus 50 años de vida</a><span> - 8 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/06/equipo-de-la-mina-es-el-campeon-de-la-olimpiada-2016-de-la-cdt/' title='Equipo de la Mina es el campeón de la Olimpiada 2016 de la CDT '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1GANADORES-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1GANADORES-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/06/equipo-de-la-mina-es-el-campeon-de-la-olimpiada-2016-de-la-cdt/' title='Equipo de la Mina es el campeón de la Olimpiada 2016 de la CDT '> Equipo de la Mina es el campeón de la Olimpiada 2016 de la CDT </a><span> - 6 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/teleton-2016-los-ninos-los-mas-entusiastas-en-colaborar-con-la-teleton/' title='Teletón 2016: Los niños, los más entusiastas en colaborar con la Teletón'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-11-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-11-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/teleton-2016-los-ninos-los-mas-entusiastas-en-colaborar-con-la-teleton/' title='Teletón 2016: Los niños, los más entusiastas en colaborar con la Teletón'> Teletón 2016: Los niños, los más entusiastas en colaborar con la Teletón</a><span> - 5 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/sociales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2030'><ul id='mn-latest-2030'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'> Tecnología: La fiebre de Pokemon Go en la región</a><span> - 9 agosto, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'> Bomberos de Rancagua da pie a formación de grupo USAR</a><span> - 16 mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'> Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años</a><span> - 18 octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'> Defensoría buscar terminar con victimización de inocentes en internet</a><span> - 6 octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/01/aprueban-parque-eolico-en-cardenal-caro/' title='Aprueban parque Eólico en Cardenal Caro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/PARQUE-EÓLICO-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/PARQUE-EÓLICO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/01/aprueban-parque-eolico-en-cardenal-caro/' title='Aprueban parque Eólico en Cardenal Caro'> Aprueban parque Eólico en Cardenal Caro</a><span> - 1 octubre, 2015</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tecnologia/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2024 color-none menu-item-category-164 0"><a href="http://elrancaguino.cl/category/multimedia/">Multimedia</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2033 active 1"><a href="http://elrancaguino.cl/el-rancaguino-tv/">El Rancagüino TV</a></li>
	<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025 color-none menu-item-category-165 1"><a href="http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/">Radio El Rancagüino</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2033'><ul id='mn-latest-2033'></ul><a href='http://elrancaguino.cl/el-rancaguino-tv/' title=''>Ver todo</a></div><div class='' id='mn-latest-2025'><ul id='mn-latest-2025'></ul><a href='http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2019 color-none menu-item-category-174 0"><a href="http://elrancaguino.cl/category/suplementos/">Suplementos</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2346 active 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/auto.php">Automotriz</a></li>
	<li id="menu-item-2347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2347 1"><a target="_blank" href="http://www.elrancaguino.cl/explora">Explora</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022 color-none menu-item-category-175 1"><a href="http://elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-2348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2348 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/agro.php">Revista Agro</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2346'><ul id='mn-latest-2346'></ul><a href='http://www.elrancaguinodigital.cl/pdf/auto.php' title=''>Ver todo</a></div><div class='' id='mn-latest-2347'><ul id='mn-latest-2347'></ul><a href='http://www.elrancaguino.cl/explora' title=''>Ver todo</a></div><div class='' id='mn-latest-2022'><ul id='mn-latest-2022'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'> El Teniente entrega becas laborales a vecinos de la zona</a><span> - 28 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/27/division-el-teniente-cumplira-su-meta-de-produccion-este-ano/' title='División El Teniente cumplirá su meta de producción este año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1teniente-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1teniente-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/27/division-el-teniente-cumplira-su-meta-de-produccion-este-ano/' title='División El Teniente cumplirá su meta de producción este año'> División El Teniente cumplirá su meta de producción este año</a><span> - 27 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/ftc-gestiona-bono-en-reemplazo-de-gratificacion/' title='FTC gestiona bono en reemplazo de gratificación'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2mina-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2mina-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/ftc-gestiona-bono-en-reemplazo-de-gratificacion/' title='FTC gestiona bono en reemplazo de gratificación'> FTC gestiona bono en reemplazo de gratificación</a><span> - 13 diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/22/profesional-de-el-teniente-recibio-reconocimiento-mundial-de-geologia/' title='Profesional de El Teniente recibió reconocimiento mundial de geología'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2mina-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2mina-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/22/profesional-de-el-teniente-recibio-reconocimiento-mundial-de-geologia/' title='Profesional de El Teniente recibió reconocimiento mundial de geología'> Profesional de El Teniente recibió reconocimiento mundial de geología</a><span> - 22 noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/08/inquietud-en-trabajadores-de-codelco-por-el-pago-de-la-gratificacion-anual/' title='Inquietud en trabajadores de Codelco por el pago de la gratificación anual'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/1422615257_codelco2au1440-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/1422615257_codelco2au1440-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/08/inquietud-en-trabajadores-de-codelco-por-el-pago-de-la-gratificacion-anual/' title='Inquietud en trabajadores de Codelco por el pago de la gratificación anual'> Inquietud en trabajadores de Codelco por el pago de la gratificación anual</a><span> - 8 noviembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/suplementos/martes-minero/' title=''>Ver todo</a></div><div class='' id='mn-latest-2348'><ul id='mn-latest-2348'></ul><a href='http://www.elrancaguinodigital.cl/pdf/agro.php' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2728 color-none menu-item-category-334 0"><a href="http://elrancaguino.cl/category/opinion/">Opinión</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2729 active color-none menu-item-category-336 1"><a href="http://elrancaguino.cl/category/opinion/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 color-none menu-item-category-337 1"><a href="http://elrancaguino.cl/category/opinion/columnas/">Columnas</a></li>
	<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 color-none menu-item-category-335 1"><a href="http://elrancaguino.cl/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 color-none menu-item-category-338 1"><a href="http://elrancaguino.cl/category/opinion/recordando/">Recordando</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2729'><ul id='mn-latest-2729'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'> Aclaración a alcalde de Coltauco</a><span> - 16 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/07/reconocimiento-a-un-rancaguino/' title='Reconocimiento a un rancagüino'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/07/reconocimiento-a-un-rancaguino/' title='Reconocimiento a un rancagüino'> Reconocimiento a un rancagüino</a><span> - 7 noviembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/26/1103-familias-viven-en-campamentos-en-la-region/' title='1103 familias viven en campamentos en la región'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/26/1103-familias-viven-en-campamentos-en-la-region/' title='1103 familias viven en campamentos en la región'> 1103 familias viven en campamentos en la región</a><span> - 26 septiembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/19/del-colegio-es-ohiggins-el-nombre-instituto-de-humano-saber/' title='…DEL COLEGIO ES O’HIGGINS EL NOMBRE, INSTITUTO DE HUMANO SABER…'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/19/del-colegio-es-ohiggins-el-nombre-instituto-de-humano-saber/' title='…DEL COLEGIO ES O’HIGGINS EL NOMBRE, INSTITUTO DE HUMANO SABER…'> …DEL COLEGIO ES O’HIGGINS EL NOMBRE, INSTITUTO DE HUMANO SABER…</a><span> - 19 mayo, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/18/los-nombres-si-importan-instituto-ohiggins-de-rancagua/' title='Los nombres sí importan: Instituto O´Higgins de Rancagua.'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/18/los-nombres-si-importan-instituto-ohiggins-de-rancagua/' title='Los nombres sí importan: Instituto O´Higgins de Rancagua.'> Los nombres sí importan: Instituto O´Higgins de Rancagua.</a><span> - 18 mayo, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/cartas-al-director/' title=''>Ver todo</a></div><div class='' id='mn-latest-2730'><ul id='mn-latest-2730'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/internacionalizacion-y-equidad-en-la-universidad-de-ohiggins/' title='Internacionalización y equidad en la Universidad de O’Higgins'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/internacionalizacion-y-equidad-en-la-universidad-de-ohiggins/' title='Internacionalización y equidad en la Universidad de O’Higgins'> Internacionalización y equidad en la Universidad de O’Higgins</a><span> - 6 enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/27/adios-d-hector/' title='ADIÓS, D. HÉCTOR.'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/MVC-022S-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/MVC-022S-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/27/adios-d-hector/' title='ADIÓS, D. HÉCTOR.'> ADIÓS, D. HÉCTOR.</a><span> - 27 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/23/navidad-donde-esta-el-rey-de-los-judios-que-acaba-de-nacer/' title='NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/23/navidad-donde-esta-el-rey-de-los-judios-que-acaba-de-nacer/' title='NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”'> NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”</a><span> - 23 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/22/la-rutilante-estrella-de-navidad/' title='La rutilante estrella de Navidad'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/22/la-rutilante-estrella-de-navidad/' title='La rutilante estrella de Navidad'> La rutilante estrella de Navidad</a><span> - 22 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/21/navidad-en-sewell/' title='Navidad en Sewell'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/21/navidad-en-sewell/' title='Navidad en Sewell'> Navidad en Sewell</a><span> - 21 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/columnas/' title=''>Ver todo</a></div><div class='' id='mn-latest-2731'><ul id='mn-latest-2731'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/08/los-incendios-forestales/' title='Los incendios forestales'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/08/los-incendios-forestales/' title='Los incendios forestales'> Los incendios forestales</a><span> - Hace 12 horas </span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/07/el-balneario-de-la-region-de-ohiggins/' title='El balneario de la región de O´Higgins'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/07/el-balneario-de-la-region-de-ohiggins/' title='El balneario de la región de O´Higgins'> El balneario de la región de O´Higgins</a><span> - Hace 2 dias </span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/06/prendenconagua-2/' title='#Prendenconagua'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/06/prendenconagua-2/' title='#Prendenconagua'> #Prendenconagua</a><span> - 6 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/05/editorial-bienvenido-2017/' title='EDITORIAL: Bienvenido 2017'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/05/editorial-bienvenido-2017/' title='EDITORIAL: Bienvenido 2017'> EDITORIAL: Bienvenido 2017</a><span> - 5 enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/22/editorial-una-poco-celebrada-eleccion-de-intendentes/' title='EDITORIAL:  Una poco celebrada elección de intendentes'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/22/editorial-una-poco-celebrada-eleccion-de-intendentes/' title='EDITORIAL:  Una poco celebrada elección de intendentes'> EDITORIAL:  Una poco celebrada elección de intendentes</a><span> - 22 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/editorial/' title=''>Ver todo</a></div><div class='' id='mn-latest-2732'><ul id='mn-latest-2732'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/30/seguiremos-publicando-la-columna-recordando/' title='Seguiremos publicando la columna Recordando'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/30/seguiremos-publicando-la-columna-recordando/' title='Seguiremos publicando la columna Recordando'> Seguiremos publicando la columna Recordando</a><span> - 30 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/21/navidad-sin-juguetes-de-guerra/' title='Navidad sin juguetes de guerra'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/21/navidad-sin-juguetes-de-guerra/' title='Navidad sin juguetes de guerra'> Navidad sin juguetes de guerra</a><span> - 21 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/18/ariel-arancibia-gonzalez-destacado-musico-rancaguino-2/' title='Ariel Arancibia González destacado músico rancagüino'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/18/ariel-arancibia-gonzalez-destacado-musico-rancaguino-2/' title='Ariel Arancibia González destacado músico rancagüino'> Ariel Arancibia González destacado músico rancagüino</a><span> - 18 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/14/la-llegada-del-primer-explorador-al-polo-sur-en-la-antartica-1911-2/' title='La llegada del primer explorador  Al Polo Sur en la Antártica: 1911'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/14/la-llegada-del-primer-explorador-al-polo-sur-en-la-antartica-1911-2/' title='La llegada del primer explorador  Al Polo Sur en la Antártica: 1911'> La llegada del primer explorador  Al Polo Sur en la Antártica: 1911</a><span> - 14 diciembre, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/13/la-lectura-es-un-placer/' title='La lectura es un placer'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/13/la-lectura-es-un-placer/' title='La lectura es un placer'> La lectura es un placer</a><span> - 13 diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/recordando/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-19801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-19801 color-none menu-item-category-2104 0"><a href="http://elrancaguino.cl/category/innovate-2/">Innovate</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-19809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19809 active color-none menu-item-category-2103 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/seminarios/">Seminarios</a></li>
	<li id="menu-item-19808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19808 color-none menu-item-category-2100 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/notas/">Notas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-19809'><ul id='mn-latest-19809'></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/seminarios/' title=''>Ver todo</a></div><div class='' id='mn-latest-19808'><ul id='mn-latest-19808'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'> Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro</a><span> - 14 septiembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/notas/' title=''>Ver todo</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Ultimas Noticias</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://elrancaguino.cl/2017/01/08/gobernador-regional-la-figura-que-viene-a-remecer-el-establishment-politico/">Gobernador Regional: la figura que viene a remecer el establishment político</a><span class="time_diff"> - Hace 12 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/01/08/los-incendios-forestales/">Los incendios forestales</a><span class="time_diff"> - Hace 12 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/01/08/jose-miguel-insulza-la-lenas-va-a-llegar-a-ser-el-principal-paso-del-pais/">José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”</a><span class="time_diff"> - Hace 12 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/01/07/el-balneario-de-la-region-de-ohiggins/">El balneario de la región de O´Higgins</a><span class="time_diff"> - Hace 2 dias </span></li>
                            <li><a href="http://elrancaguino.cl/2017/01/07/dos-incendios-se-encuentran-activos-en-la-region/">Dos incendios se encuentran activos en la Región</a><span class="time_diff"> - Hace 2 dias </span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-22100" class="post-22100 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cronicas content-print">
	<header class="entry-header">
		<h1 class="entry-title">Jefe de la VI Zona de Carabineros saluda a El Rancagüino</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://elrancaguino.cl/category/cronicas/actualidad/" rel="tag">Actualidad</a></li>
	<li><a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a></li></ul><time class="entry-date" datetime="2016-11-05T22:01:08+00:00" pubdate>5 noviembre, 2016</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-6.jpg" width="2816" height="1880" class="attachment- size- wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2016/11/2-6.jpg 2816w, http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-768x513.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-539x360.jpg 539w" sizes="(max-width: 2816px) 100vw, 2816px"><noscript><img width="2816" height="1880" src="http://elrancaguino.cl/wp-content/uploads/2016/11/2-6.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2016/11/2-6.jpg 2816w, http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-768x513.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/11/2-6-539x360.jpg 539w" sizes="(max-width: 2816px) 100vw, 2816px" /></noscript>		</div>
	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>.<br />
<strong>Gisella Abarca</strong></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&nbsp;<br />
Este viernes, en una ceremonia realizada en la Subcomisaría de Carreteras Gultro asumió como nuevo Jefe de la VI Zona de Carabineros “Libertador Bernardo O’Higgins”, el General José Luis Rivera Aedo, en reemplazo del General Omar Gutiérrez Gambaro, quien fue llamado a retiro luego de 34 años en la institución.<br />
En su itinerario como nueva autoridad, Rivera se ha reunido con diversas autoridades de la Región de O’Higgins y dentro de las primeras actividades realizadas por el recién asumido Jefe de la VI Zona de Carabineros, estuvo reunirse con el Intendente Regional Pablo Silva, con quien abordó temas relativos a seguridad pública en la Región, posteriormente se trasladó hasta la Fiscalía Regional, donde fue recibido por el Fiscal Regional, Emiliano Arias.<br />
También durante la jornada visitó las dependencias de la Policía de Investigaciones de O’Higgins, donde sostuvo una amena conversación con el Prefecto de Investigaciones, Alejandro Leiva Valdés.<br />
Así mismo, durante la mañana de este jueves, la autoridad regional llegó hasta dependencias de Diario El Rancagüino, donde realizó un saludo protocolar informando parte de los lineamientos de la institución y parte de la planificación policial para lo que queda del año e inicios del 2017.<br />
“Antes venía a acompañar a los jefes de zona cuando asumían, ahora qué más grato venir como jefe de zona por el afecto y cariño que le tengo a este tremendo medio de comunicación con el que tantos años hemos trabajado juntos”, dijo el recién asumido General Rivera.<br />
En la oportunidad, dio a conocer parte de su planificación para este fin de año y el período estival, así como inicios del 2017 “ahora se nos viene Colo-colo el 29, tenemos el plan operativo claro, después viene la fiesta religiosa de La Compañía y Puquillay, ya tenemos finalizado el plan operativo integral de la temporada estival de Pichilemu y todo su sector costero, todo lo que son las fiestas de fin de año previo a navidad donde trabajamos con la Cámara de Comercio, así como combatir el comercio ambulante, tiempo de vacaciones, tenemos listo el plan retorno a clases, todo planificado hasta el 27 de abril”.<br />
Cabe destacar que el nuevo Jefe de Zona es oriundo de San Vicente de Tagua Tagua y se ha desempeñado en la Región alrededor de diez años, es por esto mismo que cuenta que para él, este cargo es un gran desafío profesional y personal porque “Creo que yo tengo una gran responsabilidad con la región más que la región conmigo, porque aquí no hay posibilidades de muchos errores del punto de vista estratégico y táctico, ya que conozco la zona, mis raices están acá y los carabineros y la gente conocen mi línea de trabajo”, finalizó.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- AddThis Sharing Buttons below -->			</div><!-- .entry-content -->

	
		<div class="entry-action">

			<div class="social-action" data-nonce="5bd520d345">

				<span class="title-action">Compartir esta Noticia</span>

				<ul>

					<li id="twitter-share" class="twitter" data-post-id="22100" data-nonce="978e0ab840"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F&amp;text=Jefe+de+la+VI+Zona+de+Carabineros+saluda+a+El+Rancag%C3%BCino">Twitter</a><span class="digit digit-twitter">0</span></li>

					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F&amp;t=Jefe+de+la+VI+Zona+de+Carabineros+saluda+a+El+Rancag%C3%BCino" >Facebook</a><span class="digit digit-facebook">0</span></li>

					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F" >Google +</a><span>0</span></li>

					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F&amp;title=Jefe+de+la+VI+Zona+de+Carabineros+saluda+a+El+Rancag%C3%BCino&amp;summary=%3C%21--%20AddThis%20Sharing%20Buttons%20above%20--%3E.%20Gisella%20Abarca%20%26nbsp%3B%20Este%20viernes%2C%20en%20una%20ceremonia%20realizada%20en%20la%20Subcomisar%C3%ADa%20de%20Carreteras%20Gultro%20asumi%C3%B3%20como%20nuevo%20Jefe%20de%20la%20VI%20Zona%20de%20Carabineros%20%E2%80%9CLibertador%20Bernardo%20O%E2%80%99Higgins%E2%80%9D%2C%20el%20General%20Jos%C3%A9%20Luis%20Rivera%20Aedo%2C%20en%20reemplazo%20del%20General%20Omar%20Guti%C3%A9rrez%20Gambaro%2C%20quien%20fue%20llamado%20a%20retiro%20luego%20de%2034%20a%C3%B1os%20en%20la%20instituci%C3%B3n.%20En%3Ca%20href%3D%22http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E%3C%21--%20AddThis%20Sharing%20Buttons%20below%20--%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>

					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Jefe+de+la+VI+Zona+de+Carabineros+saluda+a+El+Rancag%C3%BCino&amp;body=http%3A%2F%2Felrancaguino.cl%2F2016%2F11%2F05%2Fjefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino%2F">Enviar por mail</a></li>

					
					<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir este articulo</a></li>

					
				</ul>

			</div>



			

			 
		</div>

		
</article><!-- #post-22100 -->
		

	
		
		
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://www.buy-steroid.net/genshi-labs-1275/turinabol-25222.html' rel='external nofollow' class='url'>as labs turinabol</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.godwinsremovals.co.uk/international-removals/northern-ireland' rel='external nofollow' class='url'>http://www.godwinsremovals.co.uk/international-removals/northern-ireland</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://apkbucket.net/apk-downloader/' rel='external nofollow' class='url'>APKBucket</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://apkbucket.net/' rel='external nofollow' class='url'>android games</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://www.youtube.com/watch?v=J1_1w-pnth4&#038;t=73s' rel='external nofollow' class='url'>100 layer lipstick challenge</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://www.skrotbilarna.se/' rel='external nofollow' class='url'>Skrota bilen</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.margaret-cunniffe-criminal-conversion.com/' rel='external nofollow' class='url'>perth fraudster</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.azaconsult.com/' rel='external nofollow' class='url'>sen busun</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.anabolicsteroids.biz/order/aldactone' rel='external nofollow' class='url'>buy aldactone online</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://trumpforchildren.com/' rel='external nofollow' class='url'>child abuse</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://rochesterbasementandroofing.com/' rel='external nofollow' class='url'>chimney</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://viagraovernight.biz/' rel='external nofollow' class='url'>http://viagraovernight.biz/</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="ubm-banners-17" class="widget ubm_widget"></aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Noticias mas Recientes</h3>            <article class="first has-thumbnail large-size post-24403 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-destacada category-politica content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://elrancaguino.cl/2017/01/08/gobernador-regional-la-figura-que-viene-a-remecer-el-establishment-politico/">
                        <img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-540x360.jpg" width="540" height="360" class="attachment-large size-large wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-26.jpg 1500w" sizes="(max-width: 540px) 100vw, 540px"><noscript><img width="540" height="360" src="http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-540x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-26-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2016/12/2-26.jpg 1500w" sizes="(max-width: 540px) 100vw, 540px" /></noscript>                    </a>
                                    </div>
                
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 12 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/cronicas/politica/" rel="tag">Política</a>                            </span>
                                                </div>
                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/01/08/gobernador-regional-la-figura-que-viene-a-remecer-el-establishment-politico/">Gobernador Regional: la figura que viene a remecer el establishment político</a></h2>
                
                            </article>
                                    <article class="item active large-size post-24401 post type-post status-publish format-standard hentry category-editorial category-opinion content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 12 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/opinion/editorial/" rel="tag">Editorial</a>, <a href="http://elrancaguino.cl/category/opinion/" rel="tag">Opinión</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/01/08/los-incendios-forestales/" title="Los incendios forestales">Los incendios forestales</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-24398 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-destacada category-politica content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 12 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/cronicas/politica/" rel="tag">Política</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/01/08/jose-miguel-insulza-la-lenas-va-a-llegar-a-ser-el-principal-paso-del-pais/" title="José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”">José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”</a></h2>   
                
                            </article>

                        <article class="item large-size post-24396 post type-post status-publish format-standard hentry category-editorial category-opinion content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 2 dias </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/opinion/editorial/" rel="tag">Editorial</a>, <a href="http://elrancaguino.cl/category/opinion/" rel="tag">Opinión</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/01/07/el-balneario-de-la-region-de-ohiggins/" title="El balneario de la región de O´Higgins">El balneario de la región de O´Higgins</a></h2>   
                
                            </article>

                        <article class="item large-size post-24394 post type-post status-publish format-standard hentry category-actualidad category-cronicas content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 2 dias </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/actualidad/" rel="tag">Actualidad</a>, <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/01/07/dos-incendios-se-encuentran-activos-en-la-region/" title="Dos incendios se encuentran activos en la Región">Dos incendios se encuentran activos en la Región</a></h2>   
                
                            </article>

                    </aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl"><span itemprop="title">El Rancagüino</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl/category/cronicas/actualidad/"><span itemprop="title">Actualidad</span></a></li><li> Jefe de la VI Zona de Carabineros saluda a El Rancagüino</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Hashtag mas usados</h3><div class="tagcloud"><a href='http://elrancaguino.cl/tag/agro/' class='tag-link-302 tag-link-position-1' title='21 temas' style='font-size: 8.19718309859pt;'>agro</a>
<a href='http://elrancaguino.cl/tag/automotriz/' class='tag-link-391 tag-link-position-2' title='29 temas' style='font-size: 9.57746478873pt;'>automotriz</a>
<a href='http://elrancaguino.cl/tag/capo-de-provincia/' class='tag-link-365 tag-link-position-3' title='24 temas' style='font-size: 8.78873239437pt;'>capo de Provincia</a>
<a href='http://elrancaguino.cl/tag/celestes/' class='tag-link-364 tag-link-position-4' title='33 temas' style='font-size: 10.0704225352pt;'>celestes</a>
<a href='http://elrancaguino.cl/tag/codelco/' class='tag-link-113 tag-link-position-5' title='22 temas' style='font-size: 8.39436619718pt;'>codelco</a>
<a href='http://elrancaguino.cl/tag/colchagua/' class='tag-link-419 tag-link-position-6' title='28 temas' style='font-size: 9.38028169014pt;'>Colchagua</a>
<a href='http://elrancaguino.cl/tag/comuna/' class='tag-link-291 tag-link-position-7' title='228 temas' style='font-size: 18.2535211268pt;'>comuna</a>
<a href='http://elrancaguino.cl/tag/comunas/' class='tag-link-244 tag-link-position-8' title='26 temas' style='font-size: 9.08450704225pt;'>comunas</a>
<a href='http://elrancaguino.cl/tag/contaminacion/' class='tag-link-1458 tag-link-position-9' title='21 temas' style='font-size: 8.19718309859pt;'>contaminacion</a>
<a href='http://elrancaguino.cl/tag/core/' class='tag-link-345 tag-link-position-10' title='28 temas' style='font-size: 9.38028169014pt;'>core</a>
<a href='http://elrancaguino.cl/tag/cultura/' class='tag-link-285 tag-link-position-11' title='50 temas' style='font-size: 11.8450704225pt;'>cultura</a>
<a href='http://elrancaguino.cl/tag/deporte/' class='tag-link-241 tag-link-position-12' title='152 temas' style='font-size: 16.4788732394pt;'>Deporte</a>
<a href='http://elrancaguino.cl/tag/editorial/' class='tag-link-275 tag-link-position-13' title='20 temas' style='font-size: 8pt;'>editorial</a>
<a href='http://elrancaguino.cl/tag/educacion/' class='tag-link-216 tag-link-position-14' title='38 temas' style='font-size: 10.661971831pt;'>Educación</a>
<a href='http://elrancaguino.cl/tag/el-teniente/' class='tag-link-261 tag-link-position-15' title='24 temas' style='font-size: 8.78873239437pt;'>el teniente</a>
<a href='http://elrancaguino.cl/tag/futbol/' class='tag-link-159 tag-link-position-16' title='70 temas' style='font-size: 13.2253521127pt;'>Futbol</a>
<a href='http://elrancaguino.cl/tag/graneros/' class='tag-link-298 tag-link-position-17' title='21 temas' style='font-size: 8.19718309859pt;'>graneros</a>
<a href='http://elrancaguino.cl/tag/hospital/' class='tag-link-235 tag-link-position-18' title='25 temas' style='font-size: 8.88732394366pt;'>hospital</a>
<a href='http://elrancaguino.cl/tag/hospital-regional/' class='tag-link-330 tag-link-position-19' title='63 temas' style='font-size: 12.8309859155pt;'>hospital regional</a>
<a href='http://elrancaguino.cl/tag/incendio/' class='tag-link-513 tag-link-position-20' title='25 temas' style='font-size: 8.88732394366pt;'>incendio</a>
<a href='http://elrancaguino.cl/tag/intendente/' class='tag-link-481 tag-link-position-21' title='30 temas' style='font-size: 9.67605633803pt;'>intendente</a>
<a href='http://elrancaguino.cl/tag/machali/' class='tag-link-220 tag-link-position-22' title='22 temas' style='font-size: 8.39436619718pt;'>machali</a>
<a href='http://elrancaguino.cl/tag/minsal/' class='tag-link-207 tag-link-position-23' title='24 temas' style='font-size: 8.78873239437pt;'>minsal</a>
<a href='http://elrancaguino.cl/tag/muerte/' class='tag-link-371 tag-link-position-24' title='26 temas' style='font-size: 9.08450704225pt;'>muerte</a>
<a href='http://elrancaguino.cl/tag/ohiggins/' class='tag-link-156 tag-link-position-25' title='161 temas' style='font-size: 16.7746478873pt;'>O&#039;Higgins</a>
<a href='http://elrancaguino.cl/tag/pichilemu/' class='tag-link-505 tag-link-position-26' title='22 temas' style='font-size: 8.39436619718pt;'>pichilemu</a>
<a href='http://elrancaguino.cl/tag/policia/' class='tag-link-161 tag-link-position-27' title='41 temas' style='font-size: 10.9577464789pt;'>policia</a>
<a href='http://elrancaguino.cl/tag/policial/' class='tag-link-209 tag-link-position-28' title='74 temas' style='font-size: 13.5211267606pt;'>policial</a>
<a href='http://elrancaguino.cl/tag/politica/' class='tag-link-242 tag-link-position-29' title='29 temas' style='font-size: 9.57746478873pt;'>politica</a>
<a href='http://elrancaguino.cl/tag/rafael-correa/' class='tag-link-431 tag-link-position-30' title='34 temas' style='font-size: 10.1690140845pt;'>Rafael Correa</a>
<a href='http://elrancaguino.cl/tag/rancagua/' class='tag-link-160 tag-link-position-31' title='112 temas' style='font-size: 15.1971830986pt;'>Rancagua</a>
<a href='http://elrancaguino.cl/tag/region/' class='tag-link-245 tag-link-position-32' title='554 temas' style='font-size: 22pt;'>region</a>
<a href='http://elrancaguino.cl/tag/rengo/' class='tag-link-248 tag-link-position-33' title='43 temas' style='font-size: 11.1549295775pt;'>rengo</a>
<a href='http://elrancaguino.cl/tag/robo/' class='tag-link-222 tag-link-position-34' title='30 temas' style='font-size: 9.67605633803pt;'>robo</a>
<a href='http://elrancaguino.cl/tag/salud/' class='tag-link-210 tag-link-position-35' title='41 temas' style='font-size: 10.9577464789pt;'>salud</a>
<a href='http://elrancaguino.cl/tag/san-fernando/' class='tag-link-490 tag-link-position-36' title='38 temas' style='font-size: 10.661971831pt;'>san fernando</a>
<a href='http://elrancaguino.cl/tag/santa-cruz/' class='tag-link-292 tag-link-position-37' title='23 temas' style='font-size: 8.59154929577pt;'>santa cruz</a>
<a href='http://elrancaguino.cl/tag/segunda-division/' class='tag-link-420 tag-link-position-38' title='21 temas' style='font-size: 8.19718309859pt;'>segunda division</a>
<a href='http://elrancaguino.cl/tag/servicio-de-salud/' class='tag-link-331 tag-link-position-39' title='43 temas' style='font-size: 11.1549295775pt;'>servicio de salud</a>
<a href='http://elrancaguino.cl/tag/sociedad/' class='tag-link-271 tag-link-position-40' title='47 temas' style='font-size: 11.5492957746pt;'>sociedad</a>
<a href='http://elrancaguino.cl/tag/temporal/' class='tag-link-1550 tag-link-position-41' title='22 temas' style='font-size: 8.39436619718pt;'>temporal</a>
<a href='http://elrancaguino.cl/tag/tercera-division/' class='tag-link-415 tag-link-position-42' title='23 temas' style='font-size: 8.59154929577pt;'>tercera division</a>
<a href='http://elrancaguino.cl/tag/universidad/' class='tag-link-249 tag-link-position-43' title='42 temas' style='font-size: 11.0563380282pt;'>universidad</a>
<a href='http://elrancaguino.cl/tag/universidad-regional/' class='tag-link-217 tag-link-position-44' title='43 temas' style='font-size: 11.1549295775pt;'>Universidad Regional</a>
<a href='http://elrancaguino.cl/tag/u-regional/' class='tag-link-430 tag-link-position-45' title='33 temas' style='font-size: 10.0704225352pt;'>u regional</a></div>
</aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Buscar Articulos por Fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elrancaguino.cl/2016/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://elrancaguino.cl/2016/12/">Dic &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://elrancaguino.cl/2016/11/01/" aria-label="Entradas publicadas el 1 November, 2016">1</a></td><td><a href="http://elrancaguino.cl/2016/11/02/" aria-label="Entradas publicadas el 2 November, 2016">2</a></td><td><a href="http://elrancaguino.cl/2016/11/03/" aria-label="Entradas publicadas el 3 November, 2016">3</a></td><td><a href="http://elrancaguino.cl/2016/11/04/" aria-label="Entradas publicadas el 4 November, 2016">4</a></td><td><a href="http://elrancaguino.cl/2016/11/05/" aria-label="Entradas publicadas el 5 November, 2016">5</a></td><td><a href="http://elrancaguino.cl/2016/11/06/" aria-label="Entradas publicadas el 6 November, 2016">6</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/11/07/" aria-label="Entradas publicadas el 7 November, 2016">7</a></td><td><a href="http://elrancaguino.cl/2016/11/08/" aria-label="Entradas publicadas el 8 November, 2016">8</a></td><td><a href="http://elrancaguino.cl/2016/11/09/" aria-label="Entradas publicadas el 9 November, 2016">9</a></td><td><a href="http://elrancaguino.cl/2016/11/10/" aria-label="Entradas publicadas el 10 November, 2016">10</a></td><td><a href="http://elrancaguino.cl/2016/11/11/" aria-label="Entradas publicadas el 11 November, 2016">11</a></td><td><a href="http://elrancaguino.cl/2016/11/12/" aria-label="Entradas publicadas el 12 November, 2016">12</a></td><td><a href="http://elrancaguino.cl/2016/11/13/" aria-label="Entradas publicadas el 13 November, 2016">13</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/11/14/" aria-label="Entradas publicadas el 14 November, 2016">14</a></td><td><a href="http://elrancaguino.cl/2016/11/15/" aria-label="Entradas publicadas el 15 November, 2016">15</a></td><td><a href="http://elrancaguino.cl/2016/11/16/" aria-label="Entradas publicadas el 16 November, 2016">16</a></td><td><a href="http://elrancaguino.cl/2016/11/17/" aria-label="Entradas publicadas el 17 November, 2016">17</a></td><td><a href="http://elrancaguino.cl/2016/11/18/" aria-label="Entradas publicadas el 18 November, 2016">18</a></td><td><a href="http://elrancaguino.cl/2016/11/19/" aria-label="Entradas publicadas el 19 November, 2016">19</a></td><td><a href="http://elrancaguino.cl/2016/11/20/" aria-label="Entradas publicadas el 20 November, 2016">20</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/11/21/" aria-label="Entradas publicadas el 21 November, 2016">21</a></td><td><a href="http://elrancaguino.cl/2016/11/22/" aria-label="Entradas publicadas el 22 November, 2016">22</a></td><td><a href="http://elrancaguino.cl/2016/11/23/" aria-label="Entradas publicadas el 23 November, 2016">23</a></td><td><a href="http://elrancaguino.cl/2016/11/24/" aria-label="Entradas publicadas el 24 November, 2016">24</a></td><td><a href="http://elrancaguino.cl/2016/11/25/" aria-label="Entradas publicadas el 25 November, 2016">25</a></td><td><a href="http://elrancaguino.cl/2016/11/26/" aria-label="Entradas publicadas el 26 November, 2016">26</a></td><td><a href="http://elrancaguino.cl/2016/11/27/" aria-label="Entradas publicadas el 27 November, 2016">27</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2016/11/28/" aria-label="Entradas publicadas el 28 November, 2016">28</a></td><td><a href="http://elrancaguino.cl/2016/11/29/" aria-label="Entradas publicadas el 29 November, 2016">29</a></td><td><a href="http://elrancaguino.cl/2016/11/30/" aria-label="Entradas publicadas el 30 November, 2016">30</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://elrancaguino.cl/2017/01/08/gobernador-regional-la-figura-que-viene-a-remecer-el-establishment-politico/">Gobernador Regional: la figura que viene a remecer el establishment político</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/01/08/los-incendios-forestales/">Los incendios forestales</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/01/08/jose-miguel-insulza-la-lenas-va-a-llegar-a-ser-el-principal-paso-del-pais/">José Miguel Insulza: “La Leñas va a llegar a ser el principal paso del país”</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/01/07/el-balneario-de-la-region-de-ohiggins/">El balneario de la región de O´Higgins</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/01/07/dos-incendios-se-encuentran-activos-en-la-region/">Dos incendios se encuentran activos en la Región</a>
						</li>
				</ul>
		</aside>		                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p><a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Copyright &copy; 2015 by Claudio Esteban Soto Medel. Proudly powered by WordPress to Diario El Rancagüino./2017/</a></p>
               
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://elrancaguino.cl/" title="El Rancagüino" rel="home">El Rancagüino</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-f0b375efae40e0207ff6aaa694979cfd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"dark","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f0b375efae40e0207ff6aaa694979cfd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://elrancaguino.cl/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"22100 http:\/\/elrancaguino.cl\/?p=22100","disqusShortname":"elrancaguino","disqusTitle":"Jefe de la VI Zona de Carabineros saluda a El Rancag\u00fcino","disqusUrl":"http:\/\/elrancaguino.cl\/2016\/11\/05\/jefe-de-la-vi-zona-de-carabineros-saluda-a-el-rancaguino\/","options":{"manualSync":false},"postId":"22100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elrancaguino"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<!--wp_footer--></body>
</html>