<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo | El Rancagüino</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elrancaguino.cl/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="http://elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="http://elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo RSS de los comentarios" href="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elrancaguino.cl/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.15' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seminario abordó los principales desafíos de la región en materia energética' href='http://elrancaguino.cl/2017/03/19/seminario-abordo-los-principales-desafios-de-la-region-en-materia-energetica/' />
<link rel='next' title='Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región' href='http://elrancaguino.cl/2017/03/19/casona-echenique-un-nuevo-y-elegante-centro-cultural-en-peralillo-abrira-sus-puertas-a-la-region/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/" />
<link rel='shortlink' href='http://elrancaguino.cl/?p=26281' />
<link rel="alternate" type="application/json+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F&#038;format=xml" />

		<!--[if lt IE 9]>

			<script src="http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

		<![endif]-->

	
	<style type="text/css">

		.top-news.loading .load

		{

  			display: none;

		}

/*		.dropdown-toggle.loading .read {

			display: none;

		}*/

		
		.site-header #branding a {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-header.png);

		}

		


		
		#colophon.dark #site-info .small-logo {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

		}



		@media ( max-width: 979px ) {

			.wrap-navigation .small-logo {

				background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

			}

		}

		


		
		body.error404 {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/920x200.png);

		}

		


		
		a:hover,

		.navbar .nav .current_page_item > a, 

		.navbar .nav .current-menu-item > a, 

		.navbar .nav .current-post-ancestor > a, 

		.navbar .nav .current-menu-parent > a, 

		.navbar .nav .current-menu-ancestor > a,



		.navbar .nav li a:hover, 

		.navbar .nav li a:active, 

		.navbar .nav li a:focus,



		.archive .content-inner .entry-meta a:hover,



		.desktop .top-news .dropdown-menu a:hover, 

		.desktop .top-news .dropdown-menu a:active, 

		.desktop .top-news .dropdown-menu a:focus,



		.home .site-content .content-inner .entry-meta a:hover {

			color: #0096fa;

		}



		.desktop .top-news .entry-meta,

		.news-slider .carousel .carousel-inner .entry-category,

		.nav-tabs>.active>a, .nav-tabs>.active>a:hover,

		.single .site-content>.hentry .post-categories li {

			background: #0096fa !important   ;

		}



		.news-slider .carousel-list .other-entry li.active {

			border-left-color: #0096fa;

		}



		.nav-tabs>.active>a:before, .nav-tabs>.active>a:hover:before {

			border-top-color: #0096fa;

		}

		

		.archive .post-layout a.active,

		.pagination ul>li .current,

		.btn-primary:hover {

			background: #0096fa;

			border-color: #0096fa !important;

		}



		body.error404 .entry-content h2 {

			color: #0096fa;

		}

		



		
	</style>

	
		<style type="text/css" id="heading_font" media="screen">

		  @font-face {

			font-family: "Oswald";

			src: url('http://themes.googleusercontent.com/static/fonts/oswald/v7/7wj8ldV_5Ti37rHa0m1DDw.ttf');

		  } 

		  h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {

			font-family: "Oswald" !important;

		  }

		</style>

	  
		<style type="text/css" id="body_font" media="screen">

		  @font-face {

			font-family: "Asap";

			src: url('http://themes.googleusercontent.com/static/fonts/asap/v1/2lf-1MDR8tsTpEtvJmr2hA.ttf');

		  } 

		  body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {

			font-family: "Asap" !important;

		  }

		</style>

	  <link rel="shortcut icon" href="http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/favicon1.png">
		<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->

		<meta property="og:title" content="Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo"/>

		<meta property="og:description" content="" />

		<meta property="og:url" content="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/"/>

		
		
		<meta property="og:image" content="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-110x110.jpg" />

	
	<meta property="og:type" content="article"

	/>

	<meta property="og:site_name" content="El Rancagüino"/>

	<!-- End Open Graph Meta Tags !-->



	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo" />
<meta property="og:url" content="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/" />
<meta property="og:description" content="La reunión estuvo enfocada en lineamientos de turismo y coordinación de acciones conjuntas entre actores púbicos y privados para promover la actividad turística. Como parte del interés en reforzar …" />
<meta property="article:published_time" content="2017-03-19T23:00:26+00:00" />
<meta property="article:modified_time" content="2017-03-19T23:00:26+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="803" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57167349-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/
p {
	color: black;
}		</style>
	</head>
<body class="post-template-default single single-post postid-26281 single-format-standard desktop  not-login right-sidebar dw_top_15_hide group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
				
	           		<div id="branding" class="span3 visible-desktop" onclick="location.href='elrancaguino.cl';">
				
		                <h1>
		                <img src="http://elrancaguino.cl/wp-content/uploads/2016/05/logo-header.png" alt="EL RANCAGÜINO" height=100% width=100%>	
		              	</h1>
				
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="ubm-banners-40" class="widget ubm_widget"></aside>		            </div>
		            		        </div>
	        </div>
	        
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="El Rancagüino" href="http://elrancaguino.cl/">El Rancagüino</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/diarioelrancaguino" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://twitter.com/elrancaguino" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://elrancaguino.cl/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://elrancaguino.cl/wp-login.php?redirect_to=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1999 color-none menu-item-category-121 0"><a href="http://elrancaguino.cl/category/comunas/">Comunas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000 active color-none menu-item-category-171 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001 color-none menu-item-category-170 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002 color-none menu-item-category-173 1"><a href="http://elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003 color-none menu-item-category-172 1"><a href="http://elrancaguino.cl/category/comunas/colchagua/">Colchagua</a></li>
	<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004 color-none menu-item-category-169 1"><a href="http://elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2000'><ul id='mn-latest-2000'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/28/de-vuelta-a-clases-en-graneros-cortaran-gratuitamente-el-pelo-a-los-estudiantes/' title='¡¡¡ De vuelta a clases !!!: En graneros cortarán gratuitamente el pelo a los estudiantes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/17028847_1433516456679250_15718891_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/17028847_1433516456679250_15718891_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/28/de-vuelta-a-clases-en-graneros-cortaran-gratuitamente-el-pelo-a-los-estudiantes/' title='¡¡¡ De vuelta a clases !!!: En graneros cortarán gratuitamente el pelo a los estudiantes'> ¡¡¡ De vuelta a clases !!!: En graneros cortarán gratuitamente el pelo a los estudiantes</a><span> - 28 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/24/ninos-y-ninas-de-la-escuela-de-verano-de-machali-aprendieron-estilos-de-vida-saludables-y-habitos-preventivos/' title='Niños y niñas de la “Escuela de Verano de Machalí” aprendieron estilos de vida saludables y hábitos preventivos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_6445-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_6445-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/24/ninos-y-ninas-de-la-escuela-de-verano-de-machali-aprendieron-estilos-de-vida-saludables-y-habitos-preventivos/' title='Niños y niñas de la “Escuela de Verano de Machalí” aprendieron estilos de vida saludables y hábitos preventivos'> Niños y niñas de la “Escuela de Verano de Machalí” aprendieron estilos de vida saludables y hábitos preventivos</a><span> - 24 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/28/comunidad-de-graneros-vibro-con-la-fiesta-de-la-tradicion/' title='Comunidad de Graneros vibró con la Fiesta de la Tradición'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/Imagen2-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/Imagen2-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/28/comunidad-de-graneros-vibro-con-la-fiesta-de-la-tradicion/' title='Comunidad de Graneros vibró con la Fiesta de la Tradición'> Comunidad de Graneros vibró con la Fiesta de la Tradición</a><span> - 28 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/18/este-jueves-comienza-la-fiesta-de-la-tradicion-de-graneros/' title='Este jueves comienza la Fiesta de la Tradición de Graneros'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/1fiesta-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/1fiesta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/18/este-jueves-comienza-la-fiesta-de-la-tradicion-de-graneros/' title='Este jueves comienza la Fiesta de la Tradición de Graneros'> Este jueves comienza la Fiesta de la Tradición de Graneros</a><span> - 18 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/25/conjunto-graneros-realizo-exitosa-gira-a-ecuador/' title='Conjunto Graneros realizó exitosa gira a Ecuador'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3gra-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3gra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/25/conjunto-graneros-realizo-exitosa-gira-a-ecuador/' title='Conjunto Graneros realizó exitosa gira a Ecuador'> Conjunto Graneros realizó exitosa gira a Ecuador</a><span> - 25 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-norte/' title=''>Ver todo</a></div><div class='' id='mn-latest-2001'><ul id='mn-latest-2001'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/gobierno-entrego-viviendas-de-emergencias-a-familias-afectadas-por-incendio-en-pelequen/' title='Gobierno entregó viviendas de emergencias a familias afectadas por incendio en Pelequén'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6497-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6497-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/gobierno-entrego-viviendas-de-emergencias-a-familias-afectadas-por-incendio-en-pelequen/' title='Gobierno entregó viviendas de emergencias a familias afectadas por incendio en Pelequén'> Gobierno entregó viviendas de emergencias a familias afectadas por incendio en Pelequén</a><span> - 11 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/18/artesano-de-coinco-replica-carruaje-presidencial/' title='Artesano de Coínco replica carruaje presidencial'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/18/artesano-de-coinco-replica-carruaje-presidencial/' title='Artesano de Coínco replica carruaje presidencial'> Artesano de Coínco replica carruaje presidencial</a><span> - 18 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/10/hoy-comienza-el-vii-festival-internacional-de-la-cancion-de-san-francisco/' title='Hoy comienza el VII Festival Internacional de la Canción de San Francisco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-16-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-16-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/10/hoy-comienza-el-vii-festival-internacional-de-la-cancion-de-san-francisco/' title='Hoy comienza el VII Festival Internacional de la Canción de San Francisco'> Hoy comienza el VII Festival Internacional de la Canción de San Francisco</a><span> - 10 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/10/en-abril-comienza-a-construirse-el-paso-desnivelado-en-av-la-compania-en-graneros/' title='En abril comienza a construirse el paso desnivelado en Av. La Compañía en Graneros'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/16706939_1416325098398386_1507445175_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/16706939_1416325098398386_1507445175_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/10/en-abril-comienza-a-construirse-el-paso-desnivelado-en-av-la-compania-en-graneros/' title='En abril comienza a construirse el paso desnivelado en Av. La Compañía en Graneros'> En abril comienza a construirse el paso desnivelado en Av. La Compañía en Graneros</a><span> - 10 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/19/municipalidad-de-graneros-suspende-toda-actividad-al-aire-libre-por-nube-de-humo/' title='Municipalidad de Graneros suspende toda actividad al aire libre por nube de humo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG-20170119-WA0000-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/IMG-20170119-WA0000-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/19/municipalidad-de-graneros-suspende-toda-actividad-al-aire-libre-por-nube-de-humo/' title='Municipalidad de Graneros suspende toda actividad al aire libre por nube de humo'> Municipalidad de Graneros suspende toda actividad al aire libre por nube de humo</a><span> - 19 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-sur/' title=''>Ver todo</a></div><div class='' id='mn-latest-2002'><ul id='mn-latest-2002'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/20/con-la-tradicional-fiesta-del-11-nilahue-cornejo-celebro-a-la-virgen-de-lourdes/' title='Con la tradicional “Fiesta del 11” Nilahue Cornejo celebró a la Virgen de Lourdes.'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/Procesión-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/Procesión-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/20/con-la-tradicional-fiesta-del-11-nilahue-cornejo-celebro-a-la-virgen-de-lourdes/' title='Con la tradicional “Fiesta del 11” Nilahue Cornejo celebró a la Virgen de Lourdes.'> Con la tradicional “Fiesta del 11” Nilahue Cornejo celebró a la Virgen de Lourdes.</a><span> - 20 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/19/entregan-bono-a-pequenos-agricultores-apicultores-y-ganaderos-afectados-por-incendios/' title='Entregan bono a pequeños agricultores, apicultores y ganaderos afectados por incendios'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2IMG_5062-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2IMG_5062-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/19/entregan-bono-a-pequenos-agricultores-apicultores-y-ganaderos-afectados-por-incendios/' title='Entregan bono a pequeños agricultores, apicultores y ganaderos afectados por incendios'> Entregan bono a pequeños agricultores, apicultores y ganaderos afectados por incendios</a><span> - 19 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/17/ministras-visito-escuelas-abiertas-en-la-zona-de-catastrofe/' title='Ministra(s) visitó escuelas abiertas en la zona de catástrofe'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-28-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-28-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/17/ministras-visito-escuelas-abiertas-en-la-zona-de-catastrofe/' title='Ministra(s) visitó escuelas abiertas en la zona de catástrofe'> Ministra(s) visitó escuelas abiertas en la zona de catástrofe</a><span> - 17 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/llaman-a-visitar-balnearios-regionales/' title='Llaman a visitar balnearios regionales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_4454-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_4454-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/llaman-a-visitar-balnearios-regionales/' title='Llaman a visitar balnearios regionales'> Llaman a visitar balnearios regionales</a><span> - 6 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/vuelven-los-ecoretos-a-pichilemu/' title='Vuelven los “EcoRetos” a Pichilemu'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/EcoRetos-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/EcoRetos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/vuelven-los-ecoretos-a-pichilemu/' title='Vuelven los “EcoRetos” a Pichilemu'> Vuelven los “EcoRetos” a Pichilemu</a><span> - 17 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cardenal-caro/' title=''>Ver todo</a></div><div class='' id='mn-latest-2003'><ul id='mn-latest-2003'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/08/dirigentes-de-la-nm-de-santa-cruz-acusan-a-alcalde-de-exceder-gasto-legal-de-campana/' title='Dirigentes de la NM de Santa cruz acusan a alcalde de exceder gasto legal de campaña'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-13-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-13-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/08/dirigentes-de-la-nm-de-santa-cruz-acusan-a-alcalde-de-exceder-gasto-legal-de-campana/' title='Dirigentes de la NM de Santa cruz acusan a alcalde de exceder gasto legal de campaña'> Dirigentes de la NM de Santa cruz acusan a alcalde de exceder gasto legal de campaña</a><span> - 8 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/05/santa-cruz-se-vistio-de-gala-para-albergar-la-fiesta-de-la-vendimia-2017/' title='Santa Cruz se vistió de gala para albergar la Fiesta de la Vendimia 2017'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_1249-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_1249-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/05/santa-cruz-se-vistio-de-gala-para-albergar-la-fiesta-de-la-vendimia-2017/' title='Santa Cruz se vistió de gala para albergar la Fiesta de la Vendimia 2017'> Santa Cruz se vistió de gala para albergar la Fiesta de la Vendimia 2017</a><span> - 5 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/01/las-cabras-vecinos-del-sector-santa-julia-se-toman-tramo-de-la-carretera-de-la-fruta/' title='Las Cabras: Vecinos del sector Santa Julia se toman tramo de la Carretera de La Fruta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/01/las-cabras-vecinos-del-sector-santa-julia-se-toman-tramo-de-la-carretera-de-la-fruta/' title='Las Cabras: Vecinos del sector Santa Julia se toman tramo de la Carretera de La Fruta'> Las Cabras: Vecinos del sector Santa Julia se toman tramo de la Carretera de La Fruta</a><span> - 1 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/26/colchagua-2017-una-fiesta-de-la-vendimia-con-caracter-solidario/' title='Colchagua 2017: Una fiesta de la vendimia con carácter solidario'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1ven-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1ven-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/26/colchagua-2017-una-fiesta-de-la-vendimia-con-caracter-solidario/' title='Colchagua 2017: Una fiesta de la vendimia con carácter solidario'> Colchagua 2017: Una fiesta de la vendimia con carácter solidario</a><span> - 26 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/23/magisterio-solicitara-un-administrador-provisional-para-intervenir-los-colegios-municipales-de-san-fernando/' title='Magisterio solicitará un administrador provisional para intervenir los colegios municipales de San Fernando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/cierre_colegios-110x110.jpeg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/cierre_colegios-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/23/magisterio-solicitara-un-administrador-provisional-para-intervenir-los-colegios-municipales-de-san-fernando/' title='Magisterio solicitará un administrador provisional para intervenir los colegios municipales de San Fernando'> Magisterio solicitará un administrador provisional para intervenir los colegios municipales de San Fernando</a><span> - 23 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/colchagua/' title=''>Ver todo</a></div><div class='' id='mn-latest-2004'><ul id='mn-latest-2004'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/13/a-traves-de-replicas-de-maquinaria-artesano-de-coinco-rescata-el-patrimonio-vitivinicola/' title='A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/13/a-traves-de-replicas-de-maquinaria-artesano-de-coinco-rescata-el-patrimonio-vitivinicola/' title='A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola'> A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola</a><span> - 13 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/12/ex-habitantes-del-loncha-realizaron-tertulia-en-la-biblioteca-de-donihue/' title='Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/12/ex-habitantes-del-loncha-realizaron-tertulia-en-la-biblioteca-de-donihue/' title='Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue'> Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue</a><span> - 12 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'> Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando</a><span> - 13 Noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'> Éxito total consiguió la Fonda del Pueblo de Coltauco</a><span> - 23 Septiembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'> Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue</a><span> - 18 Agosto, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/h-30/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-2005 color-none menu-item-category-123 0"><a href="http://elrancaguino.cl/category/cronicas/">Crónicas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-3684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3684 active color-none menu-item-category-429 1"><a href="http://elrancaguino.cl/category/cronicas/actualidad/">Actualidad</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006 color-none menu-item-category-3 1"><a href="http://elrancaguino.cl/category/cronicas/economia/">Economía</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007 color-none menu-item-category-124 1"><a href="http://elrancaguino.cl/category/cronicas/educacion/">Educación</a></li>
	<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008 color-none menu-item-category-14 1"><a href="http://elrancaguino.cl/category/cronicas/politica/">Política</a></li>
	<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2009 color-none menu-item-category-179 1"><a href="http://elrancaguino.cl/category/cronicas/salud/">Salud</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-3684'><ul id='mn-latest-3684'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/casona-echenique-un-nuevo-y-elegante-centro-cultural-en-peralillo-abrira-sus-puertas-a-la-region/' title='Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/12-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/casona-echenique-un-nuevo-y-elegante-centro-cultural-en-peralillo-abrira-sus-puertas-a-la-region/' title='Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región'> Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región</a><span> - Hace 6 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/18/santuario-de-la-compania-vuelve-a-abrir-sus-puertas-tras-un-meticuloso-proceso-de-reconstruccion/' title='Santuario de La Compañía vuelve a abrir sus puertas tras un meticuloso proceso de reconstrucción'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/922A9174-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/922A9174-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/18/santuario-de-la-compania-vuelve-a-abrir-sus-puertas-tras-un-meticuloso-proceso-de-reconstruccion/' title='Santuario de La Compañía vuelve a abrir sus puertas tras un meticuloso proceso de reconstrucción'> Santuario de La Compañía vuelve a abrir sus puertas tras un meticuloso proceso de reconstrucción</a><span> - Hace 1 dia </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/18/diligencias-pendientes-amplian-en-ochenta-dias-investigacion-del-caso-caval/' title='Diligencias pendientes amplían en ochenta días investigación del caso Caval'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/5-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/5-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/18/diligencias-pendientes-amplian-en-ochenta-dias-investigacion-del-caso-caval/' title='Diligencias pendientes amplían en ochenta días investigación del caso Caval'> Diligencias pendientes amplían en ochenta días investigación del caso Caval</a><span> - Hace 2 dias </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/18/vecinos-de-san-fernando-ruegan-ayuda-ante-pestilencia-en-sector-residencial/' title='Vecinos de San Fernando ruegan ayuda ante pestilencia en sector residencial'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/foto-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/foto-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/18/vecinos-de-san-fernando-ruegan-ayuda-ante-pestilencia-en-sector-residencial/' title='Vecinos de San Fernando ruegan ayuda ante pestilencia en sector residencial'> Vecinos de San Fernando ruegan ayuda ante pestilencia en sector residencial</a><span> - Hace 2 dias </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/debido-a-manifestaciones-de-machalinos-autoridades-buscan-soluciones-para-disminuir-los-tacos-por-alto-flujo-vehicular/' title='Debido a manifestaciones de machalinos: Autoridades buscan soluciones para disminuir los “tacos” por alto flujo vehicular'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6366-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6366-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/debido-a-manifestaciones-de-machalinos-autoridades-buscan-soluciones-para-disminuir-los-tacos-por-alto-flujo-vehicular/' title='Debido a manifestaciones de machalinos: Autoridades buscan soluciones para disminuir los “tacos” por alto flujo vehicular'> Debido a manifestaciones de machalinos: Autoridades buscan soluciones para disminuir los “tacos” por alto flujo vehicular</a><span> - 17 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/actualidad/' title=''>Ver todo</a></div><div class='' id='mn-latest-2006'><ul id='mn-latest-2006'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/seminario-abordo-los-principales-desafios-de-la-region-en-materia-energetica/' title='Seminario abordó los principales desafíos de la región en materia energética'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/4seminario-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/4seminario-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/seminario-abordo-los-principales-desafios-de-la-region-en-materia-energetica/' title='Seminario abordó los principales desafíos de la región en materia energética'> Seminario abordó los principales desafíos de la región en materia energética</a><span> - Hace 6 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/10/a-los-delincuentes-no-les-partio-el-vehiculo-pareja-rancaguina-denuncia-haber-sido-victima-de-portonazo-frustrado/' title='A los delincuentes no les partió el vehículo: Pareja rancagüina denuncia haber sido víctima de “portonazo” frustrado '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/03/ROBO-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/03/ROBO-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/10/a-los-delincuentes-no-les-partio-el-vehiculo-pareja-rancaguina-denuncia-haber-sido-victima-de-portonazo-frustrado/' title='A los delincuentes no les partió el vehículo: Pareja rancagüina denuncia haber sido víctima de “portonazo” frustrado '> A los delincuentes no les partió el vehículo: Pareja rancagüina denuncia haber sido víctima de “portonazo” frustrado </a><span> - 10 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/27/accidentes-laborales-un-tema-que-urge-en-la-educacion-media-tecnica/' title='Accidentes laborales: un tema que urge en la educación media  técnica'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-43-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-43-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/27/accidentes-laborales-un-tema-que-urge-en-la-educacion-media-tecnica/' title='Accidentes laborales: un tema que urge en la educación media  técnica'> Accidentes laborales: un tema que urge en la educación media  técnica</a><span> - 27 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/seremi-de-agricultura-define-2017-como-clave-para-el-secano-de-ohiggins/' title='Seremi de Agricultura define 2017 como clave para el Secano de O&#8217;Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-solo-si-alcanza-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-solo-si-alcanza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/seremi-de-agricultura-define-2017-como-clave-para-el-secano-de-ohiggins/' title='Seremi de Agricultura define 2017 como clave para el Secano de O&#8217;Higgins'> Seremi de Agricultura define 2017 como clave para el Secano de O&#8217;Higgins</a><span> - 16 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/11/a-ley-proyecto-que-autoriza-traspaso-de-recursos-para-codelco/' title='A ley proyecto que autoriza traspaso de recursos para Codelco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/09/codelco-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/09/codelco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/11/a-ley-proyecto-que-autoriza-traspaso-de-recursos-para-codelco/' title='A ley proyecto que autoriza traspaso de recursos para Codelco'> A ley proyecto que autoriza traspaso de recursos para Codelco</a><span> - 11 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/economia/' title=''>Ver todo</a></div><div class='' id='mn-latest-2007'><ul id='mn-latest-2007'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/asistentes-de-la-educacion-de-san-fernando-bajaron-movilizacion-este-viernes/' title='Asistentes de la educación de San Fernando bajaron movilización este viernes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/paro-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/paro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/asistentes-de-la-educacion-de-san-fernando-bajaron-movilizacion-este-viernes/' title='Asistentes de la educación de San Fernando bajaron movilización este viernes'> Asistentes de la educación de San Fernando bajaron movilización este viernes</a><span> - Hace 6 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/contraloria-no-encuentra-irregularidades-en-el-uso-de-recursos-publicos-por-parte-de-la-uoh/' title='Contraloría no encuentra irregularidades en el uso de recursos públicos por parte de la UOH'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/uoh-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/uoh-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/contraloria-no-encuentra-irregularidades-en-el-uso-de-recursos-publicos-por-parte-de-la-uoh/' title='Contraloría no encuentra irregularidades en el uso de recursos públicos por parte de la UOH'> Contraloría no encuentra irregularidades en el uso de recursos públicos por parte de la UOH</a><span> - 17 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/comision-de-educacion-del-core-visita-dependencias-de-la-universidad-de-ohiggins/' title='Comisión de Educación del CORE visita dependencias de la Universidad de O´Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/comision-de-educacion-del-core-visita-dependencias-de-la-universidad-de-ohiggins/' title='Comisión de Educación del CORE visita dependencias de la Universidad de O´Higgins'> Comisión de Educación del CORE visita dependencias de la Universidad de O´Higgins</a><span> - 16 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/14/universidad-de-ohiggins-dio-el-vamos-oficial-con-la-mision-de-formar-profesionales-de-la-region-y-para-la-region-la-uoh-inicio-sus-clases/' title='Universidad de O’Higgins dio el vamos oficial: Con la misión de formar profesionales de la región y para la Región, la UOH inicio sus clases'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/14/universidad-de-ohiggins-dio-el-vamos-oficial-con-la-mision-de-formar-profesionales-de-la-region-y-para-la-region-la-uoh-inicio-sus-clases/' title='Universidad de O’Higgins dio el vamos oficial: Con la misión de formar profesionales de la región y para la Región, la UOH inicio sus clases'> Universidad de O’Higgins dio el vamos oficial: Con la misión de formar profesionales de la región y para la Región, la UOH inicio sus clases</a><span> - 14 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/07/megaincendio-profesores-rurales-de-zonas-afectadas-expresan-su-preocupacion-por-efectos-psicologicos-en-los-ninos-y-sus-familias/' title='Megaincendio: Profesores rurales de zonas afectadas expresan su preocupación por efectos psicológicos en los niños y sus familias'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-10-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-10-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/07/megaincendio-profesores-rurales-de-zonas-afectadas-expresan-su-preocupacion-por-efectos-psicologicos-en-los-ninos-y-sus-familias/' title='Megaincendio: Profesores rurales de zonas afectadas expresan su preocupación por efectos psicológicos en los niños y sus familias'> Megaincendio: Profesores rurales de zonas afectadas expresan su preocupación por efectos psicológicos en los niños y sus familias</a><span> - 7 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/educacion/' title=''>Ver todo</a></div><div class='' id='mn-latest-2008'><ul id='mn-latest-2008'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/9-de-cada-10-personas-consideran-que-los-delitos-que-atentan-contra-la-probidad-quedan-impunes/' title='9 de cada 10 personas consideran que los delitos que atentan contra la probidad quedan impunes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-19-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-19-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/9-de-cada-10-personas-consideran-que-los-delitos-que-atentan-contra-la-probidad-quedan-impunes/' title='9 de cada 10 personas consideran que los delitos que atentan contra la probidad quedan impunes'> 9 de cada 10 personas consideran que los delitos que atentan contra la probidad quedan impunes</a><span> - 17 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/15/a-comision-mixta-proyecto-que-habilita-a-concejales-y-cores-para-ser-candidatos-a-parlamentarios/' title='A Comisión Mixta proyecto que habilita a concejales y cores para ser candidatos a parlamentarios'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/consejo-regional-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/consejo-regional-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/15/a-comision-mixta-proyecto-que-habilita-a-concejales-y-cores-para-ser-candidatos-a-parlamentarios/' title='A Comisión Mixta proyecto que habilita a concejales y cores para ser candidatos a parlamentarios'> A Comisión Mixta proyecto que habilita a concejales y cores para ser candidatos a parlamentarios</a><span> - 15 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/14/hoy-martes-se-vota-proyecto-que-autoriza-a-concejales-y-consejeros-regionales-ser-candidatos-a-parlamentarios/' title='Hoy martes se vota proyecto que autoriza a concejales y consejeros regionales ser candidatos a parlamentarios'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/CORE5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/CORE5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/14/hoy-martes-se-vota-proyecto-que-autoriza-a-concejales-y-consejeros-regionales-ser-candidatos-a-parlamentarios/' title='Hoy martes se vota proyecto que autoriza a concejales y consejeros regionales ser candidatos a parlamentarios'> Hoy martes se vota proyecto que autoriza a concejales y consejeros regionales ser candidatos a parlamentarios</a><span> - 14 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/13/alvaro-elizalde-aspirante-a-timonel-del-ps-hay-que-fortalecer-la-unidad-de-la-nueva-mayoria-a-traves-de-una-candidatura-presidencial-que-emerja-de-la-primaria-ciudadana/' title='Álvaro Elizalde, aspirante a timonel del PS: “Hay que fortalecer la unidad de la Nueva Mayoría, a través de una candidatura presidencial que emerja de la primaria ciudadana”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1--110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/13/alvaro-elizalde-aspirante-a-timonel-del-ps-hay-que-fortalecer-la-unidad-de-la-nueva-mayoria-a-traves-de-una-candidatura-presidencial-que-emerja-de-la-primaria-ciudadana/' title='Álvaro Elizalde, aspirante a timonel del PS: “Hay que fortalecer la unidad de la Nueva Mayoría, a través de una candidatura presidencial que emerja de la primaria ciudadana”'> Álvaro Elizalde, aspirante a timonel del PS: “Hay que fortalecer la unidad de la Nueva Mayoría, a través de una candidatura presidencial que emerja de la primaria ciudadana”</a><span> - 13 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/comision-de-seguridad-ciudadana-de-la-camara-aprueba-en-general-ley-joaquin/' title='Comisión de Seguridad Ciudadana de la Cámara aprueba en general “Ley Joaquín”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/JOAQUIN-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/JOAQUIN-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/comision-de-seguridad-ciudadana-de-la-camara-aprueba-en-general-ley-joaquin/' title='Comisión de Seguridad Ciudadana de la Cámara aprueba en general “Ley Joaquín”'> Comisión de Seguridad Ciudadana de la Cámara aprueba en general “Ley Joaquín”</a><span> - 11 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/politica/' title=''>Ver todo</a></div><div class='' id='mn-latest-2009'><ul id='mn-latest-2009'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/region-de-ohiggins-tiene-la-cuarta-tasa-mas-alta-de-mortalidad-por-cancer-de-colon/' title='Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/cancer-de-colon-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/cancer-de-colon-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/region-de-ohiggins-tiene-la-cuarta-tasa-mas-alta-de-mortalidad-por-cancer-de-colon/' title='Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon'> Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon</a><span> - Hace 6 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/12/infraestructura-en-salud-alcanzo-cifras-historicas-en-ohiggins/' title='Infraestructura en Salud alcanzó cifras históricas en O´Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6105-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6105-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/12/infraestructura-en-salud-alcanzo-cifras-historicas-en-ohiggins/' title='Infraestructura en Salud alcanzó cifras históricas en O´Higgins'> Infraestructura en Salud alcanzó cifras históricas en O´Higgins</a><span> - 12 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/12/hay-60-mil-pacientes-en-listas-de-espera-en-la-region/' title='Hay 60 mil pacientes en listas de espera en la Región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2directivos-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2directivos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/12/hay-60-mil-pacientes-en-listas-de-espera-en-la-region/' title='Hay 60 mil pacientes en listas de espera en la Región'> Hay 60 mil pacientes en listas de espera en la Región</a><span> - 12 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/16/los-riesgos-para-la-salud-de-la-toxina-encontrada-en-el-merquen/' title='Los riesgos para la salud de la toxina encontrada en el merquén'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/merken4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/merken4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/16/los-riesgos-para-la-salud-de-la-toxina-encontrada-en-el-merquen/' title='Los riesgos para la salud de la toxina encontrada en el merquén'> Los riesgos para la salud de la toxina encontrada en el merquén</a><span> - 16 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/15/superintendencia-de-salud-ordena-fiscalizacion-a-oficinas-de-isapre-masvida-y-abre-linea-especial-para-consultas/' title='Superintendencia de Salud ordena fiscalización a oficinas de isapre MasVida y abre línea especial para consultas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/masvida-574x383-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/masvida-574x383-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/15/superintendencia-de-salud-ordena-fiscalizacion-a-oficinas-de-isapre-masvida-y-abre-linea-especial-para-consultas/' title='Superintendencia de Salud ordena fiscalización a oficinas de isapre MasVida y abre línea especial para consultas'> Superintendencia de Salud ordena fiscalización a oficinas de isapre MasVida y abre línea especial para consultas</a><span> - 15 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/salud/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2010 color-none menu-item-category-125 0"><a href="http://elrancaguino.cl/category/cultura/">Cultura</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011 active color-none menu-item-category-4 1"><a href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li id="menu-item-2012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012 color-none menu-item-category-185 1"><a href="http://elrancaguino.cl/category/cultura/panoramas/">Panoramas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2011'><ul id='mn-latest-2011'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/15/exposicion-reflexiona-sobre-los-origenes-y-la-identidad/' title='Exposición reflexiona sobre los orígenes y la identidad'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-17-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/15/exposicion-reflexiona-sobre-los-origenes-y-la-identidad/' title='Exposición reflexiona sobre los orígenes y la identidad'> Exposición reflexiona sobre los orígenes y la identidad</a><span> - 15 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/15/deseamos-que-mas-personas-vengan-a-ver-opera-que-conozcan-este-lenguaje-y-los-formatos-mas-clasicos/' title='“Deseamos que más personas vengan a ver ópera, que conozcan este lenguaje y los formatos más clásicos”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/15/deseamos-que-mas-personas-vengan-a-ver-opera-que-conozcan-este-lenguaje-y-los-formatos-mas-clasicos/' title='“Deseamos que más personas vengan a ver ópera, que conozcan este lenguaje y los formatos más clásicos”'> “Deseamos que más personas vengan a ver ópera, que conozcan este lenguaje y los formatos más clásicos”</a><span> - 15 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/conocido-escultor-local-en-madera-participara-de-importante-evento-en-estados-unidos/' title='Conocido escultor local en madera participará de importante evento en Estados Unidos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-360x360.jpg 360w, http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante.jpg 720w" sizes="(max-width: 40px) 100vw, 40px"><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante-360x360.jpg 360w, http://elrancaguino.cl/wp-content/uploads/2017/03/1pichuante.jpg 720w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/conocido-escultor-local-en-madera-participara-de-importante-evento-en-estados-unidos/' title='Conocido escultor local en madera participará de importante evento en Estados Unidos'> Conocido escultor local en madera participará de importante evento en Estados Unidos</a><span> - 11 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/22/artesano-de-coinco-replica-carruaje-presidencial-2/' title='Artesano de Coínco replica carruaje presidencial'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-1-6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-1-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/22/artesano-de-coinco-replica-carruaje-presidencial-2/' title='Artesano de Coínco replica carruaje presidencial'> Artesano de Coínco replica carruaje presidencial</a><span> - 22 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/13/a-traves-de-replicas-de-maquinaria-artesano-de-coinco-rescata-el-patrimonio-vitivinicola/' title='A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/13/a-traves-de-replicas-de-maquinaria-artesano-de-coinco-rescata-el-patrimonio-vitivinicola/' title='A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola'> A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola</a><span> - 13 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/' title=''>Ver todo</a></div><div class='' id='mn-latest-2012'><ul id='mn-latest-2012'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/panoramas-culturales-36/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/panoramas-culturales-36/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 17 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/04/plan-de-beneficios-sun-monticello-presenta-la-primera-aplicacion-de-casinos-para-moviles/' title='Plan de Beneficios: Sun Monticello presenta la primera aplicación de casinos para móviles'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/04/plan-de-beneficios-sun-monticello-presenta-la-primera-aplicacion-de-casinos-para-moviles/' title='Plan de Beneficios: Sun Monticello presenta la primera aplicación de casinos para móviles'> Plan de Beneficios: Sun Monticello presenta la primera aplicación de casinos para móviles</a><span> - 4 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/17/panoramas-culturales-35/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2-16-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2-16-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/17/panoramas-culturales-35/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 17 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/10/panoramas-culturales-34/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-128x130.jpg 128w, http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-355x360.jpg 355w, http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1.jpg 668w" sizes="(max-width: 40px) 100vw, 40px"><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-128x130.jpg 128w, http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1-355x360.jpg 355w, http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-1.jpg 668w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/10/panoramas-culturales-34/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 10 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/27/panoramas-culturales-33/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-768x768.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-360x360.jpg 360w" sizes="(max-width: 40px) 100vw, 40px"><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-768x768.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/01/7-1-2-360x360.jpg 360w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/27/panoramas-culturales-33/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 27 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/panoramas/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2013 color-none menu-item-category-16 0"><a href="http://elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014 active color-none menu-item-category-118 1"><a href="http://elrancaguino.cl/category/deportes/basquetbol/">Basquetbol</a></li>
	<li id="menu-item-2015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2015 color-none menu-item-category-119 1"><a href="http://elrancaguino.cl/category/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016 color-none menu-item-category-25 1"><a href="http://elrancaguino.cl/category/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-2017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017 color-none menu-item-category-167 1"><a href="http://elrancaguino.cl/category/deportes/ohiggins/">O&#8217;Higgins</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2018 color-none menu-item-category-168 1"><a href="http://elrancaguino.cl/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2014'><ul id='mn-latest-2014'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/14/tsf-no-pudo-repetir-su-buena-actuacion-frente-al-campanil-y-debera-jugar-repechaje/' title='TSF no pudo repetir su buena actuación frente al campanil y deberá jugar repechaje'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/A_UNO_758373-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/A_UNO_758373-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/14/tsf-no-pudo-repetir-su-buena-actuacion-frente-al-campanil-y-debera-jugar-repechaje/' title='TSF no pudo repetir su buena actuación frente al campanil y deberá jugar repechaje'> TSF no pudo repetir su buena actuación frente al campanil y deberá jugar repechaje</a><span> - 14 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/01/pivot-con-pasado-en-la-nba-seria-el-extranjero-escogido-por-tinguiririca/' title='Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/lucas-tischer-tinguiririca-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/lucas-tischer-tinguiririca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/01/pivot-con-pasado-en-la-nba-seria-el-extranjero-escogido-por-tinguiririca/' title='Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca'> Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca</a><span> - 1 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/a-tinguiririca-se-le-puso-pesada-la-pista/' title='A Tinguiririca se le puso pesada la pista'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/u-de-conce-tinguiririca-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/u-de-conce-tinguiririca-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/a-tinguiririca-se-le-puso-pesada-la-pista/' title='A Tinguiririca se le puso pesada la pista'> A Tinguiririca se le puso pesada la pista</a><span> - 17 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/09/tinguiririca-promete-lucha-en-el-cruce-frente-a-la-universidad-de-concepcion/' title='Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-espanol-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-espanol-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/09/tinguiririca-promete-lucha-en-el-cruce-frente-a-la-universidad-de-concepcion/' title='Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción'> Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción</a><span> - 9 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'> Aprueba examen para cinturón negro de karate</a><span> - 3 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/basquetbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2015'><ul id='mn-latest-2015'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'> Desafío a Termas del Flaco hizo sudar a cientos de ciclistas</a><span> - 20 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'> En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”</a><span> - 1 Noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'> Sanfernandinos consiguen bronce Panamericano en Ciclismo</a><span> - 7 Octubre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'> El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM</a><span> - 23 Mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'> Trabajador de El Teniente viajó a Uruguay en bicicleta</a><span> - 19 Enero, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ciclismo/' title=''>Ver todo</a></div><div class='' id='mn-latest-2016'><ul id='mn-latest-2016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/20/sudamericano-sub-17-brasil-se-corono-campeon-tras-golear-a-chile/' title='SUDAMERICANO SUB-17: Brasil se coronó campeón tras golear a Chile'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/20/sudamericano-sub-17-brasil-se-corono-campeon-tras-golear-a-chile/' title='SUDAMERICANO SUB-17: Brasil se coronó campeón tras golear a Chile'> SUDAMERICANO SUB-17: Brasil se coronó campeón tras golear a Chile</a><span> - Hace 2 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/sudamericana-sub-17-colombia-clasifica-al-mundial-tras-vencer-a-paraguay/' title='SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/colombia-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/colombia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/sudamericana-sub-17-colombia-clasifica-al-mundial-tras-vencer-a-paraguay/' title='SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay'> SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay</a><span> - Hace 3 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/sudamericano-sub-17-venezuela-golea-y-elimina-a-ecuador/' title='SUDAMERICANO SUB-17: Venezuela golea y elimina a Ecuador'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/venezuela-ecuador-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/venezuela-ecuador-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/sudamericano-sub-17-venezuela-golea-y-elimina-a-ecuador/' title='SUDAMERICANO SUB-17: Venezuela golea y elimina a Ecuador'> SUDAMERICANO SUB-17: Venezuela golea y elimina a Ecuador</a><span> - Hace 6 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/18/chile-clasificado-a-caputto-entrego-todo-el-merito-a-sus-jugadores/' title='Chile clasificado a: Caputto entregó todo el mérito a sus jugadores'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/chile-al-mundial-02-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/chile-al-mundial-02-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/18/chile-clasificado-a-caputto-entrego-todo-el-merito-a-sus-jugadores/' title='Chile clasificado a: Caputto entregó todo el mérito a sus jugadores'> Chile clasificado a: Caputto entregó todo el mérito a sus jugadores</a><span> - Hace 1 dia </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/18/pablo-calandria-y-el-proximo-rival-de-ohiggins-iquique-es-un-equipo-que-propone-que-juega-bien/' title='Pablo Calandria y el próximo rival de O’Higgins: “Iquique es un equipo que propone, que juega bien”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/pablo-calandria-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/pablo-calandria-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/18/pablo-calandria-y-el-proximo-rival-de-ohiggins-iquique-es-un-equipo-que-propone-que-juega-bien/' title='Pablo Calandria y el próximo rival de O’Higgins: “Iquique es un equipo que propone, que juega bien”'> Pablo Calandria y el próximo rival de O’Higgins: “Iquique es un equipo que propone, que juega bien”</a><span> - Hace 1 dia </span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/futbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2017'><ul id='mn-latest-2017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/cristian-insaurralde-tras-el-triunfo-en-valparaiso-la-idea-es-seguir-por-la-misma-senda/' title='Cristian Insaurralde tras el triunfo en Valparaíso: “La idea es seguir por la misma senda”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/ohiggins-insaurralde-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/ohiggins-insaurralde-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/cristian-insaurralde-tras-el-triunfo-en-valparaiso-la-idea-es-seguir-por-la-misma-senda/' title='Cristian Insaurralde tras el triunfo en Valparaíso: “La idea es seguir por la misma senda”'> Cristian Insaurralde tras el triunfo en Valparaíso: “La idea es seguir por la misma senda”</a><span> - 17 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/15/ohiggins-se-puso-de-cabeza-para-derrotar-a-santiago-wanderers/' title='O’Higgins se puso de cabeza para derrotar a Santiago Wanderers'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/ohiggins-wanderers-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/ohiggins-wanderers-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/15/ohiggins-se-puso-de-cabeza-para-derrotar-a-santiago-wanderers/' title='O’Higgins se puso de cabeza para derrotar a Santiago Wanderers'> O’Higgins se puso de cabeza para derrotar a Santiago Wanderers</a><span> - 15 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/13/rancagua-es-la-casa-del-sudamericano-sub-17/' title='Rancagua es la casa del Sudamericano Sub-17'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/grafica-001-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/grafica-001-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/13/rancagua-es-la-casa-del-sudamericano-sub-17/' title='Rancagua es la casa del Sudamericano Sub-17'> Rancagua es la casa del Sudamericano Sub-17</a><span> - 13 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/12/ohiggins-derroto-a-huachipato-y-salda-su-deuda-como-visitante/' title='O’Higgins derrotó a Huachipato y salda su deuda como visitante'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/ohiggins-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/ohiggins-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/12/ohiggins-derroto-a-huachipato-y-salda-su-deuda-como-visitante/' title='O’Higgins derrotó a Huachipato y salda su deuda como visitante'> O’Higgins derrotó a Huachipato y salda su deuda como visitante</a><span> - 12 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/ohiggins-viaja-al-sur-sin-pedro-munoz/' title='O&#8217;Higgins viaja al sur sin Pedro Muñoz'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/pedro-munoz-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/pedro-munoz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/ohiggins-viaja-al-sur-sin-pedro-munoz/' title='O&#8217;Higgins viaja al sur sin Pedro Muñoz'> O&#8217;Higgins viaja al sur sin Pedro Muñoz</a><span> - 11 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ohiggins/' title=''>Ver todo</a></div><div class='' id='mn-latest-2018'><ul id='mn-latest-2018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/13/mas-de-200-deportistas-representaran-a-la-region-en-los-juegos-deportivos-nacionales-y-paranacionales-2017/' title='Más de 200 deportistas representarán a la región en los Juegos Deportivos Nacionales y Paranacionales 2017'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/juegos-nacionales-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/juegos-nacionales-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/13/mas-de-200-deportistas-representaran-a-la-region-en-los-juegos-deportivos-nacionales-y-paranacionales-2017/' title='Más de 200 deportistas representarán a la región en los Juegos Deportivos Nacionales y Paranacionales 2017'> Más de 200 deportistas representarán a la región en los Juegos Deportivos Nacionales y Paranacionales 2017</a><span> - 13 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/10/a-las-20-00-horas-comenzara-el-partido-chile-buscara-frente-a-colombia-dar-un-nuevo-paso-rumbo-al-mundial/' title='A las 20.00 horas comenzará el partido: Chile buscará frente a Colombia dar un nuevo paso rumbo al Mundial'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/chile-colombia-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/chile-colombia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/10/a-las-20-00-horas-comenzara-el-partido-chile-buscara-frente-a-colombia-dar-un-nuevo-paso-rumbo-al-mundial/' title='A las 20.00 horas comenzará el partido: Chile buscará frente a Colombia dar un nuevo paso rumbo al Mundial'> A las 20.00 horas comenzará el partido: Chile buscará frente a Colombia dar un nuevo paso rumbo al Mundial</a><span> - 10 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/09/colchagua-debera-paga-millonaria-multa-por-hacer-jugar-a-futbolista-no-inscrito/' title='Colchagua deberá paga millonaria multa por hacer jugar a futbolista no inscrito'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/lukas-riffo-colchagua-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/lukas-riffo-colchagua-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/09/colchagua-debera-paga-millonaria-multa-por-hacer-jugar-a-futbolista-no-inscrito/' title='Colchagua deberá paga millonaria multa por hacer jugar a futbolista no inscrito'> Colchagua deberá paga millonaria multa por hacer jugar a futbolista no inscrito</a><span> - 9 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/06/miles-de-ninos-y-ninas-de-la-region-disfrutaron-de-las-escuelas-deportivas-integrales/' title='Miles de niños y niñas de la región disfrutaron de las Escuelas Deportivas Integrales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/escuela-verano-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/escuela-verano-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/06/miles-de-ninos-y-ninas-de-la-region-disfrutaron-de-las-escuelas-deportivas-integrales/' title='Miles de niños y niñas de la región disfrutaron de las Escuelas Deportivas Integrales'> Miles de niños y niñas de la región disfrutaron de las Escuelas Deportivas Integrales</a><span> - 6 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/05/san-fernando-hoy-culmina-el-clasificatorio-centro-de-rodeo/' title='San Fernando: Hoy culmina el Clasificatorio Centro de Rodeo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/rodeo-san-fernando-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/rodeo-san-fernando-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/05/san-fernando-hoy-culmina-el-clasificatorio-centro-de-rodeo/' title='San Fernando: Hoy culmina el Clasificatorio Centro de Rodeo'> San Fernando: Hoy culmina el Clasificatorio Centro de Rodeo</a><span> - 5 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/otros-deportes/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2026 color-none menu-item-category-120 0"><a href="http://elrancaguino.cl/category/policial/">Policial</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028 active color-none menu-item-category-180 1"><a href="http://elrancaguino.cl/category/policial/tribunales/">Tribunales</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027 color-none menu-item-category-181 1"><a href="http://elrancaguino.cl/category/policial/otros/">Otros</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2028'><ul id='mn-latest-2028'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/condenan-a-5-anos-y-un-dia-de-presidio-efectivo-a-autores-de-robo-con-violencia/' title='Condenan a 5 años y un día de presidio efectivo a autores de robo con violencia'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/03/1-61-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/03/1-61-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/condenan-a-5-anos-y-un-dia-de-presidio-efectivo-a-autores-de-robo-con-violencia/' title='Condenan a 5 años y un día de presidio efectivo a autores de robo con violencia'> Condenan a 5 años y un día de presidio efectivo a autores de robo con violencia</a><span> - 11 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/02/ricardo-vasquez-asume-como-nuevo-presidente-de-la-corte-de-apelaciones-de-rancagua/' title='Marcelo Vásquez asume como nuevo presidente de la Corte de Apelaciones de Rancagua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/02/ricardo-vasquez-asume-como-nuevo-presidente-de-la-corte-de-apelaciones-de-rancagua/' title='Marcelo Vásquez asume como nuevo presidente de la Corte de Apelaciones de Rancagua'> Marcelo Vásquez asume como nuevo presidente de la Corte de Apelaciones de Rancagua</a><span> - 2 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/21/confirman-fallo-que-condeno-a-15-anos-y-1-dia-a-autores-de-homicidio-calificado-de-joven-skater-en-machali/' title='Confirman fallo que condenó a 15 años y 1 día a autores de homicidio calificado de joven skater en Machalí'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-32-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-32-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/21/confirman-fallo-que-condeno-a-15-anos-y-1-dia-a-autores-de-homicidio-calificado-de-joven-skater-en-machali/' title='Confirman fallo que condenó a 15 años y 1 día a autores de homicidio calificado de joven skater en Machalí'> Confirman fallo que condenó a 15 años y 1 día a autores de homicidio calificado de joven skater en Machalí</a><span> - 21 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/21/parricidio-de-villa-baquedano-18-anos-de-carcel-por-matar-a-su-madre/' title='Parricidio de villa Baquedano:  18 años de cárcel por matar a su madre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-12-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/21/parricidio-de-villa-baquedano-18-anos-de-carcel-por-matar-a-su-madre/' title='Parricidio de villa Baquedano:  18 años de cárcel por matar a su madre'> Parricidio de villa Baquedano:  18 años de cárcel por matar a su madre</a><span> - 21 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/18/acogen-solicitud-de-defensa-de-cge-distribucion-y-autoriza-peritajes-por-incendio-forestal-en-pumanque/' title='Acogen solicitud de defensa de CGE Distribución y autoriza peritajes por incendio forestal en Pumanque'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-31-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/18/acogen-solicitud-de-defensa-de-cge-distribucion-y-autoriza-peritajes-por-incendio-forestal-en-pumanque/' title='Acogen solicitud de defensa de CGE Distribución y autoriza peritajes por incendio forestal en Pumanque'> Acogen solicitud de defensa de CGE Distribución y autoriza peritajes por incendio forestal en Pumanque</a><span> - 18 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/tribunales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2027'><ul id='mn-latest-2027'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/interno-de-23-anos-que-murio-en-rina-en-la-carcel-de-rancagua-cumplia-condena-por-robo-con-violencia/' title='Interno de 23 años que murió en riña en la cárcel de Rancagua cumplía condena por robo con violencia'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/carcel-rancagua-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/carcel-rancagua-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/interno-de-23-anos-que-murio-en-rina-en-la-carcel-de-rancagua-cumplia-condena-por-robo-con-violencia/' title='Interno de 23 años que murió en riña en la cárcel de Rancagua cumplía condena por robo con violencia'> Interno de 23 años que murió en riña en la cárcel de Rancagua cumplía condena por robo con violencia</a><span> - 17 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/rina-al-interior-de-la-carcel-de-rancagua-deja-un-nuevo-interno-fallecido/' title='Riña al interior de la cárcel de Rancagua deja un nuevo interno fallecido'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/carcel-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/carcel-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/rina-al-interior-de-la-carcel-de-rancagua-deja-un-nuevo-interno-fallecido/' title='Riña al interior de la cárcel de Rancagua deja un nuevo interno fallecido'> Riña al interior de la cárcel de Rancagua deja un nuevo interno fallecido</a><span> - 16 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/15/se-encontraba-en-el-quisco-pdi-logra-capturar-a-distribuidor-de-drogas-de-la-comuna-de-san-fernando/' title='Se encontraba en el Quisco: PDI logra capturar a distribuidor de drogas de la comuna de San Fernando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-2-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-2-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/15/se-encontraba-en-el-quisco-pdi-logra-capturar-a-distribuidor-de-drogas-de-la-comuna-de-san-fernando/' title='Se encontraba en el Quisco: PDI logra capturar a distribuidor de drogas de la comuna de San Fernando'> Se encontraba en el Quisco: PDI logra capturar a distribuidor de drogas de la comuna de San Fernando</a><span> - 15 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/14/las-cabras-sujetos-amarran-de-pies-y-manos-a-duenos-de-casa-huyendo-con-una-serie-de-especies/' title='Las Cabras: Sujetos amarran de pies y manos a dueños de casa huyendo con una serie de especies'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-16-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-16-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/14/las-cabras-sujetos-amarran-de-pies-y-manos-a-duenos-de-casa-huyendo-con-una-serie-de-especies/' title='Las Cabras: Sujetos amarran de pies y manos a dueños de casa huyendo con una serie de especies'> Las Cabras: Sujetos amarran de pies y manos a dueños de casa huyendo con una serie de especies</a><span> - 14 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/14/coltauco-ocho-individuos-ingresan-a-domicilio-maniatando-a-duenos-de-casa/' title='Coltauco: Ocho individuos ingresan a domicilio maniatando a dueños de casa'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/14/coltauco-ocho-individuos-ingresan-a-domicilio-maniatando-a-duenos-de-casa/' title='Coltauco: Ocho individuos ingresan a domicilio maniatando a dueños de casa'> Coltauco: Ocho individuos ingresan a domicilio maniatando a dueños de casa</a><span> - 14 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/otros/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2029 color-none menu-item-category-182 0"><a href="http://elrancaguino.cl/category/sociedad/">Sociedad</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031 active color-none menu-item-category-183 1"><a href="http://elrancaguino.cl/category/sociedad/tendencias/">Tendencias</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032 color-none menu-item-category-187 1"><a href="http://elrancaguino.cl/category/sociedad/sociales/">Sociales</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030 color-none menu-item-category-184 1"><a href="http://elrancaguino.cl/category/sociedad/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2031'><ul id='mn-latest-2031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/05/egresadas-de-psicopedagogia-dan-apoyo-psicopedagogico-a-ninos-con-enfermedades-cronicas/' title='Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2nay-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2nay-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/05/egresadas-de-psicopedagogia-dan-apoyo-psicopedagogico-a-ninos-con-enfermedades-cronicas/' title='Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas'> Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas</a><span> - 5 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/15/las-mujeres-sufren-mas-estres-que-los-hombres/' title='Las mujeres sufren más estrés que los hombres'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/15/las-mujeres-sufren-mas-estres-que-los-hombres/' title='Las mujeres sufren más estrés que los hombres'> Las mujeres sufren más estrés que los hombres</a><span> - 15 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'> Pucará de La Compañía,  el Olvidado Vestigio Inca</a><span> - 12 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'> Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional</a><span> - 5 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'> “La mejor manera de mantener relaciones cercanas”</a><span> - 1 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tendencias/' title=''>Ver todo</a></div><div class='' id='mn-latest-2032'><ul id='mn-latest-2032'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/05/la-marea-roja-se-corono-como-el-jugador-12-de-la-roja-sub-17/' title='La Marea Roja se coronó como el “jugador 12” de la Roja sub 17'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/05/la-marea-roja-se-corono-como-el-jugador-12-de-la-roja-sub-17/' title='La Marea Roja se coronó como el “jugador 12” de la Roja sub 17'> La Marea Roja se coronó como el “jugador 12” de la Roja sub 17</a><span> - 5 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/25/las-postales-que-dejo-la-jornada-inaugural-del-sudamericano-sub-17/' title='Las postales que dejó la jornada inaugural del Sudamericano Sub-17'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/25/las-postales-que-dejo-la-jornada-inaugural-del-sudamericano-sub-17/' title='Las postales que dejó la jornada inaugural del Sudamericano Sub-17'> Las postales que dejó la jornada inaugural del Sudamericano Sub-17</a><span> - 25 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/23/piscina-del-polideportivo-de-rancagua-un-punto-de-encuentro-este-verano/' title='Piscina del Polideportivo de Rancagua: un punto de encuentro este verano'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-35-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-35-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/23/piscina-del-polideportivo-de-rancagua-un-punto-de-encuentro-este-verano/' title='Piscina del Polideportivo de Rancagua: un punto de encuentro este verano'> Piscina del Polideportivo de Rancagua: un punto de encuentro este verano</a><span> - 23 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/28/bailarina-encanto-a-toda-la-familia-en-nueva-avant-premiere-de-el-rancaguino/' title='&#8220;Bailarina&#8221; encantó a toda la familia en nueva avant premiere de El Rancagüino'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2social-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2social-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/28/bailarina-encanto-a-toda-la-familia-en-nueva-avant-premiere-de-el-rancaguino/' title='&#8220;Bailarina&#8221; encantó a toda la familia en nueva avant premiere de El Rancagüino'> &#8220;Bailarina&#8221; encantó a toda la familia en nueva avant premiere de El Rancagüino</a><span> - 28 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/mas-de-7-mil-participantes-reunira-el-decimo-paxtu-en-picarquin/' title='Más de 7 mil participantes reunirá el Décimo Paxtú en Picarquín'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/2-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/mas-de-7-mil-participantes-reunira-el-decimo-paxtu-en-picarquin/' title='Más de 7 mil participantes reunirá el Décimo Paxtú en Picarquín'> Más de 7 mil participantes reunirá el Décimo Paxtú en Picarquín</a><span> - 17 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/sociales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2030'><ul id='mn-latest-2030'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'> Tecnología: La fiebre de Pokemon Go en la región</a><span> - 9 Agosto, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'> Bomberos de Rancagua da pie a formación de grupo USAR</a><span> - 16 Mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'> Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años</a><span> - 18 Octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'> Defensoría buscar terminar con victimización de inocentes en internet</a><span> - 6 Octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/01/aprueban-parque-eolico-en-cardenal-caro/' title='Aprueban parque Eólico en Cardenal Caro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/PARQUE-EÓLICO-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/PARQUE-EÓLICO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/01/aprueban-parque-eolico-en-cardenal-caro/' title='Aprueban parque Eólico en Cardenal Caro'> Aprueban parque Eólico en Cardenal Caro</a><span> - 1 Octubre, 2015</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tecnologia/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2024 color-none menu-item-category-164 0"><a href="http://elrancaguino.cl/category/multimedia/">Multimedia</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2033 active 1"><a href="http://elrancaguino.cl/el-rancaguino-tv/">El Rancagüino TV</a></li>
	<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025 color-none menu-item-category-165 1"><a href="http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/">Radio El Rancagüino</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2033'><ul id='mn-latest-2033'></ul><a href='http://elrancaguino.cl/el-rancaguino-tv/' title=''>Ver todo</a></div><div class='' id='mn-latest-2025'><ul id='mn-latest-2025'></ul><a href='http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2019 color-none menu-item-category-174 0"><a href="http://elrancaguino.cl/category/suplementos/">Suplementos</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2346 active 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/auto.php">Automotriz</a></li>
	<li id="menu-item-2347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2347 1"><a target="_blank" href="http://www.elrancaguino.cl/explora">Explora</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022 color-none menu-item-category-175 1"><a href="http://elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-2348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2348 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/agro.php">Revista Agro</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2346'><ul id='mn-latest-2346'></ul><a href='http://www.elrancaguinodigital.cl/pdf/auto.php' title=''>Ver todo</a></div><div class='' id='mn-latest-2347'><ul id='mn-latest-2347'></ul><a href='http://www.elrancaguino.cl/explora' title=''>Ver todo</a></div><div class='' id='mn-latest-2022'><ul id='mn-latest-2022'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/13/andre-sougarret-asume-gerencia-general-de-division-el-teniente/' title='André Sougarret asume gerencia general de División El Teniente'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/André-Sougarret-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/André-Sougarret-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/13/andre-sougarret-asume-gerencia-general-de-division-el-teniente/' title='André Sougarret asume gerencia general de División El Teniente'> André Sougarret asume gerencia general de División El Teniente</a><span> - 13 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/sigue-al-alza-el-precio-del-cobre/' title='Sigue al alza el precio del cobre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/cobre-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/cobre-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/sigue-al-alza-el-precio-del-cobre/' title='Sigue al alza el precio del cobre'> Sigue al alza el precio del cobre</a><span> - 16 Enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/14/trabajadores-de-la-minera-condenan-atentado-contra-presidente-del-directorio/' title='Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/14/trabajadores-de-la-minera-condenan-atentado-contra-presidente-del-directorio/' title='Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco'> Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco</a><span> - 14 Enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'> El Teniente entrega becas laborales a vecinos de la zona</a><span> - 28 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/27/division-el-teniente-cumplira-su-meta-de-produccion-este-ano/' title='División El Teniente cumplirá su meta de producción este año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/1teniente-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/1teniente-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/27/division-el-teniente-cumplira-su-meta-de-produccion-este-ano/' title='División El Teniente cumplirá su meta de producción este año'> División El Teniente cumplirá su meta de producción este año</a><span> - 27 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/suplementos/martes-minero/' title=''>Ver todo</a></div><div class='' id='mn-latest-2348'><ul id='mn-latest-2348'></ul><a href='http://www.elrancaguinodigital.cl/pdf/agro.php' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2728 color-none menu-item-category-334 0"><a href="http://elrancaguino.cl/category/opinion/">Opinión</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2729 active color-none menu-item-category-336 1"><a href="http://elrancaguino.cl/category/opinion/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 color-none menu-item-category-337 1"><a href="http://elrancaguino.cl/category/opinion/columnas/">Columnas</a></li>
	<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 color-none menu-item-category-335 1"><a href="http://elrancaguino.cl/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 color-none menu-item-category-338 1"><a href="http://elrancaguino.cl/category/opinion/recordando/">Recordando</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2729'><ul id='mn-latest-2729'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/08/desafio-cultural-50-50-compromiso-con-2030/' title='DESAFIO CULTURAL  50 – 50 / COMPROMISO CON 2030'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/mujer-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/mujer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/08/desafio-cultural-50-50-compromiso-con-2030/' title='DESAFIO CULTURAL  50 – 50 / COMPROMISO CON 2030'> DESAFIO CULTURAL  50 – 50 / COMPROMISO CON 2030</a><span> - 8 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/03/carta-abierta-a-sebastian-pinera/' title='Carta abierta a Sebastián Piñera'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/03/carta-abierta-a-sebastian-pinera/' title='Carta abierta a Sebastián Piñera'> Carta abierta a Sebastián Piñera</a><span> - 3 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/19/agradecimiento-a-carabineros/' title='Agradecimiento a Carabineros'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/19/agradecimiento-a-carabineros/' title='Agradecimiento a Carabineros'> Agradecimiento a Carabineros</a><span> - 19 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/24/misa-aniversario-partida-de-benito-limardo-casanova/' title='Misa aniversario partida de Benito Limardo Casanova'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/24/misa-aniversario-partida-de-benito-limardo-casanova/' title='Misa aniversario partida de Benito Limardo Casanova'> Misa aniversario partida de Benito Limardo Casanova</a><span> - 24 Enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'> Aclaración a alcalde de Coltauco</a><span> - 16 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/cartas-al-director/' title=''>Ver todo</a></div><div class='' id='mn-latest-2730'><ul id='mn-latest-2730'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/lectura-y-biblioteca/' title='Lectura y Biblioteca.'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/lectura-y-biblioteca/' title='Lectura y Biblioteca.'> Lectura y Biblioteca.</a><span> - 17 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/carabineros-y-corrupcion/' title='Carabineros y Corrupción'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/carabineros-y-corrupcion/' title='Carabineros y Corrupción'> Carabineros y Corrupción</a><span> - 17 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/la-fiesta-del-futbol-los-nins-y-los-socios-del-futuro/' title='LA FIESTA DEL FUTBOL, LOS NIÑ@S Y LOS SOCIOS DEL FUTURO'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/la-fiesta-del-futbol-los-nins-y-los-socios-del-futuro/' title='LA FIESTA DEL FUTBOL, LOS NIÑ@S Y LOS SOCIOS DEL FUTURO'> LA FIESTA DEL FUTBOL, LOS NIÑ@S Y LOS SOCIOS DEL FUTURO</a><span> - 16 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/chuling-o-la-insoportable-levedad-de-la-estupidez-humana/' title='“Chuling” o la insoportable levedad de la estupidez humana'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/chuling-o-la-insoportable-levedad-de-la-estupidez-humana/' title='“Chuling” o la insoportable levedad de la estupidez humana'> “Chuling” o la insoportable levedad de la estupidez humana</a><span> - 16 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/dia-de-la-mujer/' title='Día de la Mujer.'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/dia-de-la-mujer/' title='Día de la Mujer.'> Día de la Mujer.</a><span> - 11 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/columnas/' title=''>Ver todo</a></div><div class='' id='mn-latest-2731'><ul id='mn-latest-2731'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/la-maldita-hora-del-taco/' title='¡La maldita hora del taco!'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/la-maldita-hora-del-taco/' title='¡La maldita hora del taco!'> ¡La maldita hora del taco!</a><span> - Hace 7 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/editorial-medidas-mas-practicas-para-eliminar-los-tacos/' title='EDITORIAL: Medidas más prácticas para eliminar los tacos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/congestion-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/congestion-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/editorial-medidas-mas-practicas-para-eliminar-los-tacos/' title='EDITORIAL: Medidas más prácticas para eliminar los tacos'> EDITORIAL: Medidas más prácticas para eliminar los tacos</a><span> - 17 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/editorial-los-medios-tienen-la-culpa/' title='EDITORIAL:  ¿Los medios tienen la culpa?'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/editorial-los-medios-tienen-la-culpa/' title='EDITORIAL:  ¿Los medios tienen la culpa?'> EDITORIAL:  ¿Los medios tienen la culpa?</a><span> - 16 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/editorial-tres-anos-de-gobierno-y-regionalizacion/' title='EDITORIAL:  Tres años de gobierno y regionalización'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/editorial-tres-anos-de-gobierno-y-regionalizacion/' title='EDITORIAL:  Tres años de gobierno y regionalización'> EDITORIAL:  Tres años de gobierno y regionalización</a><span> - 11 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/07/desde-hoy-doy-feminista/' title='Desde hoy soy feminista'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/07/desde-hoy-doy-feminista/' title='Desde hoy soy feminista'> Desde hoy soy feminista</a><span> - 7 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/editorial/' title=''>Ver todo</a></div><div class='' id='mn-latest-2732'><ul id='mn-latest-2732'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/primer-atentado-terrorista-en-rancagua/' title='PRIMER ATENTADO TERRORISTA EN RANCAGUA'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/primer-atentado-terrorista-en-rancagua/' title='PRIMER ATENTADO TERRORISTA EN RANCAGUA'> PRIMER ATENTADO TERRORISTA EN RANCAGUA</a><span> - 16 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/02/en-1904-fue-inaugurado-el-nuevo-templo-de-san-francisco-en-rancagua/' title='En 1904 fue inaugurado el nuevo Templo de San Francisco en Rancagua'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/02/en-1904-fue-inaugurado-el-nuevo-templo-de-san-francisco-en-rancagua/' title='En 1904 fue inaugurado el nuevo Templo de San Francisco en Rancagua'> En 1904 fue inaugurado el nuevo Templo de San Francisco en Rancagua</a><span> - 2 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/21/recordando-la-destruccion-de-la-casona-de-la-familia-torterolo/' title='RECORDANDO: La destrucción de la casona de la familia Torterolo'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/21/recordando-la-destruccion-de-la-casona-de-la-familia-torterolo/' title='RECORDANDO: La destrucción de la casona de la familia Torterolo'> RECORDANDO: La destrucción de la casona de la familia Torterolo</a><span> - 21 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/19/el-cantante-fray-jose-mojica-visito-rancagua-en-1950/' title='El cantante Fray José Mojica visitó Rancagua en 1950'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/19/el-cantante-fray-jose-mojica-visito-rancagua-en-1950/' title='El cantante Fray José Mojica visitó Rancagua en 1950'> El cantante Fray José Mojica visitó Rancagua en 1950</a><span> - 19 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/18/primer-periodico-en-rancagua-fue-fundado-el-ano-1868/' title='Primer periódico en Rancagua fue fundado el año 1868'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/18/primer-periodico-en-rancagua-fue-fundado-el-ano-1868/' title='Primer periódico en Rancagua fue fundado el año 1868'> Primer periódico en Rancagua fue fundado el año 1868</a><span> - 18 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/recordando/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-19801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-19801 color-none menu-item-category-2104 0"><a href="http://elrancaguino.cl/category/innovate-2/">Innovate</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-19809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19809 active color-none menu-item-category-2103 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/seminarios/">Seminarios</a></li>
	<li id="menu-item-19808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19808 color-none menu-item-category-2100 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/notas/">Notas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-19809'><ul id='mn-latest-19809'></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/seminarios/' title=''>Ver todo</a></div><div class='' id='mn-latest-19808'><ul id='mn-latest-19808'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'> Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro</a><span> - 14 Septiembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/notas/' title=''>Ver todo</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Ultimas Noticias</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://elrancaguino.cl/2017/03/20/sudamericano-sub-17-brasil-se-corono-campeon-tras-golear-a-chile/">SUDAMERICANO SUB-17: Brasil se coronó campeón tras golear a Chile</a><span class="time_diff"> - Hace 2 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/03/19/sudamericana-sub-17-colombia-clasifica-al-mundial-tras-vencer-a-paraguay/">SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay</a><span class="time_diff"> - Hace 3 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/03/19/region-de-ohiggins-tiene-la-cuarta-tasa-mas-alta-de-mortalidad-por-cancer-de-colon/">Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon</a><span class="time_diff"> - Hace 6 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/03/19/casona-echenique-un-nuevo-y-elegante-centro-cultural-en-peralillo-abrira-sus-puertas-a-la-region/">Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región</a><span class="time_diff"> - Hace 6 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/">Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo</a><span class="time_diff"> - Hace 6 horas </span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-26281" class="post-26281 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-turismo content-print">
	<header class="entry-header">
		<h1 class="entry-title">Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a></li>
	<li><a href="http://elrancaguino.cl/category/cronicas/turismo/" rel="tag">Turismo</a></li></ul><time class="entry-date" datetime="2017-03-19T20:00:26+00:00" pubdate>Hace 6 horas </time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2.jpg" width="3484" height="2332" class="attachment- size- wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2.jpg 3484w, http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-194x130.jpg 194w, http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-768x514.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-538x360.jpg 538w" sizes="(max-width: 3484px) 100vw, 3484px"><noscript><img width="3484" height="2332" src="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2.jpg 3484w, http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-194x130.jpg 194w, http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-768x514.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/03/reu_gremios-2-538x360.jpg 538w" sizes="(max-width: 3484px) 100vw, 3484px" /></noscript>		</div>
	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<ul>
<li>La reunión estuvo enfocada en lineamientos de turismo y coordinación de acciones conjuntas entre actores púbicos y privados para promover la actividad turística.</li>
</ul>
<p>Como parte del interés en reforzar el trabajo con los gremios regionales, se llevó a cabo este primer encuentro, instancia donde los asistentes tuvieron la oportunidad de escuchar de parte de la Dirección Regional de Turismo distintas temáticas enfocadas a la situación turística actual.</p>
<p>“Agradecemos a los gremios el integrarnos a sus encuentros. El que trabajemos de forma conjunta es fundamental para que podamos seguir potenciando el turismo regional, porque sin lugar a duda, la unión entre el sector público y privado es la clave para la promoción de nuestros destinos.” Manifestó Jorge Espinoza, director regional (S), quien además añadió: “Aprovechamos esta instancia para repasar la Ley de Turismo y su normativa para que los presidentes y representantes de los gremios traspasen a sus socios la importancia de inscribirse en el Registro Nacional de Prestadores de Servicios Turísticos y/o actualizar las patentes comerciales y que sean parte de la oferta formal de servicios turísticos, accediendo gratuitamente al padrón de oferta formal de turismo nacional”.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>En la oportunidad, uno de los puntos relevados y de gran interés de los empresarios, fue la motivación de impulsar una Federación Regional de Comercio y Turismo, organismo que perseguiría congregar a todos los gremios de la Región de O’Higgins.</p>
<p>Respecto a esta idea, Rodrigo Zúñiga, Presidente de la Cámara Regional de Comercio, Servicio y Turismo de O’Higgins, indicó que, “Nos parece interesante el tema de la federación, ya que, percibimos que se van aglutinar empresarios turísticos en un gran gremio. En ese sentido va a existir una mejor coordinación con el sector público, en este caso con Sernatur y una mayor posibilidad de llegar a las autoridades para que nos escuchen y sepan lo que realmente necesitamos en los distintos sectores de la región, sin duda eso es lo fundamental”.</p>
<p>Durante la jornada, los socios pudieron conocer y recibir la invitación para participar en workshops que contempla el proyecto Rutas de la Patria Nueva, iniciativa ejecutada por Universidad de Santiago de Chile, gracias al Fondo de Innovación para la Competitividad del año 2015 (FIC 2015), otorgado por el Gobierno Regional de la Región del Libertador General Bernardo O´Higgins y que tiene por objetivo apoyar a las Pymes del sector turístico y originar, desarrollar y fortalecer la marca territorial Patria Nueva.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- AddThis Sharing Buttons below -->			</div><!-- .entry-content -->

	
		<div class="entry-action">

			<div class="social-action" data-nonce="5be576ebfa">

				<span class="title-action">Compartir esta Noticia</span>

				<ul>

					<li id="twitter-share" class="twitter" data-post-id="26281" data-nonce="aacb0c9fb9"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F&amp;text=Realizan+Primer+Encuentro+Regional+de+Presidentes+de+Gremios+de+Turismo">Twitter</a><span class="digit digit-twitter">0</span></li>

					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F&amp;t=Realizan+Primer+Encuentro+Regional+de+Presidentes+de+Gremios+de+Turismo" >Facebook</a><span class="digit digit-facebook">0</span></li>

					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F" >Google +</a><span>0</span></li>

					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F&amp;title=Realizan+Primer+Encuentro+Regional+de+Presidentes+de+Gremios+de+Turismo&amp;summary=%3C%21--%20AddThis%20Sharing%20Buttons%20above%20--%3ELa%20reuni%C3%B3n%20estuvo%20enfocada%20en%20lineamientos%20de%20turismo%20y%20coordinaci%C3%B3n%20de%20acciones%20conjuntas%20entre%20actores%20p%C3%BAbicos%20y%20privados%20para%20promover%20la%20actividad%20tur%C3%ADstica.%20Como%20parte%20del%20inter%C3%A9s%20en%20reforzar%20el%20trabajo%20con%20los%20gremios%20regionales%2C%20se%20llev%C3%B3%20a%20cabo%20este%20primer%20encuentro%2C%20instancia%20donde%20los%20asistentes%20tuvieron%20la%20oportunidad%20de%20escuchar%20de%20parte%20de%20la%3Ca%20href%3D%22http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E%3C%21--%20AddThis%20Sharing%20Buttons%20below%20--%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>

					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Realizan+Primer+Encuentro+Regional+de+Presidentes+de+Gremios+de+Turismo&amp;body=http%3A%2F%2Felrancaguino.cl%2F2017%2F03%2F19%2Frealizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo%2F">Enviar por mail</a></li>

					
					<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir este articulo</a></li>

					
				</ul>

			</div>



			

			 
		</div>

		
</article><!-- #post-26281 -->
		

	
		
		
			
<div id="disqus_thread">
    </div>

		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="ubm-banners-17" class="widget ubm_widget"></aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Noticias mas Recientes</h3>            <article class="first has-thumbnail large-size post-26301 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacada category-futbol tag-brasil tag-chile tag-india-2017 tag-rancagua tag-sudamericano-sub-17 content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://elrancaguino.cl/2017/03/20/sudamericano-sub-17-brasil-se-corono-campeon-tras-golear-a-chile/">
                        <img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-474x360.jpg" width="474" height="360" class="attachment-large size-large wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-474x360.jpg 474w, http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-171x130.jpg 171w, http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-768x583.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/03/brasil.jpg 1000w" sizes="(max-width: 474px) 100vw, 474px"><noscript><img width="474" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-474x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-474x360.jpg 474w, http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-171x130.jpg 171w, http://elrancaguino.cl/wp-content/uploads/2017/03/brasil-768x583.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/03/brasil.jpg 1000w" sizes="(max-width: 474px) 100vw, 474px" /></noscript>                    </a>
                                    </div>
                
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 2 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/deportes/" rel="tag">Deportes</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/deportes/futbol/" rel="tag">Fútbol</a>                            </span>
                                                </div>
                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/03/20/sudamericano-sub-17-brasil-se-corono-campeon-tras-golear-a-chile/">SUDAMERICANO SUB-17: Brasil se coronó campeón tras golear a Chile</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-26299 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacada category-futbol tag-colombia tag-india-2017 tag-paraguay tag-rancagua tag-sudamericano-sub-17 content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 3 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/deportes/" rel="tag">Deportes</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/deportes/futbol/" rel="tag">Fútbol</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/03/19/sudamericana-sub-17-colombia-clasifica-al-mundial-tras-vencer-a-paraguay/" title="SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay">SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-26297 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-salud content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 6 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>, <a href="http://elrancaguino.cl/category/cronicas/salud/" rel="tag">Salud</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/03/19/region-de-ohiggins-tiene-la-cuarta-tasa-mas-alta-de-mortalidad-por-cancer-de-colon/" title="Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon">Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-26284 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cronicas category-destacada content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 6 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/actualidad/" rel="tag">Actualidad</a>, <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/03/19/casona-echenique-un-nuevo-y-elegante-centro-cultural-en-peralillo-abrira-sus-puertas-a-la-region/" title="Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región">Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-26281 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-turismo content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 6 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>, <a href="http://elrancaguino.cl/category/cronicas/turismo/" rel="tag">Turismo</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/" title="Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo">Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo</a></h2>   
                
                            </article>

                    </aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl"><span itemprop="title">El Rancagüino</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl/category/cronicas/"><span itemprop="title">Crónicas</span></a></li><li> Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Hashtag mas usados</h3><div class="tagcloud"><a href='http://elrancaguino.cl/tag/automotriz/' class='tag-link-391 tag-link-position-1' title='29 temas' style='font-size: 9.18309859155pt;'>automotriz</a>
<a href='http://elrancaguino.cl/tag/capo-de-provincia/' class='tag-link-365 tag-link-position-2' title='24 temas' style='font-size: 8.39436619718pt;'>capo de Provincia</a>
<a href='http://elrancaguino.cl/tag/celestes/' class='tag-link-364 tag-link-position-3' title='33 temas' style='font-size: 9.67605633803pt;'>celestes</a>
<a href='http://elrancaguino.cl/tag/chile/' class='tag-link-202 tag-link-position-4' title='32 temas' style='font-size: 9.57746478873pt;'>Chile</a>
<a href='http://elrancaguino.cl/tag/codelco/' class='tag-link-113 tag-link-position-5' title='22 temas' style='font-size: 8pt;'>codelco</a>
<a href='http://elrancaguino.cl/tag/colchagua/' class='tag-link-419 tag-link-position-6' title='29 temas' style='font-size: 9.18309859155pt;'>Colchagua</a>
<a href='http://elrancaguino.cl/tag/comuna/' class='tag-link-291 tag-link-position-7' title='242 temas' style='font-size: 18.1549295775pt;'>comuna</a>
<a href='http://elrancaguino.cl/tag/comunas/' class='tag-link-244 tag-link-position-8' title='27 temas' style='font-size: 8.88732394366pt;'>comunas</a>
<a href='http://elrancaguino.cl/tag/contaminacion/' class='tag-link-1458 tag-link-position-9' title='22 temas' style='font-size: 8pt;'>contaminacion</a>
<a href='http://elrancaguino.cl/tag/core/' class='tag-link-345 tag-link-position-10' title='28 temas' style='font-size: 8.98591549296pt;'>core</a>
<a href='http://elrancaguino.cl/tag/cultura/' class='tag-link-285 tag-link-position-11' title='55 temas' style='font-size: 11.8450704225pt;'>cultura</a>
<a href='http://elrancaguino.cl/tag/deporte/' class='tag-link-241 tag-link-position-12' title='187 temas' style='font-size: 16.9718309859pt;'>Deporte</a>
<a href='http://elrancaguino.cl/tag/educacion/' class='tag-link-216 tag-link-position-13' title='39 temas' style='font-size: 10.3661971831pt;'>Educación</a>
<a href='http://elrancaguino.cl/tag/el-teniente/' class='tag-link-261 tag-link-position-14' title='24 temas' style='font-size: 8.39436619718pt;'>el teniente</a>
<a href='http://elrancaguino.cl/tag/futbol/' class='tag-link-159 tag-link-position-15' title='79 temas' style='font-size: 13.323943662pt;'>Futbol</a>
<a href='http://elrancaguino.cl/tag/hospital/' class='tag-link-235 tag-link-position-16' title='26 temas' style='font-size: 8.69014084507pt;'>hospital</a>
<a href='http://elrancaguino.cl/tag/hospital-regional/' class='tag-link-330 tag-link-position-17' title='64 temas' style='font-size: 12.4366197183pt;'>hospital regional</a>
<a href='http://elrancaguino.cl/tag/incendio/' class='tag-link-513 tag-link-position-18' title='35 temas' style='font-size: 9.97183098592pt;'>incendio</a>
<a href='http://elrancaguino.cl/tag/incendios-forestales/' class='tag-link-2491 tag-link-position-19' title='23 temas' style='font-size: 8.19718309859pt;'>incendios forestales</a>
<a href='http://elrancaguino.cl/tag/intendente/' class='tag-link-481 tag-link-position-20' title='30 temas' style='font-size: 9.28169014085pt;'>intendente</a>
<a href='http://elrancaguino.cl/tag/machali/' class='tag-link-220 tag-link-position-21' title='22 temas' style='font-size: 8pt;'>machali</a>
<a href='http://elrancaguino.cl/tag/minsal/' class='tag-link-207 tag-link-position-22' title='24 temas' style='font-size: 8.39436619718pt;'>minsal</a>
<a href='http://elrancaguino.cl/tag/muerte/' class='tag-link-371 tag-link-position-23' title='32 temas' style='font-size: 9.57746478873pt;'>muerte</a>
<a href='http://elrancaguino.cl/tag/ohiggins/' class='tag-link-156 tag-link-position-24' title='169 temas' style='font-size: 16.5774647887pt;'>O&#039;Higgins</a>
<a href='http://elrancaguino.cl/tag/pichilemu/' class='tag-link-505 tag-link-position-25' title='26 temas' style='font-size: 8.69014084507pt;'>pichilemu</a>
<a href='http://elrancaguino.cl/tag/policia/' class='tag-link-161 tag-link-position-26' title='41 temas' style='font-size: 10.5633802817pt;'>policia</a>
<a href='http://elrancaguino.cl/tag/policial/' class='tag-link-209 tag-link-position-27' title='100 temas' style='font-size: 14.3098591549pt;'>policial</a>
<a href='http://elrancaguino.cl/tag/politica/' class='tag-link-242 tag-link-position-28' title='29 temas' style='font-size: 9.18309859155pt;'>politica</a>
<a href='http://elrancaguino.cl/tag/pumanque/' class='tag-link-2492 tag-link-position-29' title='26 temas' style='font-size: 8.69014084507pt;'>pumanque</a>
<a href='http://elrancaguino.cl/tag/rafael-correa/' class='tag-link-431 tag-link-position-30' title='34 temas' style='font-size: 9.77464788732pt;'>Rafael Correa</a>
<a href='http://elrancaguino.cl/tag/rancagua/' class='tag-link-160 tag-link-position-31' title='139 temas' style='font-size: 15.7887323944pt;'>Rancagua</a>
<a href='http://elrancaguino.cl/tag/region/' class='tag-link-245 tag-link-position-32' title='608 temas' style='font-size: 22pt;'>region</a>
<a href='http://elrancaguino.cl/tag/rengo/' class='tag-link-248 tag-link-position-33' title='43 temas' style='font-size: 10.7605633803pt;'>rengo</a>
<a href='http://elrancaguino.cl/tag/robo/' class='tag-link-222 tag-link-position-34' title='37 temas' style='font-size: 10.1690140845pt;'>robo</a>
<a href='http://elrancaguino.cl/tag/salud/' class='tag-link-210 tag-link-position-35' title='42 temas' style='font-size: 10.661971831pt;'>salud</a>
<a href='http://elrancaguino.cl/tag/san-fernando/' class='tag-link-490 tag-link-position-36' title='41 temas' style='font-size: 10.5633802817pt;'>san fernando</a>
<a href='http://elrancaguino.cl/tag/santa-cruz/' class='tag-link-292 tag-link-position-37' title='28 temas' style='font-size: 8.98591549296pt;'>santa cruz</a>
<a href='http://elrancaguino.cl/tag/servicio-de-salud/' class='tag-link-331 tag-link-position-38' title='45 temas' style='font-size: 10.9577464789pt;'>servicio de salud</a>
<a href='http://elrancaguino.cl/tag/sociedad/' class='tag-link-271 tag-link-position-39' title='54 temas' style='font-size: 11.7464788732pt;'>sociedad</a>
<a href='http://elrancaguino.cl/tag/sudamericano-sub-17/' class='tag-link-2425 tag-link-position-40' title='26 temas' style='font-size: 8.69014084507pt;'>Sudamericano Sub-17</a>
<a href='http://elrancaguino.cl/tag/temporal/' class='tag-link-1550 tag-link-position-41' title='22 temas' style='font-size: 8pt;'>temporal</a>
<a href='http://elrancaguino.cl/tag/tercera-division/' class='tag-link-415 tag-link-position-42' title='23 temas' style='font-size: 8.19718309859pt;'>tercera division</a>
<a href='http://elrancaguino.cl/tag/universidad/' class='tag-link-249 tag-link-position-43' title='47 temas' style='font-size: 11.1549295775pt;'>universidad</a>
<a href='http://elrancaguino.cl/tag/universidad-regional/' class='tag-link-217 tag-link-position-44' title='44 temas' style='font-size: 10.8591549296pt;'>Universidad Regional</a>
<a href='http://elrancaguino.cl/tag/u-regional/' class='tag-link-430 tag-link-position-45' title='34 temas' style='font-size: 9.77464788732pt;'>u regional</a></div>
</aside>                </div>
                                                                <div id="sidebar-footer-3" class="span3">
                <aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Buscar Articulos por Fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elrancaguino.cl/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://elrancaguino.cl/2017/03/01/" aria-label="Entradas publicadas el 1 March, 2017">1</a></td><td><a href="http://elrancaguino.cl/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://elrancaguino.cl/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://elrancaguino.cl/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://elrancaguino.cl/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://elrancaguino.cl/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://elrancaguino.cl/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://elrancaguino.cl/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://elrancaguino.cl/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://elrancaguino.cl/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://elrancaguino.cl/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td><a href="http://elrancaguino.cl/2017/03/14/" aria-label="Entradas publicadas el 14 March, 2017">14</a></td><td><a href="http://elrancaguino.cl/2017/03/15/" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td><a href="http://elrancaguino.cl/2017/03/16/" aria-label="Entradas publicadas el 16 March, 2017">16</a></td><td><a href="http://elrancaguino.cl/2017/03/17/" aria-label="Entradas publicadas el 17 March, 2017">17</a></td><td><a href="http://elrancaguino.cl/2017/03/18/" aria-label="Entradas publicadas el 18 March, 2017">18</a></td><td><a href="http://elrancaguino.cl/2017/03/19/" aria-label="Entradas publicadas el 19 March, 2017">19</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://elrancaguino.cl/2017/03/20/" aria-label="Entradas publicadas el 20 March, 2017">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://elrancaguino.cl/2017/03/20/sudamericano-sub-17-brasil-se-corono-campeon-tras-golear-a-chile/">SUDAMERICANO SUB-17: Brasil se coronó campeón tras golear a Chile</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/03/19/sudamericana-sub-17-colombia-clasifica-al-mundial-tras-vencer-a-paraguay/">SUDAMERICANA SUB-17: Colombia clasifica al Mundial tras vencer a Paraguay</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/03/19/region-de-ohiggins-tiene-la-cuarta-tasa-mas-alta-de-mortalidad-por-cancer-de-colon/">Región de O&#8217;Higgins tiene la cuarta tasa más alta de mortalidad por cáncer de colon</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/03/19/casona-echenique-un-nuevo-y-elegante-centro-cultural-en-peralillo-abrira-sus-puertas-a-la-region/">Casona Echeñique: Un nuevo y elegante centro cultural en Peralillo abrirá sus puertas a la región</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/03/19/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo/">Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo</a>
						</li>
				</ul>
		</aside>		                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p><a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Copyright &copy; 2015 by Claudio Esteban Soto Medel. Proudly powered by WordPress to Diario El Rancagüino.</a></p>
               
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://elrancaguino.cl/" title="El Rancagüino" rel="home">El Rancagüino</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-f0b375efae40e0207ff6aaa694979cfd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"dark","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f0b375efae40e0207ff6aaa694979cfd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://elrancaguino.cl/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.5'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"26281 http:\/\/elrancaguino.cl\/?p=26281","disqusShortname":"elrancaguino","disqusTitle":"Realizan Primer Encuentro Regional de Presidentes de Gremios de Turismo","disqusUrl":"http:\/\/elrancaguino.cl\/2017\/03\/19\/realizan-primer-encuentro-regional-de-presidentes-de-gremios-de-turismo\/","options":{"manualSync":false},"postId":"26281"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elrancaguino"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<!--wp_footer--></body>
</html>