<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Fin de semana para fomentar el turismo | El Rancagüino</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elrancaguino.cl/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="http://elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="http://elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Fin de semana para fomentar el turismo RSS de los comentarios" href="http://elrancaguino.cl/2017/04/09/fin-de-semana-para-fomentar-el-turismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.18.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elrancaguino.cl/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://elrancaguino.cl/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.16' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gerente General de CGE: “Descartamos totalmente la existencia de una responsabilidad penal”' href='http://elrancaguino.cl/2017/04/09/gerente-general-de-cge-descartamos-totalmente-la-existencia-de-una-responsabilidad-penal/' />
<link rel='next' title='Delincuentes arrebatan banano con 24 millones de pesos a empresario agrícola' href='http://elrancaguino.cl/2017/04/09/delincuentes-arrebatan-banano-con-24-millones-de-pesos-a-empresario-agricola/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://elrancaguino.cl/2017/04/09/fin-de-semana-para-fomentar-el-turismo/" />
<link rel='shortlink' href='http://elrancaguino.cl/?p=26756' />
<link rel="alternate" type="application/json+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F&#038;format=xml" />

		<!--[if lt IE 9]>

			<script src="http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

		<![endif]-->

	
	<style type="text/css">

		.top-news.loading .load

		{

  			display: none;

		}

/*		.dropdown-toggle.loading .read {

			display: none;

		}*/

		
		.site-header #branding a {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-header.png);

		}

		


		
		#colophon.dark #site-info .small-logo {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

		}



		@media ( max-width: 979px ) {

			.wrap-navigation .small-logo {

				background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/logo-foot.png);

			}

		}

		


		
		body.error404 {

			background-image: url(http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/920x200.png);

		}

		


		
		a:hover,

		.navbar .nav .current_page_item > a, 

		.navbar .nav .current-menu-item > a, 

		.navbar .nav .current-post-ancestor > a, 

		.navbar .nav .current-menu-parent > a, 

		.navbar .nav .current-menu-ancestor > a,



		.navbar .nav li a:hover, 

		.navbar .nav li a:active, 

		.navbar .nav li a:focus,



		.archive .content-inner .entry-meta a:hover,



		.desktop .top-news .dropdown-menu a:hover, 

		.desktop .top-news .dropdown-menu a:active, 

		.desktop .top-news .dropdown-menu a:focus,



		.home .site-content .content-inner .entry-meta a:hover {

			color: #0096fa;

		}



		.desktop .top-news .entry-meta,

		.news-slider .carousel .carousel-inner .entry-category,

		.nav-tabs>.active>a, .nav-tabs>.active>a:hover,

		.single .site-content>.hentry .post-categories li {

			background: #0096fa !important   ;

		}



		.news-slider .carousel-list .other-entry li.active {

			border-left-color: #0096fa;

		}



		.nav-tabs>.active>a:before, .nav-tabs>.active>a:hover:before {

			border-top-color: #0096fa;

		}

		

		.archive .post-layout a.active,

		.pagination ul>li .current,

		.btn-primary:hover {

			background: #0096fa;

			border-color: #0096fa !important;

		}



		body.error404 .entry-content h2 {

			color: #0096fa;

		}

		



		
	</style>

	
		<style type="text/css" id="heading_font" media="screen">

		  @font-face {

			font-family: "Oswald";

			src: url('http://themes.googleusercontent.com/static/fonts/oswald/v7/7wj8ldV_5Ti37rHa0m1DDw.ttf');

		  } 

		  h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {

			font-family: "Oswald" !important;

		  }

		</style>

	  
		<style type="text/css" id="body_font" media="screen">

		  @font-face {

			font-family: "Asap";

			src: url('http://themes.googleusercontent.com/static/fonts/asap/v1/2lf-1MDR8tsTpEtvJmr2hA.ttf');

		  } 

		  body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {

			font-family: "Asap" !important;

		  }

		</style>

	  <link rel="shortcut icon" href="http://www.elrancaguino.cl/online/wp-content/uploads/2015/05/favicon1.png">
		<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->

		<meta property="og:title" content="Fin de semana para fomentar el turismo"/>

		<meta property="og:description" content="" />

		<meta property="og:url" content="http://elrancaguino.cl/2017/04/09/fin-de-semana-para-fomentar-el-turismo/"/>

		
		
	<meta property="og:type" content="article"

	/>

	<meta property="og:site_name" content="El Rancagüino"/>

	<!-- End Open Graph Meta Tags !-->



	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fin de semana para fomentar el turismo" />
<meta property="og:url" content="http://elrancaguino.cl/2017/04/09/fin-de-semana-para-fomentar-el-turismo/" />
<meta property="og:description" content="Hace pocos días el Instituto Nacional de Estadísticas (INE) entregó su Encuesta Mensual de Alojamiento Turístico el cual descubrió cifras negativas y preocupantes para el desarrollo de este rubro p…" />
<meta property="article:published_time" content="2017-04-09T18:59:03+00:00" />
<meta property="article:modified_time" content="2017-04-09T18:59:03+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57167349-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/
p {
	color: black;
}		</style>
	</head>
<body class="post-template-default single single-post postid-26756 single-format-standard desktop  not-login right-sidebar dw_top_15_hide group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
				
	           		<div id="branding" class="span3 visible-desktop" onclick="location.href='elrancaguino.cl';">
				
		                <h1>
		                <img src="http://elrancaguino.cl/wp-content/uploads/2016/05/logo-header.png" alt="EL RANCAGÜINO" height=100% width=100%>	
		              	</h1>
				
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="ubm-banners-42" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://elrancaguino.cl/wp-content/uploads/useful_banner_manager_banners/103-980x70_elRancaguino.jpg" width="980" height="70" alt="" />
                    </div>
        </aside>		            </div>
		            		        </div>
	        </div>
	        
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="El Rancagüino" href="http://elrancaguino.cl/">El Rancagüino</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/diarioelrancaguino" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://twitter.com/elrancaguino" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://elrancaguino.cl/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://elrancaguino.cl/wp-login.php?redirect_to=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1999 color-none menu-item-category-121 0"><a href="http://elrancaguino.cl/category/comunas/">Comunas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000 active color-none menu-item-category-171 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001 color-none menu-item-category-170 1"><a href="http://elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002 color-none menu-item-category-173 1"><a href="http://elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003 color-none menu-item-category-172 1"><a href="http://elrancaguino.cl/category/comunas/colchagua/">Colchagua</a></li>
	<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004 color-none menu-item-category-169 1"><a href="http://elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2000'><ul id='mn-latest-2000'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/01/alcalde-sergio-medel-la-zona-norte-de-la-region-necesita-un-cuartel-de-la-policia-civil/' title='Alcalde Sergio Medel: “La zona norte de la región necesita un cuartel de la policía civil”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/PDI-MOSTAZAL-FINAL8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/PDI-MOSTAZAL-FINAL8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/01/alcalde-sergio-medel-la-zona-norte-de-la-region-necesita-un-cuartel-de-la-policia-civil/' title='Alcalde Sergio Medel: “La zona norte de la región necesita un cuartel de la policía civil”'> Alcalde Sergio Medel: “La zona norte de la región necesita un cuartel de la policía civil”</a><span> - 1 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/24/alcalde-segovia-solicita-a-intendente-acelerar-reconstruccion-de-casa-hodgkinson/' title='Alcalde Segovia solicita a Intendente acelerar reconstrucción de Casa Hodgkinson'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/11988562_746487802144479_4023814465343088609_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/11988562_746487802144479_4023814465343088609_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/24/alcalde-segovia-solicita-a-intendente-acelerar-reconstruccion-de-casa-hodgkinson/' title='Alcalde Segovia solicita a Intendente acelerar reconstrucción de Casa Hodgkinson'> Alcalde Segovia solicita a Intendente acelerar reconstrucción de Casa Hodgkinson</a><span> - 24 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/28/de-vuelta-a-clases-en-graneros-cortaran-gratuitamente-el-pelo-a-los-estudiantes/' title='¡¡¡ De vuelta a clases !!!: En graneros cortarán gratuitamente el pelo a los estudiantes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/17028847_1433516456679250_15718891_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/17028847_1433516456679250_15718891_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/28/de-vuelta-a-clases-en-graneros-cortaran-gratuitamente-el-pelo-a-los-estudiantes/' title='¡¡¡ De vuelta a clases !!!: En graneros cortarán gratuitamente el pelo a los estudiantes'> ¡¡¡ De vuelta a clases !!!: En graneros cortarán gratuitamente el pelo a los estudiantes</a><span> - 28 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/24/ninos-y-ninas-de-la-escuela-de-verano-de-machali-aprendieron-estilos-de-vida-saludables-y-habitos-preventivos/' title='Niños y niñas de la “Escuela de Verano de Machalí” aprendieron estilos de vida saludables y hábitos preventivos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_6445-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_6445-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/24/ninos-y-ninas-de-la-escuela-de-verano-de-machali-aprendieron-estilos-de-vida-saludables-y-habitos-preventivos/' title='Niños y niñas de la “Escuela de Verano de Machalí” aprendieron estilos de vida saludables y hábitos preventivos'> Niños y niñas de la “Escuela de Verano de Machalí” aprendieron estilos de vida saludables y hábitos preventivos</a><span> - 24 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/28/comunidad-de-graneros-vibro-con-la-fiesta-de-la-tradicion/' title='Comunidad de Graneros vibró con la Fiesta de la Tradición'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/Imagen2-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/Imagen2-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/28/comunidad-de-graneros-vibro-con-la-fiesta-de-la-tradicion/' title='Comunidad de Graneros vibró con la Fiesta de la Tradición'> Comunidad de Graneros vibró con la Fiesta de la Tradición</a><span> - 28 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-norte/' title=''>Ver todo</a></div><div class='' id='mn-latest-2001'><ul id='mn-latest-2001'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/30/7-y-8-de-abril-lanzan-fiesta-de-la-vendimia-de-rengo-con-la-presentacion-de-sus-candidatas-a-reina/' title='7 y 8 de abril: Lanzan Fiesta de la Vendimia de Rengo con la presentación de sus candidatas a reina'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/vendimia-rengo-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/vendimia-rengo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/30/7-y-8-de-abril-lanzan-fiesta-de-la-vendimia-de-rengo-con-la-presentacion-de-sus-candidatas-a-reina/' title='7 y 8 de abril: Lanzan Fiesta de la Vendimia de Rengo con la presentación de sus candidatas a reina'> 7 y 8 de abril: Lanzan Fiesta de la Vendimia de Rengo con la presentación de sus candidatas a reina</a><span> - 30 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/gobierno-entrego-viviendas-de-emergencias-a-familias-afectadas-por-incendio-en-pelequen/' title='Gobierno entregó viviendas de emergencias a familias afectadas por incendio en Pelequén'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6497-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_6497-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/gobierno-entrego-viviendas-de-emergencias-a-familias-afectadas-por-incendio-en-pelequen/' title='Gobierno entregó viviendas de emergencias a familias afectadas por incendio en Pelequén'> Gobierno entregó viviendas de emergencias a familias afectadas por incendio en Pelequén</a><span> - 11 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/18/artesano-de-coinco-replica-carruaje-presidencial/' title='Artesano de Coínco replica carruaje presidencial'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/18/artesano-de-coinco-replica-carruaje-presidencial/' title='Artesano de Coínco replica carruaje presidencial'> Artesano de Coínco replica carruaje presidencial</a><span> - 18 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/10/hoy-comienza-el-vii-festival-internacional-de-la-cancion-de-san-francisco/' title='Hoy comienza el VII Festival Internacional de la Canción de San Francisco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-16-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-16-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/10/hoy-comienza-el-vii-festival-internacional-de-la-cancion-de-san-francisco/' title='Hoy comienza el VII Festival Internacional de la Canción de San Francisco'> Hoy comienza el VII Festival Internacional de la Canción de San Francisco</a><span> - 10 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/10/en-abril-comienza-a-construirse-el-paso-desnivelado-en-av-la-compania-en-graneros/' title='En abril comienza a construirse el paso desnivelado en Av. La Compañía en Graneros'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/16706939_1416325098398386_1507445175_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/16706939_1416325098398386_1507445175_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/10/en-abril-comienza-a-construirse-el-paso-desnivelado-en-av-la-compania-en-graneros/' title='En abril comienza a construirse el paso desnivelado en Av. La Compañía en Graneros'> En abril comienza a construirse el paso desnivelado en Av. La Compañía en Graneros</a><span> - 10 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cachapoal-sur/' title=''>Ver todo</a></div><div class='' id='mn-latest-2002'><ul id='mn-latest-2002'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/26/banco-estado-inaugura-sucursal-en-navidad/' title='Banco Estado inaugura sucursal en Navidad'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/26/banco-estado-inaugura-sucursal-en-navidad/' title='Banco Estado inaugura sucursal en Navidad'> Banco Estado inaugura sucursal en Navidad</a><span> - 26 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/20/con-la-tradicional-fiesta-del-11-nilahue-cornejo-celebro-a-la-virgen-de-lourdes/' title='Con la tradicional “Fiesta del 11” Nilahue Cornejo celebró a la Virgen de Lourdes.'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/Procesión-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/Procesión-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/20/con-la-tradicional-fiesta-del-11-nilahue-cornejo-celebro-a-la-virgen-de-lourdes/' title='Con la tradicional “Fiesta del 11” Nilahue Cornejo celebró a la Virgen de Lourdes.'> Con la tradicional “Fiesta del 11” Nilahue Cornejo celebró a la Virgen de Lourdes.</a><span> - 20 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/19/entregan-bono-a-pequenos-agricultores-apicultores-y-ganaderos-afectados-por-incendios/' title='Entregan bono a pequeños agricultores, apicultores y ganaderos afectados por incendios'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2IMG_5062-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2IMG_5062-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/19/entregan-bono-a-pequenos-agricultores-apicultores-y-ganaderos-afectados-por-incendios/' title='Entregan bono a pequeños agricultores, apicultores y ganaderos afectados por incendios'> Entregan bono a pequeños agricultores, apicultores y ganaderos afectados por incendios</a><span> - 19 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/17/ministras-visito-escuelas-abiertas-en-la-zona-de-catastrofe/' title='Ministra(s) visitó escuelas abiertas en la zona de catástrofe'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-28-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-28-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/17/ministras-visito-escuelas-abiertas-en-la-zona-de-catastrofe/' title='Ministra(s) visitó escuelas abiertas en la zona de catástrofe'> Ministra(s) visitó escuelas abiertas en la zona de catástrofe</a><span> - 17 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/06/llaman-a-visitar-balnearios-regionales/' title='Llaman a visitar balnearios regionales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_4454-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/IMG_4454-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/06/llaman-a-visitar-balnearios-regionales/' title='Llaman a visitar balnearios regionales'> Llaman a visitar balnearios regionales</a><span> - 6 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/cardenal-caro/' title=''>Ver todo</a></div><div class='' id='mn-latest-2003'><ul id='mn-latest-2003'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/08/dirigentes-de-la-nm-de-santa-cruz-acusan-a-alcalde-de-exceder-gasto-legal-de-campana/' title='Dirigentes de la NM de Santa cruz acusan a alcalde de exceder gasto legal de campaña'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-13-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-13-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/08/dirigentes-de-la-nm-de-santa-cruz-acusan-a-alcalde-de-exceder-gasto-legal-de-campana/' title='Dirigentes de la NM de Santa cruz acusan a alcalde de exceder gasto legal de campaña'> Dirigentes de la NM de Santa cruz acusan a alcalde de exceder gasto legal de campaña</a><span> - 8 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/05/santa-cruz-se-vistio-de-gala-para-albergar-la-fiesta-de-la-vendimia-2017/' title='Santa Cruz se vistió de gala para albergar la Fiesta de la Vendimia 2017'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_1249-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/IMG_1249-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/05/santa-cruz-se-vistio-de-gala-para-albergar-la-fiesta-de-la-vendimia-2017/' title='Santa Cruz se vistió de gala para albergar la Fiesta de la Vendimia 2017'> Santa Cruz se vistió de gala para albergar la Fiesta de la Vendimia 2017</a><span> - 5 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/01/las-cabras-vecinos-del-sector-santa-julia-se-toman-tramo-de-la-carretera-de-la-fruta/' title='Las Cabras: Vecinos del sector Santa Julia se toman tramo de la Carretera de La Fruta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/01/las-cabras-vecinos-del-sector-santa-julia-se-toman-tramo-de-la-carretera-de-la-fruta/' title='Las Cabras: Vecinos del sector Santa Julia se toman tramo de la Carretera de La Fruta'> Las Cabras: Vecinos del sector Santa Julia se toman tramo de la Carretera de La Fruta</a><span> - 1 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/26/colchagua-2017-una-fiesta-de-la-vendimia-con-caracter-solidario/' title='Colchagua 2017: Una fiesta de la vendimia con carácter solidario'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1ven-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1ven-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/26/colchagua-2017-una-fiesta-de-la-vendimia-con-caracter-solidario/' title='Colchagua 2017: Una fiesta de la vendimia con carácter solidario'> Colchagua 2017: Una fiesta de la vendimia con carácter solidario</a><span> - 26 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/23/magisterio-solicitara-un-administrador-provisional-para-intervenir-los-colegios-municipales-de-san-fernando/' title='Magisterio solicitará un administrador provisional para intervenir los colegios municipales de San Fernando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/cierre_colegios-110x110.jpeg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/cierre_colegios-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/23/magisterio-solicitara-un-administrador-provisional-para-intervenir-los-colegios-municipales-de-san-fernando/' title='Magisterio solicitará un administrador provisional para intervenir los colegios municipales de San Fernando'> Magisterio solicitará un administrador provisional para intervenir los colegios municipales de San Fernando</a><span> - 23 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/colchagua/' title=''>Ver todo</a></div><div class='' id='mn-latest-2004'><ul id='mn-latest-2004'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/13/a-traves-de-replicas-de-maquinaria-artesano-de-coinco-rescata-el-patrimonio-vitivinicola/' title='A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/4-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/13/a-traves-de-replicas-de-maquinaria-artesano-de-coinco-rescata-el-patrimonio-vitivinicola/' title='A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola'> A través de réplicas de maquinaria:  Artesano de Coínco rescata el patrimonio vitivinícola</a><span> - 13 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/12/ex-habitantes-del-loncha-realizaron-tertulia-en-la-biblioteca-de-donihue/' title='Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/12/ex-habitantes-del-loncha-realizaron-tertulia-en-la-biblioteca-de-donihue/' title='Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue'> Ex habitantes del Loncha realizaron tertulia en la Biblioteca de Doñihue</a><span> - 12 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/1-19-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/13/coro-de-alumnos-de-las-cabras-se-consagro-campeon-nacional-del-concurso-crecer-cantando/' title='Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando'> Coro de alumnos de Las Cabras se consagró campeón nacional del Concurso Crecer Cantando</a><span> - 13 Noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/3-1-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/23/exito-total-consiguio-la-fonda-del-pueblo-de-coltauco/' title='Éxito total consiguió la Fonda del Pueblo de Coltauco'> Éxito total consiguió la Fonda del Pueblo de Coltauco</a><span> - 23 Septiembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/bom-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/18/fallece-voluntario-insigne-del-cuerpo-de-bomberos-de-donihue/' title='Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue'> Fallece voluntario insigne del Cuerpo de Bomberos de Doñihue</a><span> - 18 Agosto, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/comunas/h-30/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2005 color-none menu-item-category-123 0"><a href="http://elrancaguino.cl/category/cronicas/">Crónicas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-3684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3684 active color-none menu-item-category-429 1"><a href="http://elrancaguino.cl/category/cronicas/actualidad/">Actualidad</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006 color-none menu-item-category-3 1"><a href="http://elrancaguino.cl/category/cronicas/economia/">Economía</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007 color-none menu-item-category-124 1"><a href="http://elrancaguino.cl/category/cronicas/educacion/">Educación</a></li>
	<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008 color-none menu-item-category-14 1"><a href="http://elrancaguino.cl/category/cronicas/politica/">Política</a></li>
	<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2009 color-none menu-item-category-179 1"><a href="http://elrancaguino.cl/category/cronicas/salud/">Salud</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-3684'><ul id='mn-latest-3684'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/incendios-sector-forestal-preve-escasez-de-madera-en-el-mercado-interno-y-desempleo-para-el-2018/' title='Incendios: Sector forestal prevé escasez de madera en el mercado interno y desempleo  para el 2018'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/incendios-sector-forestal-preve-escasez-de-madera-en-el-mercado-interno-y-desempleo-para-el-2018/' title='Incendios: Sector forestal prevé escasez de madera en el mercado interno y desempleo  para el 2018'> Incendios: Sector forestal prevé escasez de madera en el mercado interno y desempleo  para el 2018</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/ayer-en-la-medialuna-solemnidad-alegria-y-tradiciones-latinoamericanas-destacaron-en-la-inauguracion-oficial/' title='Ayer en la Medialuna: Solemnidad, alegría y tradiciones latinoamericanas destacaron en la inauguración oficial'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/premiados-011-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/premiados-011-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/ayer-en-la-medialuna-solemnidad-alegria-y-tradiciones-latinoamericanas-destacaron-en-la-inauguracion-oficial/' title='Ayer en la Medialuna: Solemnidad, alegría y tradiciones latinoamericanas destacaron en la inauguración oficial'> Ayer en la Medialuna: Solemnidad, alegría y tradiciones latinoamericanas destacaron en la inauguración oficial</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/en-rancagua-agrupacion-de-ex-presos-politicos-se-tomo-dependencias-del-prais/' title='En Rancagua: Agrupación de ex Presos Políticos se tomó dependencias del PRAIS'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1to-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1to-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/en-rancagua-agrupacion-de-ex-presos-politicos-se-tomo-dependencias-del-prais/' title='En Rancagua: Agrupación de ex Presos Políticos se tomó dependencias del PRAIS'> En Rancagua: Agrupación de ex Presos Políticos se tomó dependencias del PRAIS</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/hoy-presidenta-bachelet-inaugura-el-hospital-y-la-universidad-regional/' title='Hoy Presidenta Bachelet inaugura el Hospital y la Universidad Regional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/presidenta-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/presidenta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/hoy-presidenta-bachelet-inaugura-el-hospital-y-la-universidad-regional/' title='Hoy Presidenta Bachelet inaugura el Hospital y la Universidad Regional'> Hoy Presidenta Bachelet inaugura el Hospital y la Universidad Regional</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/05/en-santiago-fallecio-el-hermano-marista-teofilo-paredes/' title='En Santiago falleció el hermano marista Teofilo Paredes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/17760076_1457466370971130_3933738988536311931_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/17760076_1457466370971130_3933738988536311931_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/05/en-santiago-fallecio-el-hermano-marista-teofilo-paredes/' title='En Santiago falleció el hermano marista Teofilo Paredes'> En Santiago falleció el hermano marista Teofilo Paredes</a><span> - 5 Abril, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/actualidad/' title=''>Ver todo</a></div><div class='' id='mn-latest-2006'><ul id='mn-latest-2006'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/09/gerente-general-de-cge-descartamos-totalmente-la-existencia-de-una-responsabilidad-penal/' title='Gerente General de CGE: “Descartamos totalmente la existencia de una responsabilidad penal”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-9-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/09/gerente-general-de-cge-descartamos-totalmente-la-existencia-de-una-responsabilidad-penal/' title='Gerente General de CGE: “Descartamos totalmente la existencia de una responsabilidad penal”'> Gerente General de CGE: “Descartamos totalmente la existencia de una responsabilidad penal”</a><span> - Hace 7 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/04/aplicacion-para-smartphones-y-tablets-debuta-este-ano-en-la-operacion-renta/' title='Aplicación para smartphones y tablets debuta este año en la Operación Renta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1491116085-siii-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1491116085-siii-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/04/aplicacion-para-smartphones-y-tablets-debuta-este-ano-en-la-operacion-renta/' title='Aplicación para smartphones y tablets debuta este año en la Operación Renta'> Aplicación para smartphones y tablets debuta este año en la Operación Renta</a><span> - 4 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/03/el-rancaguino-y-propyme-se-unieron-para-apoyar-a-los-emprendedores-de-nuestra-region/' title='El Rancagüino y PROPYME se unieron para apoyar a los emprendedores de nuestra región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1PROPYME-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1PROPYME-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/03/el-rancaguino-y-propyme-se-unieron-para-apoyar-a-los-emprendedores-de-nuestra-region/' title='El Rancagüino y PROPYME se unieron para apoyar a los emprendedores de nuestra región'> El Rancagüino y PROPYME se unieron para apoyar a los emprendedores de nuestra región</a><span> - 3 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/19/seminario-abordo-los-principales-desafios-de-la-region-en-materia-energetica/' title='Seminario abordó los principales desafíos de la región en materia energética'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/4seminario-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/4seminario-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/19/seminario-abordo-los-principales-desafios-de-la-region-en-materia-energetica/' title='Seminario abordó los principales desafíos de la región en materia energética'> Seminario abordó los principales desafíos de la región en materia energética</a><span> - 19 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/10/a-los-delincuentes-no-les-partio-el-vehiculo-pareja-rancaguina-denuncia-haber-sido-victima-de-portonazo-frustrado/' title='A los delincuentes no les partió el vehículo: Pareja rancagüina denuncia haber sido víctima de “portonazo” frustrado '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/03/ROBO-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/03/ROBO-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/10/a-los-delincuentes-no-les-partio-el-vehiculo-pareja-rancaguina-denuncia-haber-sido-victima-de-portonazo-frustrado/' title='A los delincuentes no les partió el vehículo: Pareja rancagüina denuncia haber sido víctima de “portonazo” frustrado '> A los delincuentes no les partió el vehículo: Pareja rancagüina denuncia haber sido víctima de “portonazo” frustrado </a><span> - 10 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/economia/' title=''>Ver todo</a></div><div class='' id='mn-latest-2007'><ul id='mn-latest-2007'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/06/en-ohiggins-296-establecimientos-suspenderan-sus-clases-desde-el-18-al-20-de-abril/' title='En O´Higgins: 296 establecimientos suspenderán sus clases desde  el 18 al 20 de abril'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/Jornada-escolar-Censo-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/Jornada-escolar-Censo-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/06/en-ohiggins-296-establecimientos-suspenderan-sus-clases-desde-el-18-al-20-de-abril/' title='En O´Higgins: 296 establecimientos suspenderán sus clases desde  el 18 al 20 de abril'> En O´Higgins: 296 establecimientos suspenderán sus clases desde  el 18 al 20 de abril</a><span> - 6 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/03/seminario-mostro-avances-de-estudios-en-mejoramiento-de-aprendizaje-escolar-en-la-region-de-ohiggins/' title='Seminario mostró avances de estudios en mejoramiento de aprendizaje escolar   en la Región de O&#8217;Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/3-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/3-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/03/seminario-mostro-avances-de-estudios-en-mejoramiento-de-aprendizaje-escolar-en-la-region-de-ohiggins/' title='Seminario mostró avances de estudios en mejoramiento de aprendizaje escolar   en la Región de O&#8217;Higgins'> Seminario mostró avances de estudios en mejoramiento de aprendizaje escolar   en la Región de O&#8217;Higgins</a><span> - 3 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/31/en-termas-de-cauquenes-consejo-de-rectores-anuncia-fechas-para-la-psu-y-el-proceso-de-admision-2018/' title=' En Termas de Cauquenes: Consejo de Rectores anuncia fechas para la PSU y el Proceso de Admisión 2018'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/foto-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/foto-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/31/en-termas-de-cauquenes-consejo-de-rectores-anuncia-fechas-para-la-psu-y-el-proceso-de-admision-2018/' title=' En Termas de Cauquenes: Consejo de Rectores anuncia fechas para la PSU y el Proceso de Admisión 2018'>  En Termas de Cauquenes: Consejo de Rectores anuncia fechas para la PSU y el Proceso de Admisión 2018</a><span> - 31 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/30/rectores-de-ues-estatales-pidieron-con-urgencia-al-gobierno-una-ley-que-regule-su-sector/' title='Rectores de Ues estatales pidieron con urgencia al Gobierno una ley que regule su sector'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-41-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-41-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/30/rectores-de-ues-estatales-pidieron-con-urgencia-al-gobierno-una-ley-que-regule-su-sector/' title='Rectores de Ues estatales pidieron con urgencia al Gobierno una ley que regule su sector'> Rectores de Ues estatales pidieron con urgencia al Gobierno una ley que regule su sector</a><span> - 30 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/25/seremi-de-educacion-el-nuevo-liceo-industrial-de-san-fernando-esta-en-su-ultima-etapa-de-diseno/' title='Seremi de Educación: “El nuevo Liceo Industrial de San Fernando está en su última etapa de diseño”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-32-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-32-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/25/seremi-de-educacion-el-nuevo-liceo-industrial-de-san-fernando-esta-en-su-ultima-etapa-de-diseno/' title='Seremi de Educación: “El nuevo Liceo Industrial de San Fernando está en su última etapa de diseño”'> Seremi de Educación: “El nuevo Liceo Industrial de San Fernando está en su última etapa de diseño”</a><span> - 25 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/educacion/' title=''>Ver todo</a></div><div class='' id='mn-latest-2008'><ul id='mn-latest-2008'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/02/ex-alcalde-de-chimbarongo-comienza-carrera-parlamentaria-por-el-partido-radical/' title='Ex alcalde de Chimbarongo  comienza carrera parlamentaria por el Partido Radical'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/17498453_1414057068667312_858912595878434975_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/17498453_1414057068667312_858912595878434975_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/02/ex-alcalde-de-chimbarongo-comienza-carrera-parlamentaria-por-el-partido-radical/' title='Ex alcalde de Chimbarongo  comienza carrera parlamentaria por el Partido Radical'> Ex alcalde de Chimbarongo  comienza carrera parlamentaria por el Partido Radical</a><span> - 2 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/02/cuatro-partidos-de-izquierda-logran-refichar-en-la-region-antes-del-plazo/' title='Cuatro partidos de izquierda logran refichar  en la región antes del plazo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/02/cuatro-partidos-de-izquierda-logran-refichar-en-la-region-antes-del-plazo/' title='Cuatro partidos de izquierda logran refichar  en la región antes del plazo'> Cuatro partidos de izquierda logran refichar  en la región antes del plazo</a><span> - 2 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/31/presidenciales-2017-partido-radical-asegura-su-inscripcion-ante-el-servel-con-el-aporte-de-mas-de-mil-militantes-de-la-sexta-region/' title='Presidenciales 2017: Partido Radical asegura su inscripción ante el Servel con el aporte de más de mil militantes de la Sexta Región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/4-11-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/4-11-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/31/presidenciales-2017-partido-radical-asegura-su-inscripcion-ante-el-servel-con-el-aporte-de-mas-de-mil-militantes-de-la-sexta-region/' title='Presidenciales 2017: Partido Radical asegura su inscripción ante el Servel con el aporte de más de mil militantes de la Sexta Región'> Presidenciales 2017: Partido Radical asegura su inscripción ante el Servel con el aporte de más de mil militantes de la Sexta Región</a><span> - 31 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/30/diputado-macaya-respaldo-gestion-del-alcalde-soto-tras-criticas-por-teatro-municipal-de-rancagua/' title='Diputado Macaya respaldó gestión del alcalde Soto tras críticas por Teatro Municipal de Rancagua'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/30/diputado-macaya-respaldo-gestion-del-alcalde-soto-tras-criticas-por-teatro-municipal-de-rancagua/' title='Diputado Macaya respaldó gestión del alcalde Soto tras críticas por Teatro Municipal de Rancagua'> Diputado Macaya respaldó gestión del alcalde Soto tras críticas por Teatro Municipal de Rancagua</a><span> - 30 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/29/evopoli-cambia-su-directiva-regional/' title='Evopoli cambia su directiva regional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/Directiva-EVOPOLI-2017-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/Directiva-EVOPOLI-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/29/evopoli-cambia-su-directiva-regional/' title='Evopoli cambia su directiva regional'> Evopoli cambia su directiva regional</a><span> - 29 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/politica/' title=''>Ver todo</a></div><div class='' id='mn-latest-2009'><ul id='mn-latest-2009'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/09/en-hospital-san-juan-de-dios-de-san-fernando-realizaron-inedita-intervencion-quirurgica-para-extirpar-tumor/' title='En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1caso-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1caso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/09/en-hospital-san-juan-de-dios-de-san-fernando-realizaron-inedita-intervencion-quirurgica-para-extirpar-tumor/' title='En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor'> En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor</a><span> - Hace 6 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/05/seremia-de-salud-descarta-contagio-de-hanta-en-la-region/' title='Seremia de Salud descarta contagio de Hanta en la región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-7-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/05/seremia-de-salud-descarta-contagio-de-hanta-en-la-region/' title='Seremia de Salud descarta contagio de Hanta en la región'> Seremia de Salud descarta contagio de Hanta en la región</a><span> - 5 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/03/en-hospital-regional-de-rancagua-fallece-funcionario-policial-por-posible-contagio-de-hanta-2/' title='En Hospital regional de Rancagua:  Fallece funcionario policial por posible contagio de Hanta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-7-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/03/en-hospital-regional-de-rancagua-fallece-funcionario-policial-por-posible-contagio-de-hanta-2/' title='En Hospital regional de Rancagua:  Fallece funcionario policial por posible contagio de Hanta'> En Hospital regional de Rancagua:  Fallece funcionario policial por posible contagio de Hanta</a><span> - 3 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/01/comienza-a-regir-un-nuevo-ciclo-del-plan-de-gestion-de-episodios-criticos-por-contaminacion/' title='Comienza a regir un nuevo ciclo del Plan de Gestión de Episodios Críticos por contaminación'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/01/comienza-a-regir-un-nuevo-ciclo-del-plan-de-gestion-de-episodios-criticos-por-contaminacion/' title='Comienza a regir un nuevo ciclo del Plan de Gestión de Episodios Críticos por contaminación'> Comienza a regir un nuevo ciclo del Plan de Gestión de Episodios Críticos por contaminación</a><span> - 1 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/26/seremi-de-salud-la-tuberculosis-es-una-enfermedad-muchas-veces-olvidada-pero-esta-presente-en-nuestro-pais-y-region/' title='Seremi de Salud: “La Tuberculosis es una enfermedad muchas veces olvidada, pero está presente en nuestro país y región”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/Nota-Día-Mundial-Tuberculosis.-Seremi-de-Salud-Eduardo-Peñaloza-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/Nota-Día-Mundial-Tuberculosis.-Seremi-de-Salud-Eduardo-Peñaloza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/26/seremi-de-salud-la-tuberculosis-es-una-enfermedad-muchas-veces-olvidada-pero-esta-presente-en-nuestro-pais-y-region/' title='Seremi de Salud: “La Tuberculosis es una enfermedad muchas veces olvidada, pero está presente en nuestro país y región”'> Seremi de Salud: “La Tuberculosis es una enfermedad muchas veces olvidada, pero está presente en nuestro país y región”</a><span> - 26 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cronicas/salud/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2010 color-none menu-item-category-125 0"><a href="http://elrancaguino.cl/category/cultura/">Cultura</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011 active color-none menu-item-category-4 1"><a href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li id="menu-item-2012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012 color-none menu-item-category-185 1"><a href="http://elrancaguino.cl/category/cultura/panoramas/">Panoramas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2011'><ul id='mn-latest-2011'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/01/agrupacion-coral-gaudium-realizara-su-primer-concierto-del-ano/' title='Agrupación Coral Gaudium realizará su primer concierto del año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1--110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/01/agrupacion-coral-gaudium-realizara-su-primer-concierto-del-ano/' title='Agrupación Coral Gaudium realizará su primer concierto del año'> Agrupación Coral Gaudium realizará su primer concierto del año</a><span> - 1 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/27/miradoc-regresa-a-rancagua-con-nuevo-ciclo-de-peliculas-chilenas/' title='MiraDoc regresa a Rancagua con nuevo ciclo de películas chilenas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/27/miradoc-regresa-a-rancagua-con-nuevo-ciclo-de-peliculas-chilenas/' title='MiraDoc regresa a Rancagua con nuevo ciclo de películas chilenas'> MiraDoc regresa a Rancagua con nuevo ciclo de películas chilenas</a><span> - 27 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/25/en-ciudad-de-mexico-artista-rancaguina-fue-invitada-a-exponer-en-el-foro-mundial-de-la-bicicleta/' title='En Ciudad de México:  Artista rancagüina fue invitada a exponer en el Foro Mundial de la Bicicleta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/25/en-ciudad-de-mexico-artista-rancaguina-fue-invitada-a-exponer-en-el-foro-mundial-de-la-bicicleta/' title='En Ciudad de México:  Artista rancagüina fue invitada a exponer en el Foro Mundial de la Bicicleta'> En Ciudad de México:  Artista rancagüina fue invitada a exponer en el Foro Mundial de la Bicicleta</a><span> - 25 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/23/costa-morena-y-trostrigo-postulan-a-los-premios-pulsar/' title='Costa Morena y Tróstrigo postulan a los Premios Pulsar'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2--110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2--110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/23/costa-morena-y-trostrigo-postulan-a-los-premios-pulsar/' title='Costa Morena y Tróstrigo postulan a los Premios Pulsar'> Costa Morena y Tróstrigo postulan a los Premios Pulsar</a><span> - 23 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/22/casa-de-la-cultura-abre-academia-que-incluira-clases-de-ballet/' title='Casa de la Cultura abre academia que incluirá clases de ballet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/22/casa-de-la-cultura-abre-academia-que-incluira-clases-de-ballet/' title='Casa de la Cultura abre academia que incluirá clases de ballet'> Casa de la Cultura abre academia que incluirá clases de ballet</a><span> - 22 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/' title=''>Ver todo</a></div><div class='' id='mn-latest-2012'><ul id='mn-latest-2012'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/panoramas-culturales-37/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-1-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-1-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/panoramas-culturales-37/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/31/este-sabado-1-de-abril-se-realizara-el-festival-emergencia/' title='Este sábado 1 de abril se realizará el Festival Emergencia'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/flagrar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/flagrar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/31/este-sabado-1-de-abril-se-realizara-el-festival-emergencia/' title='Este sábado 1 de abril se realizará el Festival Emergencia'> Este sábado 1 de abril se realizará el Festival Emergencia</a><span> - 31 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/24/panoramas-3/' title='Panoramas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-1-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/24/panoramas-3/' title='Panoramas'> Panoramas</a><span> - 24 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/panoramas-culturales-36/' title='Panoramas Culturales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-1-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/3-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/panoramas-culturales-36/' title='Panoramas Culturales'> Panoramas Culturales</a><span> - 17 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/04/plan-de-beneficios-sun-monticello-presenta-la-primera-aplicacion-de-casinos-para-moviles/' title='Plan de Beneficios: Sun Monticello presenta la primera aplicación de casinos para móviles'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/04/plan-de-beneficios-sun-monticello-presenta-la-primera-aplicacion-de-casinos-para-moviles/' title='Plan de Beneficios: Sun Monticello presenta la primera aplicación de casinos para móviles'> Plan de Beneficios: Sun Monticello presenta la primera aplicación de casinos para móviles</a><span> - 4 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/cultura/panoramas/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2013 color-none menu-item-category-16 0"><a href="http://elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014 active color-none menu-item-category-118 1"><a href="http://elrancaguino.cl/category/deportes/basquetbol/">Basquetbol</a></li>
	<li id="menu-item-2015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2015 color-none menu-item-category-119 1"><a href="http://elrancaguino.cl/category/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2016 color-none menu-item-category-25 1"><a href="http://elrancaguino.cl/category/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-2017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017 color-none menu-item-category-167 1"><a href="http://elrancaguino.cl/category/deportes/ohiggins/">O&#8217;Higgins</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2018 color-none menu-item-category-168 1"><a href="http://elrancaguino.cl/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2014'><ul id='mn-latest-2014'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/14/tsf-no-pudo-repetir-su-buena-actuacion-frente-al-campanil-y-debera-jugar-repechaje/' title='TSF no pudo repetir su buena actuación frente al campanil y deberá jugar repechaje'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/A_UNO_758373-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/A_UNO_758373-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/14/tsf-no-pudo-repetir-su-buena-actuacion-frente-al-campanil-y-debera-jugar-repechaje/' title='TSF no pudo repetir su buena actuación frente al campanil y deberá jugar repechaje'> TSF no pudo repetir su buena actuación frente al campanil y deberá jugar repechaje</a><span> - 14 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/01/pivot-con-pasado-en-la-nba-seria-el-extranjero-escogido-por-tinguiririca/' title='Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/lucas-tischer-tinguiririca-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/lucas-tischer-tinguiririca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/01/pivot-con-pasado-en-la-nba-seria-el-extranjero-escogido-por-tinguiririca/' title='Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca'> Pívot con pasado en la NBA sería el extranjero escogido por Tinguiririca</a><span> - 1 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/17/a-tinguiririca-se-le-puso-pesada-la-pista/' title='A Tinguiririca se le puso pesada la pista'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/u-de-conce-tinguiririca-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/u-de-conce-tinguiririca-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/17/a-tinguiririca-se-le-puso-pesada-la-pista/' title='A Tinguiririca se le puso pesada la pista'> A Tinguiririca se le puso pesada la pista</a><span> - 17 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/09/tinguiririca-promete-lucha-en-el-cruce-frente-a-la-universidad-de-concepcion/' title='Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-espanol-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/tinguiririca-espanol-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/09/tinguiririca-promete-lucha-en-el-cruce-frente-a-la-universidad-de-concepcion/' title='Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción'> Tinguiririca promete lucha en el cruce frente a la Universidad de Concepción</a><span> - 9 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/examen-karate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/03/aprueba-examen-para-cinturon-negro-de-karate/' title='Aprueba examen para cinturón negro de karate'> Aprueba examen para cinturón negro de karate</a><span> - 3 Enero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/basquetbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2015'><ul id='mn-latest-2015'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/desafio-termas-007-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/20/desafio-a-termas-del-flaco-hizo-sudar-a-cientos-de-ciclistas/' title='Desafío a Termas del Flaco hizo sudar a cientos de ciclistas'> Desafío a Termas del Flaco hizo sudar a cientos de ciclistas</a><span> - 20 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/11/cicletada-003-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/11/01/en-rancagua-se-desarrollo-la-cicletada-familiar-a-rancacleta/' title='En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”'> En Rancagua se desarrolló la Cicletada Familiar “A Ranca…Cleta”</a><span> - 1 Noviembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/bronce-panamericano-en-mexico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/10/07/sanfernandinos-consiguen-bronce-panamericano-en-ciclismo/' title='Sanfernandinos consiguen bronce Panamericano en Ciclismo'> Sanfernandinos consiguen bronce Panamericano en Ciclismo</a><span> - 7 Octubre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/mtb-001-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/23/el-barro-fue-el-gran-protagonista-en-la-segunda-fecha-de-la-liga-nacional-xcm/' title='El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM'> El barro fue el gran protagonista en la segunda fecha de la Liga Nacional XCM</a><span> - 23 Mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/01/4cicli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/01/19/trabajador-de-el-teniente-viajo-a-uruguay-en-bicicleta/' title='Trabajador de El Teniente viajó a Uruguay en bicicleta'> Trabajador de El Teniente viajó a Uruguay en bicicleta</a><span> - 19 Enero, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ciclismo/' title=''>Ver todo</a></div><div class='' id='mn-latest-2016'><ul id='mn-latest-2016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/28/diego-gonzalez-jugara-en-el-palmeiras-de-brasil/' title='Diego González jugará en el Palmeiras de Brasil'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/diego-gonzalez-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/diego-gonzalez-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/28/diego-gonzalez-jugara-en-el-palmeiras-de-brasil/' title='Diego González jugará en el Palmeiras de Brasil'> Diego González jugará en el Palmeiras de Brasil</a><span> - 28 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/27/deportes-rengo-se-prepara-con-diversos-partidos-amistosos-con-equipos-profesionales/' title='Deportes Rengo se prepara con diversos partidos amistosos con equipos profesionales'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/rengo-00-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/rengo-00-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/27/deportes-rengo-se-prepara-con-diversos-partidos-amistosos-con-equipos-profesionales/' title='Deportes Rengo se prepara con diversos partidos amistosos con equipos profesionales'> Deportes Rengo se prepara con diversos partidos amistosos con equipos profesionales</a><span> - 27 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/25/colchagua-recibe-manana-a-independiente/' title='Colchagua recibe mañana a Independiente'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/25/colchagua-recibe-manana-a-independiente/' title='Colchagua recibe mañana a Independiente'> Colchagua recibe mañana a Independiente</a><span> - 25 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/25/segunda-division-el-lider-viaja-a-angol-en-busqueda-de-nuevos-tres-puntos/' title='Segunda División: El líder viaja a Angol en búsqueda de nuevos tres puntos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/santa-cruz-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/santa-cruz-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/25/segunda-division-el-lider-viaja-a-angol-en-busqueda-de-nuevos-tres-puntos/' title='Segunda División: El líder viaja a Angol en búsqueda de nuevos tres puntos'> Segunda División: El líder viaja a Angol en búsqueda de nuevos tres puntos</a><span> - 25 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/22/pizzi-ensaya-formulas-para-enfrentar-a-argentina-la-roja-entrena-de-cara-al-crucial-duelo-de-manana-en-buenos-aires/' title='Pizzi ensaya fórmulas para enfrentar a Argentina: La Roja entrena de cara al crucial duelo de mañana en Buenos Aires.'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/seleccion-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/seleccion-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/22/pizzi-ensaya-formulas-para-enfrentar-a-argentina-la-roja-entrena-de-cara-al-crucial-duelo-de-manana-en-buenos-aires/' title='Pizzi ensaya fórmulas para enfrentar a Argentina: La Roja entrena de cara al crucial duelo de mañana en Buenos Aires.'> Pizzi ensaya fórmulas para enfrentar a Argentina: La Roja entrena de cara al crucial duelo de mañana en Buenos Aires.</a><span> - 22 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/futbol/' title=''>Ver todo</a></div><div class='' id='mn-latest-2017'><ul id='mn-latest-2017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/08/marquez-y-medel-son-dudas-en-ohiggins/' title='Márquez y Medel son dudas en O’Higgins'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-marquez-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-marquez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/08/marquez-y-medel-son-dudas-en-ohiggins/' title='Márquez y Medel son dudas en O’Higgins'> Márquez y Medel son dudas en O’Higgins</a><span> - Hace 1 dia </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/02/ohiggins-jugo-mal-y-no-pudo-con-la-negra-estadistica-en-la-florida/' title='O’Higgins jugó mal y no pudo con la negra estadística en La Florida'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-audax-04-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-audax-04-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/02/ohiggins-jugo-mal-y-no-pudo-con-la-negra-estadistica-en-la-florida/' title='O’Higgins jugó mal y no pudo con la negra estadística en La Florida'> O’Higgins jugó mal y no pudo con la negra estadística en La Florida</a><span> - 2 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/02/cayo-2-1-frente-al-audax-italiano-ohiggins-jugo-mal-y-no-pudo-con-la-negra-estadistica-en-la-florida/' title='Cayó 2-1 frente al Audax Italiano: O’Higgins jugó mal y no pudo con la negra estadística en La Florida'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-audax-03-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-audax-03-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/02/cayo-2-1-frente-al-audax-italiano-ohiggins-jugo-mal-y-no-pudo-con-la-negra-estadistica-en-la-florida/' title='Cayó 2-1 frente al Audax Italiano: O’Higgins jugó mal y no pudo con la negra estadística en La Florida'> Cayó 2-1 frente al Audax Italiano: O’Higgins jugó mal y no pudo con la negra estadística en La Florida</a><span> - 2 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/02/esta-tarde-en-la-capital-ohiggins-visita-a-audax-con-la-mision-de-sumar-tres-puntos/' title='Esta tarde en la capital: O’Higgins visita a Audax con la misión de sumar tres puntos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-audax-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/ohiggins-audax-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/02/esta-tarde-en-la-capital-ohiggins-visita-a-audax-con-la-mision-de-sumar-tres-puntos/' title='Esta tarde en la capital: O’Higgins visita a Audax con la misión de sumar tres puntos'> Esta tarde en la capital: O’Higgins visita a Audax con la misión de sumar tres puntos</a><span> - 2 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/01/manana-visitan-la-florida-ohiggins-no-contaria-con-alejandro-marquez-para-medirse-frente-a-audax/' title='Mañana visitan La Florida: O’Higgins no contaría con Alejandro Márquez para medirse frente a Audax'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/aran-ohiggins-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/aran-ohiggins-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/01/manana-visitan-la-florida-ohiggins-no-contaria-con-alejandro-marquez-para-medirse-frente-a-audax/' title='Mañana visitan La Florida: O’Higgins no contaría con Alejandro Márquez para medirse frente a Audax'> Mañana visitan La Florida: O’Higgins no contaría con Alejandro Márquez para medirse frente a Audax</a><span> - 1 Abril, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/ohiggins/' title=''>Ver todo</a></div><div class='' id='mn-latest-2018'><ul id='mn-latest-2018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/corraleros-festejan-un-nuevo-chileno-y-premian-a-personajes-destacados/' title='Corraleros festejan un nuevo Chileno y premian a personajes destacados'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/premiados-002-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/premiados-002-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/corraleros-festejan-un-nuevo-chileno-y-premian-a-personajes-destacados/' title='Corraleros festejan un nuevo Chileno y premian a personajes destacados'> Corraleros festejan un nuevo Chileno y premian a personajes destacados</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/pichilemu-recibe-el-estreno-de-la-temporada-2017-del-rallymobil/' title='Pichilemu recibe el estreno de la temporada 2017 del RallyMobil'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/10/FRANCISCO_LOPEZ-RCGUA_151016_02-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/10/FRANCISCO_LOPEZ-RCGUA_151016_02-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/pichilemu-recibe-el-estreno-de-la-temporada-2017-del-rallymobil/' title='Pichilemu recibe el estreno de la temporada 2017 del RallyMobil'> Pichilemu recibe el estreno de la temporada 2017 del RallyMobil</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/rancagua-comenzo-el-69-campeonato-nacional-de-rodeo/' title='Rancagua: Comenzó el 69° Campeonato Nacional de Rodeo'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/portada-rodeo-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/portada-rodeo-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/rancagua-comenzo-el-69-campeonato-nacional-de-rodeo/' title='Rancagua: Comenzó el 69° Campeonato Nacional de Rodeo'> Rancagua: Comenzó el 69° Campeonato Nacional de Rodeo</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/28/segunda-division-colchagua-vuelve-a-caer-en-casa/' title='Segunda División: Colchagua vuelve a caer en casa'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/colchagua-01-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/colchagua-01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/28/segunda-division-colchagua-vuelve-a-caer-en-casa/' title='Segunda División: Colchagua vuelve a caer en casa'> Segunda División: Colchagua vuelve a caer en casa</a><span> - 28 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/28/enzo-cesario-gano-la-segunda-fecha-de-la-liga-nacional-xcm/' title='Enzo Cesario ganó la segunda fecha de la Liga Nacional XCM'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/ruta-de-la-sierra-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/ruta-de-la-sierra-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/28/enzo-cesario-gano-la-segunda-fecha-de-la-liga-nacional-xcm/' title='Enzo Cesario ganó la segunda fecha de la Liga Nacional XCM'> Enzo Cesario ganó la segunda fecha de la Liga Nacional XCM</a><span> - 28 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/deportes/otros-deportes/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2026 color-none menu-item-category-120 0"><a href="http://elrancaguino.cl/category/policial/">Policial</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028 active color-none menu-item-category-180 1"><a href="http://elrancaguino.cl/category/policial/tribunales/">Tribunales</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027 color-none menu-item-category-181 1"><a href="http://elrancaguino.cl/category/policial/otros/">Otros</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2028'><ul id='mn-latest-2028'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/23/condenan-a-empresa-electrica-por-responsabilidad-incendio-forestal-ocurrido-en-2013/' title='Condenan a empresa Eléctrica por responsabilidad incendio forestal ocurrido en 2013'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/04/corte-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/04/corte-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/23/condenan-a-empresa-electrica-por-responsabilidad-incendio-forestal-ocurrido-en-2013/' title='Condenan a empresa Eléctrica por responsabilidad incendio forestal ocurrido en 2013'> Condenan a empresa Eléctrica por responsabilidad incendio forestal ocurrido en 2013</a><span> - 23 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/11/condenan-a-5-anos-y-un-dia-de-presidio-efectivo-a-autores-de-robo-con-violencia/' title='Condenan a 5 años y un día de presidio efectivo a autores de robo con violencia'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/03/1-61-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/03/1-61-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/11/condenan-a-5-anos-y-un-dia-de-presidio-efectivo-a-autores-de-robo-con-violencia/' title='Condenan a 5 años y un día de presidio efectivo a autores de robo con violencia'> Condenan a 5 años y un día de presidio efectivo a autores de robo con violencia</a><span> - 11 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/02/ricardo-vasquez-asume-como-nuevo-presidente-de-la-corte-de-apelaciones-de-rancagua/' title='Marcelo Vásquez asume como nuevo presidente de la Corte de Apelaciones de Rancagua'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/02/ricardo-vasquez-asume-como-nuevo-presidente-de-la-corte-de-apelaciones-de-rancagua/' title='Marcelo Vásquez asume como nuevo presidente de la Corte de Apelaciones de Rancagua'> Marcelo Vásquez asume como nuevo presidente de la Corte de Apelaciones de Rancagua</a><span> - 2 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/21/confirman-fallo-que-condeno-a-15-anos-y-1-dia-a-autores-de-homicidio-calificado-de-joven-skater-en-machali/' title='Confirman fallo que condenó a 15 años y 1 día a autores de homicidio calificado de joven skater en Machalí'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-32-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/1-32-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/21/confirman-fallo-que-condeno-a-15-anos-y-1-dia-a-autores-de-homicidio-calificado-de-joven-skater-en-machali/' title='Confirman fallo que condenó a 15 años y 1 día a autores de homicidio calificado de joven skater en Machalí'> Confirman fallo que condenó a 15 años y 1 día a autores de homicidio calificado de joven skater en Machalí</a><span> - 21 Febrero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/21/parricidio-de-villa-baquedano-18-anos-de-carcel-por-matar-a-su-madre/' title='Parricidio de villa Baquedano:  18 años de cárcel por matar a su madre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-12-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/3-12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/21/parricidio-de-villa-baquedano-18-anos-de-carcel-por-matar-a-su-madre/' title='Parricidio de villa Baquedano:  18 años de cárcel por matar a su madre'> Parricidio de villa Baquedano:  18 años de cárcel por matar a su madre</a><span> - 21 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/tribunales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2027'><ul id='mn-latest-2027'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/personal-del-o-s-7-incautan-en-machali-droga-que-estaba-avaluada-en-15-millones-de-pesos/' title='Personal del O.S-7: Incautan en Machalí droga que estaba avaluada en 15 millones de pesos'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-6-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/personal-del-o-s-7-incautan-en-machali-droga-que-estaba-avaluada-en-15-millones-de-pesos/' title='Personal del O.S-7: Incautan en Machalí droga que estaba avaluada en 15 millones de pesos'> Personal del O.S-7: Incautan en Machalí droga que estaba avaluada en 15 millones de pesos</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/06/detienen-a-falso-locutor-que-estafaba-a-residenciales/' title='Detienen a falso locutor que estafaba a residenciales  '><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-110x110.png" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/06/detienen-a-falso-locutor-que-estafaba-a-residenciales/' title='Detienen a falso locutor que estafaba a residenciales  '> Detienen a falso locutor que estafaba a residenciales  </a><span> - 6 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/02/en-graneros-joven-fue-apunalado-tras-ser-abordado-por-un-grupo-de-delincuentes/' title='En Graneros: Joven fue apuñalado  tras ser abordado por un grupo de delincuentes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/IMG-20170401-WA0002-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/IMG-20170401-WA0002-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/02/en-graneros-joven-fue-apunalado-tras-ser-abordado-por-un-grupo-de-delincuentes/' title='En Graneros: Joven fue apuñalado  tras ser abordado por un grupo de delincuentes'> En Graneros: Joven fue apuñalado  tras ser abordado por un grupo de delincuentes</a><span> - 2 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/01/rancagua-falsa-alarma-de-bomba-obliga-a-detener-marcha-de-tren-de-recorrido-turistico/' title='Rancagua: Falsa alarma de bomba obliga a detener marcha de tren de recorrido turístico'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-1-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/01/rancagua-falsa-alarma-de-bomba-obliga-a-detener-marcha-de-tren-de-recorrido-turistico/' title='Rancagua: Falsa alarma de bomba obliga a detener marcha de tren de recorrido turístico'> Rancagua: Falsa alarma de bomba obliga a detener marcha de tren de recorrido turístico</a><span> - 1 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/26/roban-caliz-y-copon-desde-la-capilla-santisima-trinidad/' title='Roban cáliz y copón desde la Capilla Santísima Trinidad'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/5-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/5-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/26/roban-caliz-y-copon-desde-la-capilla-santisima-trinidad/' title='Roban cáliz y copón desde la Capilla Santísima Trinidad'> Roban cáliz y copón desde la Capilla Santísima Trinidad</a><span> - 26 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/policial/otros/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2029 color-none menu-item-category-182 0"><a href="http://elrancaguino.cl/category/sociedad/">Sociedad</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031 active color-none menu-item-category-183 1"><a href="http://elrancaguino.cl/category/sociedad/tendencias/">Tendencias</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032 color-none menu-item-category-187 1"><a href="http://elrancaguino.cl/category/sociedad/sociales/">Sociales</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030 color-none menu-item-category-184 1"><a href="http://elrancaguino.cl/category/sociedad/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2031'><ul id='mn-latest-2031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/05/egresadas-de-psicopedagogia-dan-apoyo-psicopedagogico-a-ninos-con-enfermedades-cronicas/' title='Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/02/2nay-Copiar-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/02/2nay-Copiar-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/05/egresadas-de-psicopedagogia-dan-apoyo-psicopedagogico-a-ninos-con-enfermedades-cronicas/' title='Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas'> Egresadas de Psicopedagogía: Dan apoyo psicopedagógico a niños con enfermedades crónicas</a><span> - 5 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/15/las-mujeres-sufren-mas-estres-que-los-hombres/' title='Las mujeres sufren más estrés que los hombres'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/15/las-mujeres-sufren-mas-estres-que-los-hombres/' title='Las mujeres sufren más estrés que los hombres'> Las mujeres sufren más estrés que los hombres</a><span> - 15 Enero, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/foto-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/12/pucara-de-la-compania-el-olvidado-vestigio-inca/' title='Pucará de La Compañía,  el Olvidado Vestigio Inca'> Pucará de La Compañía,  el Olvidado Vestigio Inca</a><span> - 12 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/3-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/05/encuesta-nacional-sobre-uso-del-tiempo-enut-mujeres-de-la-region-dedican-mas-horas-al-trabajo-domestico-que-el-promedio-nacional/' title='Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional'> Encuesta Nacional sobre Uso del Tiempo (ENUT): Mujeres de la región dedican más horas al trabajo doméstico que el promedio nacional</a><span> - 5 Diciembre, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/12/cacho-tita-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/01/la-mejor-manera-de-mantener-relaciones-cercanas/' title='“La mejor manera de mantener relaciones cercanas”'> “La mejor manera de mantener relaciones cercanas”</a><span> - 1 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tendencias/' title=''>Ver todo</a></div><div class='' id='mn-latest-2032'><ul id='mn-latest-2032'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/06/patrocinados-por-rotary-club-cachapoal-jovenes-atletas-de-la-region-participaron-en-maraton-de-integracion-en-argentina/' title='Patrocinados por Rotary Club Cachapoal: Jóvenes atletas de la región participaron en maratón de integración en Argentina'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/17457626_1346058388774347_8820723437358010775_n-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/17457626_1346058388774347_8820723437358010775_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/06/patrocinados-por-rotary-club-cachapoal-jovenes-atletas-de-la-region-participaron-en-maraton-de-integracion-en-argentina/' title='Patrocinados por Rotary Club Cachapoal: Jóvenes atletas de la región participaron en maratón de integración en Argentina'> Patrocinados por Rotary Club Cachapoal: Jóvenes atletas de la región participaron en maratón de integración en Argentina</a><span> - 6 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/04/asumio-padre-gabriel-becerra-como-nuevo-parroco-de-la-catedral/' title='Asumió padre Gabriel Becerra como nuevo párroco de la Catedral'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1firma-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1firma-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/04/asumio-padre-gabriel-becerra-como-nuevo-parroco-de-la-catedral/' title='Asumió padre Gabriel Becerra como nuevo párroco de la Catedral'> Asumió padre Gabriel Becerra como nuevo párroco de la Catedral</a><span> - 4 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/03/cientos-de-feligreses-celebraron-con-la-inauguracion-de-la-iglesia-nuestra-senora-de-la-merced/' title='Cientos de feligreses celebraron con la inauguración de la Iglesia Nuestra Señora de la Merced'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-4-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/1-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/03/cientos-de-feligreses-celebraron-con-la-inauguracion-de-la-iglesia-nuestra-senora-de-la-merced/' title='Cientos de feligreses celebraron con la inauguración de la Iglesia Nuestra Señora de la Merced'> Cientos de feligreses celebraron con la inauguración de la Iglesia Nuestra Señora de la Merced</a><span> - 3 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/27/brigadieres-de-bomberos-realizan-muestra-en-la-plaza-de-los-heroes/' title='Brigadieres de bomberos realizan muestra en la plaza de Los Héroes'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-36-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-36-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/27/brigadieres-de-bomberos-realizan-muestra-en-la-plaza-de-los-heroes/' title='Brigadieres de bomberos realizan muestra en la plaza de Los Héroes'> Brigadieres de bomberos realizan muestra en la plaza de Los Héroes</a><span> - 27 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/05/la-marea-roja-se-corono-como-el-jugador-12-de-la-roja-sub-17/' title='La Marea Roja se coronó como el “jugador 12” de la Roja sub 17'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-8-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/1-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/05/la-marea-roja-se-corono-como-el-jugador-12-de-la-roja-sub-17/' title='La Marea Roja se coronó como el “jugador 12” de la Roja sub 17'> La Marea Roja se coronó como el “jugador 12” de la Roja sub 17</a><span> - 5 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/sociales/' title=''>Ver todo</a></div><div class='' id='mn-latest-2030'><ul id='mn-latest-2030'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/07/vino-de-hielo-la-tendencia-que-comienza-a-emerger-en-europa/' title='Vino de Hielo: La tendencia que comienza a emerger en Europa'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt srcset="http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-768x768.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-360x360.jpg 360w" sizes="(max-width: 40px) 100vw, 40px"><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-110x110.jpg 110w, http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-130x130.jpg 130w, http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-768x768.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/04/vino14-360x360.jpg 360w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/07/vino-de-hielo-la-tendencia-que-comienza-a-emerger-en-europa/' title='Vino de Hielo: La tendencia que comienza a emerger en Europa'> Vino de Hielo: La tendencia que comienza a emerger en Europa</a><span> - 7 Abril, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/foto5-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/08/09/tecnologia-la-fiebre-de-pokemon-go-en-la-region/' title='Tecnología: La fiebre de Pokemon Go en la región'> Tecnología: La fiebre de Pokemon Go en la región</a><span> - 9 Agosto, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/05/Foto-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/05/16/bomberos-de-rancagua-da-pie-a-formacion-de-grupo-usar/' title='Bomberos de Rancagua da pie a formación de grupo USAR'> Bomberos de Rancagua da pie a formación de grupo USAR</a><span> - 16 Mayo, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/239-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/18/hogares-con-acceso-a-internet-en-ohiggins-aumentaron-14-en-dos-anos/' title='Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años'> Hogares con acceso a internet en O&#8217;Higgins aumentaron 14 % en dos años</a><span> - 18 Octubre, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2015/10/222-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2015/10/06/defensoria-buscar-terminar-con-victimizacion-de-inocentes-en-internet/' title='Defensoría buscar terminar con victimización de inocentes en internet'> Defensoría buscar terminar con victimización de inocentes en internet</a><span> - 6 Octubre, 2015</span></div></li></ul><a href='http://elrancaguino.cl/category/sociedad/tecnologia/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2024 color-none menu-item-category-164 0"><a href="http://elrancaguino.cl/category/multimedia/">Multimedia</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2033 active 1"><a href="http://elrancaguino.cl/el-rancaguino-tv/">El Rancagüino TV</a></li>
	<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025 color-none menu-item-category-165 1"><a href="http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/">Radio El Rancagüino</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2033'><ul id='mn-latest-2033'></ul><a href='http://elrancaguino.cl/el-rancaguino-tv/' title=''>Ver todo</a></div><div class='' id='mn-latest-2025'><ul id='mn-latest-2025'></ul><a href='http://elrancaguino.cl/category/multimedia/radio-el-rancaguino/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2019 color-none menu-item-category-174 0"><a href="http://elrancaguino.cl/category/suplementos/">Suplementos</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2346 active 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/auto.php">Automotriz</a></li>
	<li id="menu-item-2347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2347 1"><a target="_blank" href="http://www.elrancaguino.cl/explora">Explora</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022 color-none menu-item-category-175 1"><a href="http://elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-2348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2348 1"><a target="_blank" href="http://www.elrancaguinodigital.cl/pdf/agro.php">Revista Agro</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2346'><ul id='mn-latest-2346'></ul><a href='http://www.elrancaguinodigital.cl/pdf/auto.php' title=''>Ver todo</a></div><div class='' id='mn-latest-2347'><ul id='mn-latest-2347'></ul><a href='http://www.elrancaguino.cl/explora' title=''>Ver todo</a></div><div class='' id='mn-latest-2022'><ul id='mn-latest-2022'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/21/codelco-inicia-proceso-de-postulacion-a-becas-de-estudio-superior-para-contratistas/' title='Codelco inicia proceso de postulación a becas de estudio superior para contratistas'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/21/codelco-inicia-proceso-de-postulacion-a-becas-de-estudio-superior-para-contratistas/' title='Codelco inicia proceso de postulación a becas de estudio superior para contratistas'> Codelco inicia proceso de postulación a becas de estudio superior para contratistas</a><span> - 21 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/13/andre-sougarret-asume-gerencia-general-de-division-el-teniente/' title='André Sougarret asume gerencia general de División El Teniente'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/André-Sougarret-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/André-Sougarret-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/13/andre-sougarret-asume-gerencia-general-de-division-el-teniente/' title='André Sougarret asume gerencia general de División El Teniente'> André Sougarret asume gerencia general de División El Teniente</a><span> - 13 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/16/sigue-al-alza-el-precio-del-cobre/' title='Sigue al alza el precio del cobre'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/01/cobre-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/01/cobre-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/16/sigue-al-alza-el-precio-del-cobre/' title='Sigue al alza el precio del cobre'> Sigue al alza el precio del cobre</a><span> - 16 Enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/14/trabajadores-de-la-minera-condenan-atentado-contra-presidente-del-directorio/' title='Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/14/trabajadores-de-la-minera-condenan-atentado-contra-presidente-del-directorio/' title='Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco'> Trabajadores de la minera condenan atentado contra presidente del directorio de Codelco</a><span> - 14 Enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/28/el-teniente-entrega-becas-laborales-a-vecinos-de-la-zona/' title='El Teniente entrega becas laborales a vecinos de la zona'> El Teniente entrega becas laborales a vecinos de la zona</a><span> - 28 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/suplementos/martes-minero/' title=''>Ver todo</a></div><div class='' id='mn-latest-2348'><ul id='mn-latest-2348'></ul><a href='http://www.elrancaguinodigital.cl/pdf/agro.php' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-2728 color-none menu-item-category-334 0"><a href="http://elrancaguino.cl/category/opinion/">Opinión</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2729 active color-none menu-item-category-336 1"><a href="http://elrancaguino.cl/category/opinion/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 color-none menu-item-category-337 1"><a href="http://elrancaguino.cl/category/opinion/columnas/">Columnas</a></li>
	<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 color-none menu-item-category-335 1"><a href="http://elrancaguino.cl/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 color-none menu-item-category-338 1"><a href="http://elrancaguino.cl/category/opinion/recordando/">Recordando</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2729'><ul id='mn-latest-2729'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/08/desafio-cultural-50-50-compromiso-con-2030/' title='DESAFIO CULTURAL  50 – 50 / COMPROMISO CON 2030'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/03/mujer-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2017/03/mujer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/08/desafio-cultural-50-50-compromiso-con-2030/' title='DESAFIO CULTURAL  50 – 50 / COMPROMISO CON 2030'> DESAFIO CULTURAL  50 – 50 / COMPROMISO CON 2030</a><span> - 8 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/03/carta-abierta-a-sebastian-pinera/' title='Carta abierta a Sebastián Piñera'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/03/carta-abierta-a-sebastian-pinera/' title='Carta abierta a Sebastián Piñera'> Carta abierta a Sebastián Piñera</a><span> - 3 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/19/agradecimiento-a-carabineros/' title='Agradecimiento a Carabineros'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/19/agradecimiento-a-carabineros/' title='Agradecimiento a Carabineros'> Agradecimiento a Carabineros</a><span> - 19 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/01/24/misa-aniversario-partida-de-benito-limardo-casanova/' title='Misa aniversario partida de Benito Limardo Casanova'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/01/24/misa-aniversario-partida-de-benito-limardo-casanova/' title='Misa aniversario partida de Benito Limardo Casanova'> Misa aniversario partida de Benito Limardo Casanova</a><span> - 24 Enero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/12/16/aclaracion-a-alcalde-de-coltauco/' title='Aclaración a alcalde de Coltauco'> Aclaración a alcalde de Coltauco</a><span> - 16 Diciembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/cartas-al-director/' title=''>Ver todo</a></div><div class='' id='mn-latest-2730'><ul id='mn-latest-2730'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/21/dia-internacional-de-sindrome-de-down/' title='Día Internacional de Síndrome de Down '></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/21/dia-internacional-de-sindrome-de-down/' title='Día Internacional de Síndrome de Down '> Día Internacional de Síndrome de Down </a><span> - 21 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/21/dia-mundial-del-sindrome-de-down/' title='Día mundial del Síndrome de Down'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/21/dia-mundial-del-sindrome-de-down/' title='Día mundial del Síndrome de Down'> Día mundial del Síndrome de Down</a><span> - 21 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/21/hoy-nos-llega-un-nuevo-otono/' title='Hoy nos llega un nuevo Otoño'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/21/hoy-nos-llega-un-nuevo-otono/' title='Hoy nos llega un nuevo Otoño'> Hoy nos llega un nuevo Otoño</a><span> - 21 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/lectura-y-biblioteca/' title='Lectura y Biblioteca.'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/lectura-y-biblioteca/' title='Lectura y Biblioteca.'> Lectura y Biblioteca.</a><span> - 17 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/17/carabineros-y-corrupcion/' title='Carabineros y Corrupción'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/17/carabineros-y-corrupcion/' title='Carabineros y Corrupción'> Carabineros y Corrupción</a><span> - 17 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/columnas/' title=''>Ver todo</a></div><div class='' id='mn-latest-2731'><ul id='mn-latest-2731'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/09/fin-de-semana-para-fomentar-el-turismo/' title='Fin de semana para fomentar el turismo'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/09/fin-de-semana-para-fomentar-el-turismo/' title='Fin de semana para fomentar el turismo'> Fin de semana para fomentar el turismo</a><span> - Hace 7 horas </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/04/03/que-el-clima-nos-acompane-porque-no-tendremos-plan-por-pm-25/' title='Que el clima nos acompañe porque no tendremos plan por PM 2,5'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/03/214-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/03/214-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/04/03/que-el-clima-nos-acompane-porque-no-tendremos-plan-por-pm-25/' title='Que el clima nos acompañe porque no tendremos plan por PM 2,5'> Que el clima nos acompañe porque no tendremos plan por PM 2,5</a><span> - 3 Abril, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/26/el-hogar-de-cristo-en-nuestra-region/' title='El Hogar de Cristo en nuestra región'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/26/el-hogar-de-cristo-en-nuestra-region/' title='El Hogar de Cristo en nuestra región'> El Hogar de Cristo en nuestra región</a><span> - 26 Marzo, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/25/editorial-parece-que-no-tendremos-eleccion-de-intendentes-este-ano/' title='EDITORIAL: Parece que no tendremos elección de intendentes este año'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/08/intendencia-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/08/intendencia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/25/editorial-parece-que-no-tendremos-eleccion-de-intendentes-este-ano/' title='EDITORIAL: Parece que no tendremos elección de intendentes este año'> EDITORIAL: Parece que no tendremos elección de intendentes este año</a><span> - 25 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/21/dejemos-de-lado-el-miedo-a-lo-distinto/' title='Dejemos de lado el miedo a lo distinto'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/21/dejemos-de-lado-el-miedo-a-lo-distinto/' title='Dejemos de lado el miedo a lo distinto'> Dejemos de lado el miedo a lo distinto</a><span> - 21 Marzo, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/editorial/' title=''>Ver todo</a></div><div class='' id='mn-latest-2732'><ul id='mn-latest-2732'><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/26/la-creacion-de-los-boys-scouts-en-el-mundo-y-en-rancagua-2/' title='La creación de los Boys Scouts en el mundo y en Rancagua'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/26/la-creacion-de-los-boys-scouts-en-el-mundo-y-en-rancagua-2/' title='La creación de los Boys Scouts en el mundo y en Rancagua'> La creación de los Boys Scouts en el mundo y en Rancagua</a><span> - 26 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/16/primer-atentado-terrorista-en-rancagua/' title='PRIMER ATENTADO TERRORISTA EN RANCAGUA'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/16/primer-atentado-terrorista-en-rancagua/' title='PRIMER ATENTADO TERRORISTA EN RANCAGUA'> PRIMER ATENTADO TERRORISTA EN RANCAGUA</a><span> - 16 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/03/02/en-1904-fue-inaugurado-el-nuevo-templo-de-san-francisco-en-rancagua/' title='En 1904 fue inaugurado el nuevo Templo de San Francisco en Rancagua'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/03/02/en-1904-fue-inaugurado-el-nuevo-templo-de-san-francisco-en-rancagua/' title='En 1904 fue inaugurado el nuevo Templo de San Francisco en Rancagua'> En 1904 fue inaugurado el nuevo Templo de San Francisco en Rancagua</a><span> - 2 Marzo, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/21/recordando-la-destruccion-de-la-casona-de-la-familia-torterolo/' title='RECORDANDO: La destrucción de la casona de la familia Torterolo'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/21/recordando-la-destruccion-de-la-casona-de-la-familia-torterolo/' title='RECORDANDO: La destrucción de la casona de la familia Torterolo'> RECORDANDO: La destrucción de la casona de la familia Torterolo</a><span> - 21 Febrero, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2017/02/19/el-cantante-fray-jose-mojica-visito-rancagua-en-1950/' title='El cantante Fray José Mojica visitó Rancagua en 1950'></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2017/02/19/el-cantante-fray-jose-mojica-visito-rancagua-en-1950/' title='El cantante Fray José Mojica visitó Rancagua en 1950'> El cantante Fray José Mojica visitó Rancagua en 1950</a><span> - 19 Febrero, 2017</span></div></li></ul><a href='http://elrancaguino.cl/category/opinion/recordando/' title=''>Ver todo</a></div></div> 
</div>
</li>
<li id="menu-item-19801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-19801 color-none menu-item-category-2104 0"><a href="http://elrancaguino.cl/category/innovate-2/">Innovate</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-19809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19809 active color-none menu-item-category-2103 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/seminarios/">Seminarios</a></li>
	<li id="menu-item-19808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19808 color-none menu-item-category-2100 1"><a href="http://elrancaguino.cl/category/innovate-ohiggins/notas/">Notas</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-19809'><ul id='mn-latest-19809'></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/seminarios/' title=''>Ver todo</a></div><div class='' id='mn-latest-19808'><ul id='mn-latest-19808'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" width="40" height="40" class="attachment-40x40 size-40x40 wp-post-image" alt><noscript><img width="40" height="40" src="http://elrancaguino.cl/wp-content/uploads/2016/09/foto-principal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></noscript></a></div><div class='subcat-title'><a href='http://elrancaguino.cl/2016/09/14/seminario-fundamentos-e-ideas-para-innovar-en-el-sector-agricola-estudiantes-y-agricultores-se-reunieron-a-conocer-herramientas-para-innovar-en-el-agro/' title='Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro'> Seminario “Fundamentos e ideas para innovar en el sector Agrícola”: Estudiantes y agricultores se reunieron a conocer herramientas para innovar en el Agro</a><span> - 14 Septiembre, 2016</span></div></li></ul><a href='http://elrancaguino.cl/category/innovate-ohiggins/notas/' title=''>Ver todo</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Ultimas Noticias</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://elrancaguino.cl/2017/04/09/rotarios-participan-del-rodeo-con-lo-mejor-de-la-comida-chilena/">Rotarios participan del rodeo con lo mejor de la comida chilena</a><span class="time_diff"> - Hace 6 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/04/09/en-hospital-san-juan-de-dios-de-san-fernando-realizaron-inedita-intervencion-quirurgica-para-extirpar-tumor/">En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor</a><span class="time_diff"> - Hace 6 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/04/09/con-cientos-de-visitantes-rengo-celebro-su-vendimia-2017/">Con cientos de visitantes Rengo celebró su Vendimia 2017</a><span class="time_diff"> - Hace 7 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/04/09/fiesta-huasa-de-rancagua-deleita-con-sus-diversos-productos/">Fiesta Huasa de Rancagua deleita con sus diversos productos</a><span class="time_diff"> - Hace 7 horas </span></li>
                            <li><a href="http://elrancaguino.cl/2017/04/09/delincuentes-arrebatan-banano-con-24-millones-de-pesos-a-empresario-agricola/">Delincuentes arrebatan banano con 24 millones de pesos a empresario agrícola</a><span class="time_diff"> - Hace 7 horas </span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://elrancaguino.cl/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar noticias &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-26756" class="post-26756 post type-post status-publish format-standard hentry category-editorial category-opinion content-print">
	<header class="entry-header">
		<h1 class="entry-title">Fin de semana para fomentar el turismo</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://elrancaguino.cl/category/opinion/editorial/" rel="tag">Editorial</a></li>
	<li><a href="http://elrancaguino.cl/category/opinion/" rel="tag">Opinión</a></li></ul><time class="entry-date" datetime="2017-04-09T15:59:03+00:00" pubdate>Hace 7 horas </time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Hace pocos días el Instituto Nacional de Estadísticas (INE) entregó su Encuesta Mensual de Alojamiento Turístico el cual descubrió cifras negativas y preocupantes para el desarrollo de este rubro productivo local. Los catastróficos incendios forestales que azotaron parte del secano costero en este verano recién pasado fueron gatillantes de una baja que llegó a obtener diez mil turistas menos durante el mes de febrero pasado en nuestra querida Región de O’Higgins.</p>
<p>A pesar de algunos esfuerzos a nivel municipal, gremial y local por salir rápidamente de la situación, los registros por alojamientos y por llegadas no fueron positivos para nadie. Esto nos otorga un llamado de atención urgente para que las políticas de desarrollo local se enfoquen detenidamente en este pilar de crecimiento que desde hace algunos años venimos escuchando de nuestras autoridades regionales. A pesar de todo y aun cuando los recursos puedan ser escasos, el rubro del turismo en O’Higgins quiere surgir y crecer pero para eso se necesita de un apoyo real y concreto, de salir al país y al mundo con nuestras postales más famosas como el surf en Pichilemu o el hermoso valle vitivinícola de Colchagua.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Las ganas por salir a flote están. En efecto, han anunciado por ahí que formarán una federación regional que reúna a todas las cámaras de turismo comunales, con el fin de darle mayor fuerza a estos emprendedores y que puedan ser escuchados. La asociatividad siempre es bienvenida.</p>
<p>Por ahora, este fin de semana vivimos en el Valle de Cachapoal algunas fiestas cargadas de tradiciones criollas, huasas y deportivas, excusas suficientes para reactivar ciudades como Rancagua y Rengo. Pero no tenemos que olvidar a muchas otras como por ejemplo Chimbarongo, San Vicente, Santa Cruz, Pichilemu y muchas otras que nos ofrecen con orgullo sus parajes y servicios turísticos para todos los gustos.</p>
<p>Ahora con esperanza, el sector buscará revertir la situación regional de este verano recién pasado promocionando con todo los días de descanso en esta Semana Santa que recién comienza. Los invitamos a descubrir O’Higgins de mar a cordillera, de norte a sur, por cada rincón de nuestros valles. No está lejos, no necesita de altos recursos, ni de tanto tiempo para recorrer y conocer su región. Su familia se lo agradecerá.</p>
<p>&nbsp;</p>
<p>Ximena Mella Urra</p>
<p>Editora de turno</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1new sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2969546705392256"
     data-ad-slot="3400524320"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- AddThis Sharing Buttons below -->			</div><!-- .entry-content -->

	
		<div class="entry-action">

			<div class="social-action" data-nonce="caee0fa1e8">

				<span class="title-action">Compartir esta Noticia</span>

				<ul>

					<li id="twitter-share" class="twitter" data-post-id="26756" data-nonce="22f785903b"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F&amp;text=Fin+de+semana+para+fomentar+el+turismo">Twitter</a><span class="digit digit-twitter">0</span></li>

					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F&amp;t=Fin+de+semana+para+fomentar+el+turismo" >Facebook</a><span class="digit digit-facebook">0</span></li>

					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F" >Google +</a><span>0</span></li>

					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F&amp;title=Fin+de+semana+para+fomentar+el+turismo&amp;summary=%3C%21--%20AddThis%20Sharing%20Buttons%20above%20--%3EHace%20pocos%20d%C3%ADas%20el%20Instituto%20Nacional%20de%20Estad%C3%ADsticas%20%28INE%29%20entreg%C3%B3%20su%20Encuesta%20Mensual%20de%20Alojamiento%20Tur%C3%ADstico%20el%20cual%20descubri%C3%B3%20cifras%20negativas%20y%20preocupantes%20para%20el%20desarrollo%20de%20este%20rubro%20productivo%20local.%20Los%20catastr%C3%B3ficos%20incendios%20forestales%20que%20azotaron%20parte%20del%20secano%20costero%20en%20este%20verano%20reci%C3%A9n%20pasado%20fueron%20gatillantes%20de%20una%20baja%20que%20lleg%C3%B3%20a%20obtener%3Ca%20href%3D%22http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E%3C%21--%20AddThis%20Sharing%20Buttons%20below%20--%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>

					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Fin+de+semana+para+fomentar+el+turismo&amp;body=http%3A%2F%2Felrancaguino.cl%2F2017%2F04%2F09%2Ffin-de-semana-para-fomentar-el-turismo%2F">Enviar por mail</a></li>

					
					<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir este articulo</a></li>

					
				</ul>

			</div>



			

			 
		</div>

		
</article><!-- #post-26756 -->
		

	
		
		
			
<div id="disqus_thread">
    </div>

		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="ubm-banners-17" class="widget ubm_widget"></aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Noticias mas Recientes</h3>            <article class="first large-size post-26785 post type-post status-publish format-standard hentry category-cronicas content-print">

                
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 6 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/cronicas/" rel="tag">Crónicas</a>                            </span>
                                                </div>
                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/04/09/rotarios-participan-del-rodeo-con-lo-mejor-de-la-comida-chilena/">Rotarios participan del rodeo con lo mejor de la comida chilena</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-26780 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 6 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>, <a href="http://elrancaguino.cl/category/cronicas/salud/" rel="tag">Salud</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/04/09/en-hospital-san-juan-de-dios-de-san-fernando-realizaron-inedita-intervencion-quirurgica-para-extirpar-tumor/" title="En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor">En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-26771 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 7 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/04/09/con-cientos-de-visitantes-rengo-celebro-su-vendimia-2017/" title="Con cientos de visitantes Rengo celebró su Vendimia 2017">Con cientos de visitantes Rengo celebró su Vendimia 2017</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-26759 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 7 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/destacada/" rel="tag">Destacada</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/04/09/fiesta-huasa-de-rancagua-deleita-con-sus-diversos-productos/" title="Fiesta Huasa de Rancagua deleita con sus diversos productos">Fiesta Huasa de Rancagua deleita con sus diversos productos</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-26757 post type-post status-publish format-standard has-post-thumbnail hentry category-policial content-print" >
              
                                <div class="entry-meta">
                    
                                            
                    <span>Hace 7 horas </span>
                     - 
                                                <span class="cat-links">
                                <a href="http://elrancaguino.cl/category/policial/" rel="tag">Policial</a>                            </span>
                                                </div>
                                
                <h2 class="entry-title"><a href="http://elrancaguino.cl/2017/04/09/delincuentes-arrebatan-banano-con-24-millones-de-pesos-a-empresario-agricola/" title="Delincuentes arrebatan banano con 24 millones de pesos a empresario agrícola">Delincuentes arrebatan banano con 24 millones de pesos a empresario agrícola</a></h2>   
                
                            </article>

                    </aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl"><span itemprop="title">El Rancagüino</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elrancaguino.cl/category/opinion/editorial/"><span itemprop="title">Editorial</span></a></li><li> Fin de semana para fomentar el turismo</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Hashtag mas usados</h3><div class="tagcloud"><a href='http://elrancaguino.cl/tag/automotriz/' class='tag-link-391 tag-link-position-1' title='29 temas' style='font-size: 9.15862068966pt;'>automotriz</a>
<a href='http://elrancaguino.cl/tag/capo-de-provincia/' class='tag-link-365 tag-link-position-2' title='24 temas' style='font-size: 8.38620689655pt;'>capo de Provincia</a>
<a href='http://elrancaguino.cl/tag/celestes/' class='tag-link-364 tag-link-position-3' title='33 temas' style='font-size: 9.64137931034pt;'>celestes</a>
<a href='http://elrancaguino.cl/tag/chile/' class='tag-link-202 tag-link-position-4' title='32 temas' style='font-size: 9.54482758621pt;'>Chile</a>
<a href='http://elrancaguino.cl/tag/codelco/' class='tag-link-113 tag-link-position-5' title='22 temas' style='font-size: 8pt;'>codelco</a>
<a href='http://elrancaguino.cl/tag/colchagua/' class='tag-link-419 tag-link-position-6' title='29 temas' style='font-size: 9.15862068966pt;'>Colchagua</a>
<a href='http://elrancaguino.cl/tag/comuna/' class='tag-link-291 tag-link-position-7' title='260 temas' style='font-size: 18.2344827586pt;'>comuna</a>
<a href='http://elrancaguino.cl/tag/comunas/' class='tag-link-244 tag-link-position-8' title='27 temas' style='font-size: 8.86896551724pt;'>comunas</a>
<a href='http://elrancaguino.cl/tag/contaminacion/' class='tag-link-1458 tag-link-position-9' title='23 temas' style='font-size: 8.19310344828pt;'>contaminacion</a>
<a href='http://elrancaguino.cl/tag/core/' class='tag-link-345 tag-link-position-10' title='28 temas' style='font-size: 8.96551724138pt;'>core</a>
<a href='http://elrancaguino.cl/tag/cultura/' class='tag-link-285 tag-link-position-11' title='57 temas' style='font-size: 11.8620689655pt;'>cultura</a>
<a href='http://elrancaguino.cl/tag/deporte/' class='tag-link-241 tag-link-position-12' title='205 temas' style='font-size: 17.1724137931pt;'>Deporte</a>
<a href='http://elrancaguino.cl/tag/educacion/' class='tag-link-216 tag-link-position-13' title='41 temas' style='font-size: 10.5103448276pt;'>Educación</a>
<a href='http://elrancaguino.cl/tag/el-teniente/' class='tag-link-261 tag-link-position-14' title='24 temas' style='font-size: 8.38620689655pt;'>el teniente</a>
<a href='http://elrancaguino.cl/tag/futbol/' class='tag-link-159 tag-link-position-15' title='82 temas' style='font-size: 13.4068965517pt;'>Futbol</a>
<a href='http://elrancaguino.cl/tag/graneros/' class='tag-link-298 tag-link-position-16' title='24 temas' style='font-size: 8.38620689655pt;'>graneros</a>
<a href='http://elrancaguino.cl/tag/hospital/' class='tag-link-235 tag-link-position-17' title='28 temas' style='font-size: 8.96551724138pt;'>hospital</a>
<a href='http://elrancaguino.cl/tag/hospital-regional/' class='tag-link-330 tag-link-position-18' title='64 temas' style='font-size: 12.3448275862pt;'>hospital regional</a>
<a href='http://elrancaguino.cl/tag/incendio/' class='tag-link-513 tag-link-position-19' title='37 temas' style='font-size: 10.124137931pt;'>incendio</a>
<a href='http://elrancaguino.cl/tag/incendios-forestales/' class='tag-link-2491 tag-link-position-20' title='23 temas' style='font-size: 8.19310344828pt;'>incendios forestales</a>
<a href='http://elrancaguino.cl/tag/intendente/' class='tag-link-481 tag-link-position-21' title='30 temas' style='font-size: 9.25517241379pt;'>intendente</a>
<a href='http://elrancaguino.cl/tag/machali/' class='tag-link-220 tag-link-position-22' title='23 temas' style='font-size: 8.19310344828pt;'>machali</a>
<a href='http://elrancaguino.cl/tag/minsal/' class='tag-link-207 tag-link-position-23' title='24 temas' style='font-size: 8.38620689655pt;'>minsal</a>
<a href='http://elrancaguino.cl/tag/muerte/' class='tag-link-371 tag-link-position-24' title='34 temas' style='font-size: 9.73793103448pt;'>muerte</a>
<a href='http://elrancaguino.cl/tag/ohiggins/' class='tag-link-156 tag-link-position-25' title='175 temas' style='font-size: 16.5931034483pt;'>O&#039;Higgins</a>
<a href='http://elrancaguino.cl/tag/pichilemu/' class='tag-link-505 tag-link-position-26' title='27 temas' style='font-size: 8.86896551724pt;'>pichilemu</a>
<a href='http://elrancaguino.cl/tag/policia/' class='tag-link-161 tag-link-position-27' title='41 temas' style='font-size: 10.5103448276pt;'>policia</a>
<a href='http://elrancaguino.cl/tag/policial/' class='tag-link-209 tag-link-position-28' title='109 temas' style='font-size: 14.5655172414pt;'>policial</a>
<a href='http://elrancaguino.cl/tag/politica/' class='tag-link-242 tag-link-position-29' title='30 temas' style='font-size: 9.25517241379pt;'>politica</a>
<a href='http://elrancaguino.cl/tag/pumanque/' class='tag-link-2492 tag-link-position-30' title='26 temas' style='font-size: 8.67586206897pt;'>pumanque</a>
<a href='http://elrancaguino.cl/tag/rafael-correa/' class='tag-link-431 tag-link-position-31' title='34 temas' style='font-size: 9.73793103448pt;'>Rafael Correa</a>
<a href='http://elrancaguino.cl/tag/rancagua/' class='tag-link-160 tag-link-position-32' title='143 temas' style='font-size: 15.724137931pt;'>Rancagua</a>
<a href='http://elrancaguino.cl/tag/region/' class='tag-link-245 tag-link-position-33' title='644 temas' style='font-size: 22pt;'>region</a>
<a href='http://elrancaguino.cl/tag/rengo/' class='tag-link-248 tag-link-position-34' title='43 temas' style='font-size: 10.7034482759pt;'>rengo</a>
<a href='http://elrancaguino.cl/tag/robo/' class='tag-link-222 tag-link-position-35' title='37 temas' style='font-size: 10.124137931pt;'>robo</a>
<a href='http://elrancaguino.cl/tag/salud/' class='tag-link-210 tag-link-position-36' title='43 temas' style='font-size: 10.7034482759pt;'>salud</a>
<a href='http://elrancaguino.cl/tag/san-fernando/' class='tag-link-490 tag-link-position-37' title='43 temas' style='font-size: 10.7034482759pt;'>san fernando</a>
<a href='http://elrancaguino.cl/tag/santa-cruz/' class='tag-link-292 tag-link-position-38' title='28 temas' style='font-size: 8.96551724138pt;'>santa cruz</a>
<a href='http://elrancaguino.cl/tag/servicio-de-salud/' class='tag-link-331 tag-link-position-39' title='45 temas' style='font-size: 10.8965517241pt;'>servicio de salud</a>
<a href='http://elrancaguino.cl/tag/sociedad/' class='tag-link-271 tag-link-position-40' title='58 temas' style='font-size: 11.9586206897pt;'>sociedad</a>
<a href='http://elrancaguino.cl/tag/sudamericano-sub-17/' class='tag-link-2425 tag-link-position-41' title='26 temas' style='font-size: 8.67586206897pt;'>Sudamericano Sub-17</a>
<a href='http://elrancaguino.cl/tag/tercera-division/' class='tag-link-415 tag-link-position-42' title='23 temas' style='font-size: 8.19310344828pt;'>tercera division</a>
<a href='http://elrancaguino.cl/tag/universidad/' class='tag-link-249 tag-link-position-43' title='48 temas' style='font-size: 11.1862068966pt;'>universidad</a>
<a href='http://elrancaguino.cl/tag/universidad-regional/' class='tag-link-217 tag-link-position-44' title='44 temas' style='font-size: 10.8pt;'>Universidad Regional</a>
<a href='http://elrancaguino.cl/tag/u-regional/' class='tag-link-430 tag-link-position-45' title='34 temas' style='font-size: 9.73793103448pt;'>u regional</a></div>
</aside>                </div>
                                                                <div id="sidebar-footer-3" class="span3">
                <aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Buscar Articulos por Fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elrancaguino.cl/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://elrancaguino.cl/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://elrancaguino.cl/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://elrancaguino.cl/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://elrancaguino.cl/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://elrancaguino.cl/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://elrancaguino.cl/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://elrancaguino.cl/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td id="today"><a href="http://elrancaguino.cl/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://elrancaguino.cl/2017/04/09/rotarios-participan-del-rodeo-con-lo-mejor-de-la-comida-chilena/">Rotarios participan del rodeo con lo mejor de la comida chilena</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/04/09/en-hospital-san-juan-de-dios-de-san-fernando-realizaron-inedita-intervencion-quirurgica-para-extirpar-tumor/">En Hospital San Juan de Dios de San Fernando realizaron inédita intervención quirúrgica para extirpar tumor</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/04/09/con-cientos-de-visitantes-rengo-celebro-su-vendimia-2017/">Con cientos de visitantes Rengo celebró su Vendimia 2017</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/04/09/fiesta-huasa-de-rancagua-deleita-con-sus-diversos-productos/">Fiesta Huasa de Rancagua deleita con sus diversos productos</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/04/09/delincuentes-arrebatan-banano-con-24-millones-de-pesos-a-empresario-agricola/">Delincuentes arrebatan banano con 24 millones de pesos a empresario agrícola</a>
						</li>
				</ul>
		</aside>		                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p><a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Copyright &copy; 2015 by Claudio Esteban Soto Medel. Proudly powered by WordPress to Diario El Rancagüino.</a></p>
               
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://elrancaguino.cl/" title="El Rancagüino" rel="home">El Rancagüino</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-f0b375efae40e0207ff6aaa694979cfd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"dark","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f0b375efae40e0207ff6aaa694979cfd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://elrancaguino.cl/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.5'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"26756 http:\/\/elrancaguino.cl\/?p=26756","disqusShortname":"elrancaguino","disqusTitle":"Fin de semana para fomentar el turismo","disqusUrl":"http:\/\/elrancaguino.cl\/2017\/04\/09\/fin-de-semana-para-fomentar-el-turismo\/","options":{"manualSync":false},"postId":"26756"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elrancaguino"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<!--wp_footer--></body>
</html>