<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://elrancaguino.cl/xmlrpc.php">

<title>Alcalde de Coltauco inaugura nueva sede social en la localidad de Cuesta de Idahue - El Rancagüino</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elrancaguino.cl/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcalde de Coltauco inaugura nueva sede social en la localidad de Cuesta de Idahue - El Rancagüino" />
<meta property="og:description" content="“Junto al Concejo Municipal creemos que nuestras localidades necesitan un espacio digno y amigable para que puedan realizar sus actividades y reuniones”, aseveró Rubén Jorquera Vidal. Es el cuarto estreno de un inmueble de este tipo durante septiembre. En el transcurso de septiembre, la Municipalidad de Coltauco ha entregado una gran cantidad de proyectos. Estos &hellip;" />
<meta property="og:url" content="http://elrancaguino.cl/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:publisher" content="https://www.facebook.com/elrancaguino" />
<meta property="article:section" content="Comunas" />
<meta property="article:published_time" content="2017-09-28T11:30:44+00:00" />
<meta property="article:modified_time" content="2017-09-28T18:29:37+00:00" />
<meta property="og:updated_time" content="2017-09-28T18:29:37+00:00" />
<meta property="og:image" content="http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Junto al Concejo Municipal creemos que nuestras localidades necesitan un espacio digno y amigable para que puedan realizar sus actividades y reuniones”, aseveró Rubén Jorquera Vidal. Es el cuarto estreno de un inmueble de este tipo durante septiembre. En el transcurso de septiembre, la Municipalidad de Coltauco ha entregado una gran cantidad de proyectos. Estos [&hellip;]" />
<meta name="twitter:title" content="Alcalde de Coltauco inaugura nueva sede social en la localidad de Cuesta de Idahue - El Rancagüino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:image" content="http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10.jpg" />
<meta name="twitter:creator" content="@elrancaguino" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="http://elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="http://elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Alcalde de Coltauco inaugura nueva sede social en la localidad de Cuesta de Idahue RSS de los comentarios" href="http://elrancaguino.cl/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='http://elrancaguino.cl/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='http://elrancaguino.cl/wp-content/plugins/dw-social-share/assets/css/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='http://elrancaguino.cl/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/print.css?ver=1.2.9' type='text/css' media='print' />
<link rel='stylesheet' id='options_typography_Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://elrancaguino.cl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://elrancaguino.cl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.css?ver=1.5.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://elrancaguino.cl/?p=17279' />
<link rel="alternate" type="application/json+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F09%2F28%2Falcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F09%2F28%2Falcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* PDF */
	jQuery('a[href*=".pdf"]:not(.nofancybox), area[href*=".pdf"]:not(.nofancybox)').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<embed src="' + selectedArray[selectedIndex].href + '#toolbar=1&navpanes=0&nameddest=self&page=1&view=FitH,0&zoom=80,0,0" type="application/pdf" height="100%" width="100%" />' } }) );
	/* SWF */
	jQuery('a[href*=".swf"]:not(.nofancybox), area[href*=".swf"]:not(.nofancybox)').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
</head>

<body class="single single-post postid-17279 single-format-standard dwpb-cover-page layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="http://elrancaguino.cl/" rel="home" class="site-logo"><img src="http://www.elrancaguino.cl/wp-content/uploads/2015/05/logo-header.png" title="El Rancagüino"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="ubm-banners-14" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22627151&PluID=0&ord=%5Btimestamp%5D" target="_self" rel="dofollow">
                    	<img src="http://elrancaguino.cl/wp-content/uploads/useful_banner_manager_banners/38-rancaguino_300x230.gif" width="300" height="230" alt="" />
                            </a>
                    </div>
        </aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://elrancaguino.cl/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="http://www.elrancaguino.cl/wp-content/uploads/2015/05/logo-header.png" title="El Rancagüino">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-menu-principal" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-1999 menu-comunas"><a  href="http://elrancaguino.cl/category/comunas/">Comunas</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2000 menu-cachapoal-norte"><a  href="http://elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li class="dw-mega-menu-hover item-2001 menu-cachapoal-sur"><a  href="http://elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li class="dw-mega-menu-hover item-2002 menu-cardenal-caro"><a  href="http://elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li class="dw-mega-menu-hover item-2003 menu-colchagua"><a  href="http://elrancaguino.cl/category/comunas/colchagua/">Colchagua</a></li>
	<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-2004 menu-h-30"><a  href="http://elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2005 menu-cronicas"><a  href="http://elrancaguino.cl/category/cronicas/">Crónicas</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-3684 menu-actualidad"><a  href="http://elrancaguino.cl/category/cronicas/actualidad/">Actualidad</a></li>
	<li class="dw-mega-menu-hover item-2006 menu-economia"><a  href="http://elrancaguino.cl/category/cronicas/economia/">Economía</a></li>
	<li class="dw-mega-menu-hover item-2007 menu-educacion"><a  href="http://elrancaguino.cl/category/cronicas/educacion/">Educación</a></li>
	<li class="dw-mega-menu-hover item-2008 menu-politica"><a  href="http://elrancaguino.cl/category/cronicas/politica/">Política</a></li>
	<li class="dw-mega-menu-hover item-2009 menu-salud"><a  href="http://elrancaguino.cl/category/cronicas/salud/">Salud</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2010 menu-cultura"><a  href="http://elrancaguino.cl/category/cultura/">Cultura</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2011 menu-cultura-y-espectaculos"><a  href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li class="dw-mega-menu-hover item-2012 menu-panoramas"><a  href="http://elrancaguino.cl/category/cultura/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2013 menu-deportes"><a  href="http://elrancaguino.cl/category/deportes/">Deportes</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2014 menu-basquetbol"><a  href="http://elrancaguino.cl/category/deportes/basquetbol/">Basquetbol</a></li>
	<li class="dw-mega-menu-hover item-2015 menu-ciclismo"><a  href="http://elrancaguino.cl/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="dw-mega-menu-hover item-2016 menu-futbol"><a  href="http://elrancaguino.cl/category/deportes/futbol/">Fútbol</a></li>
	<li class="dw-mega-menu-hover item-2017 menu-ohiggins"><a  href="http://elrancaguino.cl/category/deportes/ohiggins/">O&#8217;Higgins</a></li>
	<li class="dw-mega-menu-hover item-2018 menu-otros-deportes"><a  href="http://elrancaguino.cl/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2026 menu-policial"><a  href="http://elrancaguino.cl/category/policial/">Policial</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2028 menu-tribunales"><a  href="http://elrancaguino.cl/category/policial/tribunales/">Tribunales</a></li>
	<li class="dw-mega-menu-hover item-2027 menu-otros"><a  href="http://elrancaguino.cl/category/policial/otros/">Otros</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2029 menu-sociedad"><a  href="http://elrancaguino.cl/category/sociedad/">Sociedad</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2031 menu-tendencias"><a  href="http://elrancaguino.cl/category/sociedad/tendencias/">Tendencias</a></li>
	<li class="dw-mega-menu-hover item-2032 menu-sociales"><a  href="http://elrancaguino.cl/category/sociedad/sociales/">Sociales</a></li>
	<li class="dw-mega-menu-hover item-2030 menu-tecnologia"><a  href="http://elrancaguino.cl/category/sociedad/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2024 menu-multimedia"><a  href="http://elrancaguino.cl/category/multimedia/">Multimedia</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2033 menu-el-rancaguino-tv"><a  href="http://elrancaguino.cl/el-rancaguino-tv/">El Rancagüino TV</a></li>
	<li class="dw-mega-menu-hover item-2025 menu-radio-el-rancaguino"><a  href="http://elrancaguino.cl/category/multimedia/radio/">Radio El Rancagüino</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2019 menu-suplementos"><a  href="http://elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2346 menu-automotriz"><a  target="_blank" href="http://www.elrancaguinodigital.cl/pdf/auto.php">Automotriz</a></li>
	<li class="dw-mega-menu-hover item-2347 menu-explora"><a  target="_blank" href="http://www.elrancaguino.cl/explora">Explora</a></li>
	<li class="dw-mega-menu-hover item-2022 menu-martes-minero"><a  href="http://elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li class="dw-mega-menu-hover item-2348 menu-revista-agro"><a  target="_blank" href="http://www.elrancaguinodigital.cl/pdf/agro.php">Revista Agro</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2728 menu-opinion"><a  href="http://elrancaguino.cl/category/opinion/">Opinión</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2729 menu-cartas-al-director"><a  href="http://elrancaguino.cl/category/opinion/cartas-al-director/">Cartas al Director</a></li>
	<li class="dw-mega-menu-hover item-2730 menu-columnas"><a  href="http://elrancaguino.cl/category/opinion/columnas/">Columnas</a></li>
	<li class="dw-mega-menu-hover item-2731 menu-editorial"><a  href="http://elrancaguino.cl/category/opinion/editorial/">Editorial</a></li>
	<li class="dw-mega-menu-hover item-2732 menu-recordando"><a  href="http://elrancaguino.cl/category/opinion/recordando/">Recordando</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
			<li class="facebook"><a href="https://www.facebook.com/diarioelrancaguino"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/elrancaguino"><i class="fa fa-twitter"></i></a></li>			<li class="rss"><a href="http://elrancaguino.cl/feed/"><i class="fa fa-rss"></i></a></li>
			<li class="user"><a href="http://elrancaguino.cl/wp-login.php"><i class="fa fa-user"></i></a></li>
		</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-17279" class="post-17279 post type-post status-publish format-standard has-post-thumbnail hentry category-comunas category-destacada category-h-30">
		<header class="entry-header">
			<h1 class="entry-title">Alcalde de Coltauco inaugura nueva sede social en la localidad de Cuesta de Idahue</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://elrancaguino.cl/category/comunas/" rel="category tag">Comunas</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="category tag">Destacada</a>, <a href="http://elrancaguino.cl/category/comunas/h-30/" rel="category tag">H-30</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://elrancaguino.cl/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/" rel="bookmark"><span class="entry-date published">septiembre 28, 2017</span><span class="updated sr-only">septiembre 28, 2017</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://elrancaguino.cl/author/luife/">Luis Fernando Gonzalez</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10.jpg" width="1024" height="683" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10.jpg 1024w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-230x153.jpg 230w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="683" src="http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10.jpg 1024w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/09/1-1-10-230x153.jpg 230w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class="at-above-post addthis_tool" data-url="http://elrancaguino.cl/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/"></div><p><em>“Junto al Concejo Municipal creemos que nuestras localidades necesitan un espacio digno y amigable para que puedan realizar sus actividades y reuniones”, aseveró Rubén Jorquera Vidal. Es el cuarto estreno de un inmueble de este tipo durante septiembre.</em></p>
<p>En el transcurso de septiembre, la Municipalidad de Coltauco ha entregado una gran cantidad de proyectos. Estos han significado mejoramientos en casi todos los establecimientos educacionales de la comuna, además de caminos pavimentados y luminarias en sectores donde nunca hubo luz artificial, aparte de sedes nuevas para las organizaciones sociales y deportivas.</p>
<p>En ese contexto es que ahora se inauguró una cuarta sede social, gracias a una iniciativa postulada al Gobierno Regional y que implicó una inversión cercana a los $60 millones. La beneficiada fue la localidad de Cuesta de Idahue, cuyo recinto cuenta con rampas de acceso y baños para minusválidos, cocina equipada, una gran sala para reuniones, bodega y oficinas.</p>
<p>Para Rubén Jorquera Vidal, alcalde de Coltauco, esta obra significa un avance importante en el desarrollo de la comuna y sus habitantes. “Junto al Concejo Municipal creemos que nuestras localidades necesitan un espacio digno y amigable para que puedan realizar sus actividades y reuniones. Estoy contento por eso y también por los trabajos que se llevan a cabo en el área, sólo por iniciativa de ellos. Felicidades”, señaló el edil.</p>
<p>La directiva de la Junta de Vecinos de Cuesta de Idahue, encabezada por su presidenta Elizabeth Molina, quedó feliz tras recibir este nuevo edificio. “Estoy contenta y orgullosa de esta nueva sede social que nos trae muchos beneficios, tanto a los jóvenes, niños y adultos mayores. Estamos agradecidos especialmente del alcalde y de su Concejo Municipal, quienes aprueban el envío de estos proyectos”, comentó.</p>
<p>Los representantes de otras entidades sociales también dedicaron parabienes al edil y a sus concejales. “Para nosotros era algo inalcanzable, pero con la ayuda de las autoridades se pudo hacer realidad”, manifestó Mireya Martínez, presidenta de la Agrupación del Adulto Mayor Amanecer.</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://elrancaguino.cl/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/"></div><!-- AddThis Share Buttons generic via filter on the_content -->						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
			<ul class="dw-social-share dwss-style-1"><li class="dwss-facebook"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li class="dwss-twitter"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="dwss-google-plus"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li></ul>

		</div>
						</div>
		</div>


	</article>
												<div class="author-info">
							<div class="author-avatar">
								<img src="http://elrancaguino.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=72&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=144&amp;d=mm&amp;r=g 2x" class="avatar avatar-72 photo" height="72" width="72"><noscript><img alt='' src='http://0.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></noscript>							</div>
							<div class="author-description">
								<h4>About Luis Fernando Gonzalez</h4>
																<a class="author-link" href="http://elrancaguino.cl/author/luife/" rel="author">
									View all posts by Luis Fernando Gonzalez <span class="meta-nav">&rarr;</span>								</a>
							</div>
						</div>
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elrancaguino.cl/2017/09/28/olivar-se-adjudica-proyectos-le-cambiaran-la-cara-la-comuna/" rel="prev">Olivar se adjudica proyectos que le cambiarán la cara a la comuna</a></div><div class="nav-next"><a href="http://elrancaguino.cl/2017/09/28/coanil-pide-ayuda-la-comunidad-continuar-importante-labor/" rel="next">Coanil pide ayuda a la comunidad para continuar su importante labor</a></div></div>
	</nav>						
<section id="comments" class="comments">
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/alcalde-coltauco-inaugura-nueva-sede-social-la-localidad-cuesta-idahue/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://elrancaguino.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" class="form-control"  /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" class="form-control"  /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16c6cc63f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>				</form>
					</div><!-- #respond -->
		
</section>
										</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="ubm-banners-17" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.elrancaguinodigital.cl/Main.php?MagID=29&MagNo=2865" target="_blank" rel="dofollow">
                    	<img src="http://elrancaguino.cl/wp-content/uploads/useful_banner_manager_banners/36-1 banner tarifario servel.jpg" alt="" />
                            </a>
                    </div>
        </aside></div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Hashtag mas usados</h2><div class="tagcloud"><a href='http://elrancaguino.cl/tag/agro/' class='tag-link-302 tag-link-position-1' title='14 temas' style='font-size: 8pt;'>agro</a>
<a href='http://elrancaguino.cl/tag/automotriz/' class='tag-link-391 tag-link-position-2' title='27 temas' style='font-size: 10.7pt;'>automotriz</a>
<a href='http://elrancaguino.cl/tag/capo-de-provincia/' class='tag-link-365 tag-link-position-3' title='21 temas' style='font-size: 9.6pt;'>capo de Provincia</a>
<a href='http://elrancaguino.cl/tag/caval/' class='tag-link-384 tag-link-position-4' title='18 temas' style='font-size: 9pt;'>caval</a>
<a href='http://elrancaguino.cl/tag/celestes/' class='tag-link-364 tag-link-position-5' title='31 temas' style='font-size: 11.3pt;'>celestes</a>
<a href='http://elrancaguino.cl/tag/codelco/' class='tag-link-113 tag-link-position-6' title='18 temas' style='font-size: 9pt;'>codelco</a>
<a href='http://elrancaguino.cl/tag/colchagua/' class='tag-link-419 tag-link-position-7' title='25 temas' style='font-size: 10.3pt;'>Colchagua</a>
<a href='http://elrancaguino.cl/tag/comuna/' class='tag-link-291 tag-link-position-8' title='168 temas' style='font-size: 18.5pt;'>comuna</a>
<a href='http://elrancaguino.cl/tag/comunas/' class='tag-link-244 tag-link-position-9' title='24 temas' style='font-size: 10.2pt;'>comunas</a>
<a href='http://elrancaguino.cl/tag/core/' class='tag-link-345 tag-link-position-10' title='23 temas' style='font-size: 10pt;'>core</a>
<a href='http://elrancaguino.cl/tag/cultura/' class='tag-link-285 tag-link-position-11' title='36 temas' style='font-size: 11.9pt;'>cultura</a>
<a href='http://elrancaguino.cl/tag/deporte/' class='tag-link-241 tag-link-position-12' title='96 temas' style='font-size: 16.1pt;'>Deporte</a>
<a href='http://elrancaguino.cl/tag/editorial/' class='tag-link-275 tag-link-position-13' title='16 temas' style='font-size: 8.5pt;'>editorial</a>
<a href='http://elrancaguino.cl/tag/educacion/' class='tag-link-216 tag-link-position-14' title='27 temas' style='font-size: 10.7pt;'>Educación</a>
<a href='http://elrancaguino.cl/tag/el-teniente/' class='tag-link-261 tag-link-position-15' title='18 temas' style='font-size: 9pt;'>el teniente</a>
<a href='http://elrancaguino.cl/tag/futbol/' class='tag-link-159 tag-link-position-16' title='56 temas' style='font-size: 13.8pt;'>Futbol</a>
<a href='http://elrancaguino.cl/tag/graneros/' class='tag-link-298 tag-link-position-17' title='15 temas' style='font-size: 8.2pt;'>graneros</a>
<a href='http://elrancaguino.cl/tag/hospital/' class='tag-link-235 tag-link-position-18' title='15 temas' style='font-size: 8.2pt;'>hospital</a>
<a href='http://elrancaguino.cl/tag/hospital-regional/' class='tag-link-330 tag-link-position-19' title='36 temas' style='font-size: 11.9pt;'>hospital regional</a>
<a href='http://elrancaguino.cl/tag/intendencia/' class='tag-link-237 tag-link-position-20' title='15 temas' style='font-size: 8.2pt;'>intendencia</a>
<a href='http://elrancaguino.cl/tag/intendente/' class='tag-link-481 tag-link-position-21' title='28 temas' style='font-size: 10.8pt;'>intendente</a>
<a href='http://elrancaguino.cl/tag/machali/' class='tag-link-220 tag-link-position-22' title='15 temas' style='font-size: 8.2pt;'>machali</a>
<a href='http://elrancaguino.cl/tag/minsal/' class='tag-link-207 tag-link-position-23' title='15 temas' style='font-size: 8.2pt;'>minsal</a>
<a href='http://elrancaguino.cl/tag/muerte/' class='tag-link-371 tag-link-position-24' title='15 temas' style='font-size: 8.2pt;'>muerte</a>
<a href='http://elrancaguino.cl/tag/ohiggins/' class='tag-link-156 tag-link-position-25' title='115 temas' style='font-size: 16.8pt;'>O&#039;Higgins</a>
<a href='http://elrancaguino.cl/tag/pichilemu/' class='tag-link-505 tag-link-position-26' title='20 temas' style='font-size: 9.4pt;'>pichilemu</a>
<a href='http://elrancaguino.cl/tag/policia/' class='tag-link-161 tag-link-position-27' title='38 temas' style='font-size: 12.1pt;'>policia</a>
<a href='http://elrancaguino.cl/tag/policial/' class='tag-link-209 tag-link-position-28' title='37 temas' style='font-size: 12pt;'>policial</a>
<a href='http://elrancaguino.cl/tag/politica/' class='tag-link-242 tag-link-position-29' title='16 temas' style='font-size: 8.5pt;'>politica</a>
<a href='http://elrancaguino.cl/tag/rafael-correa/' class='tag-link-431 tag-link-position-30' title='23 temas' style='font-size: 10pt;'>Rafael Correa</a>
<a href='http://elrancaguino.cl/tag/rancagua/' class='tag-link-160 tag-link-position-31' title='62 temas' style='font-size: 14.2pt;'>Rancagua</a>
<a href='http://elrancaguino.cl/tag/region/' class='tag-link-245 tag-link-position-32' title='382 temas' style='font-size: 22pt;'>region</a>
<a href='http://elrancaguino.cl/tag/rengo/' class='tag-link-248 tag-link-position-33' title='29 temas' style='font-size: 11pt;'>rengo</a>
<a href='http://elrancaguino.cl/tag/robo/' class='tag-link-222 tag-link-position-34' title='17 temas' style='font-size: 8.8pt;'>robo</a>
<a href='http://elrancaguino.cl/tag/salud/' class='tag-link-210 tag-link-position-35' title='27 temas' style='font-size: 10.7pt;'>salud</a>
<a href='http://elrancaguino.cl/tag/san-fernando/' class='tag-link-490 tag-link-position-36' title='23 temas' style='font-size: 10pt;'>san fernando</a>
<a href='http://elrancaguino.cl/tag/santa-cruz/' class='tag-link-292 tag-link-position-37' title='16 temas' style='font-size: 8.5pt;'>santa cruz</a>
<a href='http://elrancaguino.cl/tag/segunda-division/' class='tag-link-420 tag-link-position-38' title='19 temas' style='font-size: 9.2pt;'>segunda division</a>
<a href='http://elrancaguino.cl/tag/servicio-de-salud/' class='tag-link-331 tag-link-position-39' title='24 temas' style='font-size: 10.2pt;'>servicio de salud</a>
<a href='http://elrancaguino.cl/tag/sociedad/' class='tag-link-271 tag-link-position-40' title='26 temas' style='font-size: 10.5pt;'>sociedad</a>
<a href='http://elrancaguino.cl/tag/temporal/' class='tag-link-1550 tag-link-position-41' title='22 temas' style='font-size: 9.8pt;'>temporal</a>
<a href='http://elrancaguino.cl/tag/tercera-division/' class='tag-link-415 tag-link-position-42' title='20 temas' style='font-size: 9.4pt;'>tercera division</a>
<a href='http://elrancaguino.cl/tag/universidad/' class='tag-link-249 tag-link-position-43' title='27 temas' style='font-size: 10.7pt;'>universidad</a>
<a href='http://elrancaguino.cl/tag/universidad-regional/' class='tag-link-217 tag-link-position-44' title='26 temas' style='font-size: 10.5pt;'>Universidad Regional</a>
<a href='http://elrancaguino.cl/tag/u-regional/' class='tag-link-430 tag-link-position-45' title='31 temas' style='font-size: 11.3pt;'>u regional</a></div>
</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Buscar Articulos por Fecha</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elrancaguino.cl/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://elrancaguino.cl/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://elrancaguino.cl/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td><a href="http://elrancaguino.cl/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td><a href="http://elrancaguino.cl/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td><a href="http://elrancaguino.cl/2017/09/06/" aria-label="Entradas publicadas el 6 September, 2017">6</a></td><td><a href="http://elrancaguino.cl/2017/09/07/" aria-label="Entradas publicadas el 7 September, 2017">7</a></td><td><a href="http://elrancaguino.cl/2017/09/08/" aria-label="Entradas publicadas el 8 September, 2017">8</a></td><td><a href="http://elrancaguino.cl/2017/09/09/" aria-label="Entradas publicadas el 9 September, 2017">9</a></td><td><a href="http://elrancaguino.cl/2017/09/10/" aria-label="Entradas publicadas el 10 September, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/09/11/" aria-label="Entradas publicadas el 11 September, 2017">11</a></td><td><a href="http://elrancaguino.cl/2017/09/12/" aria-label="Entradas publicadas el 12 September, 2017">12</a></td><td><a href="http://elrancaguino.cl/2017/09/13/" aria-label="Entradas publicadas el 13 September, 2017">13</a></td><td><a href="http://elrancaguino.cl/2017/09/14/" aria-label="Entradas publicadas el 14 September, 2017">14</a></td><td><a href="http://elrancaguino.cl/2017/09/15/" aria-label="Entradas publicadas el 15 September, 2017">15</a></td><td><a href="http://elrancaguino.cl/2017/09/16/" aria-label="Entradas publicadas el 16 September, 2017">16</a></td><td><a href="http://elrancaguino.cl/2017/09/17/" aria-label="Entradas publicadas el 17 September, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/09/18/" aria-label="Entradas publicadas el 18 September, 2017">18</a></td><td><a href="http://elrancaguino.cl/2017/09/19/" aria-label="Entradas publicadas el 19 September, 2017">19</a></td><td><a href="http://elrancaguino.cl/2017/09/20/" aria-label="Entradas publicadas el 20 September, 2017">20</a></td><td><a href="http://elrancaguino.cl/2017/09/21/" aria-label="Entradas publicadas el 21 September, 2017">21</a></td><td><a href="http://elrancaguino.cl/2017/09/22/" aria-label="Entradas publicadas el 22 September, 2017">22</a></td><td><a href="http://elrancaguino.cl/2017/09/23/" aria-label="Entradas publicadas el 23 September, 2017">23</a></td><td><a href="http://elrancaguino.cl/2017/09/24/" aria-label="Entradas publicadas el 24 September, 2017">24</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/09/25/" aria-label="Entradas publicadas el 25 September, 2017">25</a></td><td><a href="http://elrancaguino.cl/2017/09/26/" aria-label="Entradas publicadas el 26 September, 2017">26</a></td><td><a href="http://elrancaguino.cl/2017/09/27/" aria-label="Entradas publicadas el 27 September, 2017">27</a></td><td id="today"><a href="http://elrancaguino.cl/2017/09/28/" aria-label="Entradas publicadas el 28 September, 2017">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
		<div class="col-lg-3 col-sm-2">		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://elrancaguino.cl/2017/09/28/siga-primer-debate-presidencial-los-ocho-candidatos-2/">Siga con nosotros el Primer Debate Presidencial con los ocho candidatos.</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/09/28/condenan-10-5-anos-presidio-autores-del-delito-frustrado-robo-violencia/">Condenan a 10 y 5 años de presidio a autores del delito frustrado de robo con violencia</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/09/28/intentan-atropellar-personal-policial-luego-quedar-al-descubierto-millonario-robo/">Intentan atropellar a personal policial luego de quedar al descubierto millonario robo</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/09/28/metrogas-estrena-nuevo-capitulo-serie-web-expertos-chile-realizado-rancagua/">Metrogas estrena nuevo capítulo de serie web “Expertos de Chile” realizado en Rancagua</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/09/28/cerca-11-mil-subsidios-entregados-la-region-los-ultimos-tres-anos/">Cerca de 11 mil subsidios han sido entregados en la región en los últimos tres años</a>
						</li>
				</ul>
		</aside>		</div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2017 by <a href="http://elrancaguino.cl">El Rancagüino</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="http://elrancaguino.cl/" rel="home"><img src="http://www.elrancaguino.cl/wp-content/uploads/2015/05/logo-foot.png" title="El Rancagüino"></a>
				</div>
							</div>
		</div>
	</footer>
</div>


<!-- YouTube Channel 3 -->
<script type="text/javascript">

function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});

</script>

<style type="text/css">a { color: #ee3224}
a:hover, a:active { color: #000000}
body { background: url()  repeat top center scroll}
.site-header { background: url() #ffffff repeat top center scroll}
.site-footer { color: #555555}
.site-footer a { color: #777777}
.site-footer a:hover, .site-footer a:active { color: #ffffff}
.site-footer #footer-widgets .widget-title { color: #ffffff}
.site-footer .footer-navigation, #footer-widgets { border-color: #333333}
#footer-widgets .widget_nav_menu:after { background-color: #333333}
 .site-footer { background: url() #000 repeat top center scroll}
.dw_focus_widget_news_slider .carousel-inner, .widget_news-slider .carousel-inner {
    width: 710px;
    height: auto;
    z-index: 1;
}
.dw_focus_widget_news_slider .carousel-indicators, .widget_news-slider .carousel-indicators {
    bottom: -3px;
}
.dw_focus_widget_news_slider .carousel-title-indicators, .widget_news-slider .carousel-title-indicators {
    max-height: 360px;
}
body { color:#333333; font-family:Roboto, serif; font-size:14px; }
h1 { color:#333333; font-family:Oswald, sans-serif; font-size:36px; }
h2 { color:#333333; font-family:Oswald, sans-serif; font-size:30px; }
h3 { color:#333333; font-family:Oswald, sans-serif; font-size:24px; }
h4 { color:#333333; font-family:Oswald, sans-serif; font-size:18px; }
h5 { color:#333333; font-family:Oswald, sans-serif; font-size:14px; }
h6 { color:#333333; font-family:Oswald, sans-serif; font-size:12px; }
</style><script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.5.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":6,"mobile":false,"position":"left","theme":"dark"}},{"sharedock":{"counts":"one","numPreferredServices":6,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":6,"mobile":false,"position":"left","theme":"dark"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":6,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-f0b375efae40e0207ff6aaa694979cfd","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.5.2#pubid=wp-f0b375efae40e0207ff6aaa694979cfd'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/elrancaguino.cl\/wp-admin\/admin-ajax.php"};
var sharrre = {"sharrre_url":"http:\/\/elrancaguino.cl\/wp-content\/themes\/dw-focus\/inc\/sharrre.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: elrancaguino.cl @ 2017-09-28 20:56:13 by W3 Total Cache -->