<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://elrancaguino.cl/xmlrpc.php">

<title>En Rancagua: Instituto Confucio de Santo Tomás realiza segunda noche de su Club Chino - El Rancagüino</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Rancagua: Instituto Confucio de Santo Tomás realiza segunda noche de su Club Chino - El Rancagüino" />
<meta property="og:description" content="Los asistentes aprendieron sobre la tradicional ceremonia del té. La actividad fue encabezada por la maestra asiática Yuwei Wang. Marcela Catalán El pasado viernes 29 de septiembre partieron las clases de chino mandarín, nivel básico I, en Santo Tomás Rancagua. Éstas son impartidas a través de su Instituto Confucio por la profesora Yuwei Wang, tras &hellip;" />
<meta property="og:url" content="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:publisher" content="https://www.facebook.com/elrancaguino" />
<meta property="article:tag" content="ceremonia del té chino" />
<meta property="article:tag" content="Chino mandarín Santo Tomás Rancagua" />
<meta property="article:tag" content="Instituto Confucio Santo Tomás" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-10-16T12:38:06+00:00" />
<meta property="og:image" content="http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los asistentes aprendieron sobre la tradicional ceremonia del té. La actividad fue encabezada por la maestra asiática Yuwei Wang. Marcela Catalán El pasado viernes 29 de septiembre partieron las clases de chino mandarín, nivel básico I, en Santo Tomás Rancagua. Éstas son impartidas a través de su Instituto Confucio por la profesora Yuwei Wang, tras [&hellip;]" />
<meta name="twitter:title" content="En Rancagua: Instituto Confucio de Santo Tomás realiza segunda noche de su Club Chino - El Rancagüino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:image" content="http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5.jpg" />
<meta name="twitter:creator" content="@elrancaguino" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="http://elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="http://elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; En Rancagua:  Instituto Confucio de Santo Tomás realiza segunda noche de su Club Chino RSS de los comentarios" href="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='http://elrancaguino.cl/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='http://elrancaguino.cl/wp-content/plugins/dw-social-share/assets/css/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='http://elrancaguino.cl/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/css/print.css?ver=1.2.9' type='text/css' media='print' />
<link rel='stylesheet' id='options_typography_Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://elrancaguino.cl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://elrancaguino.cl/?p=17882' />
<link rel="alternate" type="application/json+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F10%2F16%2Francagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elrancaguino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felrancaguino.cl%2F2017%2F10%2F16%2Francagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino%2F&#038;format=xml" />
</head>

<body class="single single-post postid-17882 single-format-standard dwpb-cover-page layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="http://elrancaguino.cl/" rel="home" class="site-logo"><img src="http://www.elrancaguino.cl/wp-content/uploads/2015/05/logo-header.png" title="El Rancagüino"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="ubm-banners-14" class="widget ubm_widget"></aside></div>
							</div>
						<div class="navigation-wrap">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://elrancaguino.cl/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="http://www.elrancaguino.cl/wp-content/uploads/2015/05/logo-header.png" title="El Rancagüino">
													</a>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-menu-principal" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-1999 menu-comunas"><a  href="http://elrancaguino.cl/category/comunas/">Comunas</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2000 menu-cachapoal-norte"><a  href="http://elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li class="dw-mega-menu-hover item-2001 menu-cachapoal-sur"><a  href="http://elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li class="dw-mega-menu-hover item-2002 menu-cardenal-caro"><a  href="http://elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li class="dw-mega-menu-hover item-2003 menu-colchagua"><a  href="http://elrancaguino.cl/category/comunas/colchagua/">Colchagua</a></li>
	<li class="dw-mega-menu-hover item-2004 menu-h-30"><a  href="http://elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2005 menu-cronicas"><a  href="http://elrancaguino.cl/category/cronicas/">Crónicas</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-3684 menu-actualidad"><a  href="http://elrancaguino.cl/category/cronicas/actualidad/">Actualidad</a></li>
	<li class="dw-mega-menu-hover item-2006 menu-economia"><a  href="http://elrancaguino.cl/category/cronicas/economia/">Economía</a></li>
	<li class="dw-mega-menu-hover item-2007 menu-educacion"><a  href="http://elrancaguino.cl/category/cronicas/educacion/">Educación</a></li>
	<li class="dw-mega-menu-hover item-2008 menu-politica"><a  href="http://elrancaguino.cl/category/cronicas/politica/">Política</a></li>
	<li class="dw-mega-menu-hover item-2009 menu-salud"><a  href="http://elrancaguino.cl/category/cronicas/salud/">Salud</a></li>
</ul>
</li>
<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-2010 menu-cultura"><a  href="http://elrancaguino.cl/category/cultura/">Cultura</a>
<ul class="dw-sub-menu">
	<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-2011 menu-cultura-y-espectaculos"><a  href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
	<li class="dw-mega-menu-hover item-2012 menu-panoramas"><a  href="http://elrancaguino.cl/category/cultura/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2013 menu-deportes"><a  href="http://elrancaguino.cl/category/deportes/">Deportes</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2014 menu-basquetbol"><a  href="http://elrancaguino.cl/category/deportes/basquetbol/">Basquetbol</a></li>
	<li class="dw-mega-menu-hover item-2015 menu-ciclismo"><a  href="http://elrancaguino.cl/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="dw-mega-menu-hover item-2016 menu-futbol"><a  href="http://elrancaguino.cl/category/deportes/futbol/">Fútbol</a></li>
	<li class="dw-mega-menu-hover item-2017 menu-ohiggins"><a  href="http://elrancaguino.cl/category/deportes/ohiggins/">O&#8217;Higgins</a></li>
	<li class="dw-mega-menu-hover item-2018 menu-otros-deportes"><a  href="http://elrancaguino.cl/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2026 menu-policial"><a  href="http://elrancaguino.cl/category/policial/">Policial</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2028 menu-tribunales"><a  href="http://elrancaguino.cl/category/policial/tribunales/">Tribunales</a></li>
	<li class="dw-mega-menu-hover item-2027 menu-otros"><a  href="http://elrancaguino.cl/category/policial/otros/">Otros</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2029 menu-sociedad"><a  href="http://elrancaguino.cl/category/sociedad/">Sociedad</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2031 menu-tendencias"><a  href="http://elrancaguino.cl/category/sociedad/tendencias/">Tendencias</a></li>
	<li class="dw-mega-menu-hover item-2032 menu-sociales"><a  href="http://elrancaguino.cl/category/sociedad/sociales/">Sociales</a></li>
	<li class="dw-mega-menu-hover item-2030 menu-tecnologia"><a  href="http://elrancaguino.cl/category/sociedad/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2024 menu-multimedia"><a  href="http://elrancaguino.cl/category/multimedia/">Multimedia</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2033 menu-el-rancaguino-tv"><a  href="http://elrancaguino.cl/el-rancaguino-tv/">El Rancagüino TV</a></li>
	<li class="dw-mega-menu-hover item-2025 menu-radio-el-rancaguino"><a  href="http://elrancaguino.cl/category/multimedia/radio/">Radio El Rancagüino</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2019 menu-suplementos"><a  href="http://elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2346 menu-automotriz"><a  target="_blank" href="http://www.elrancaguinodigital.cl/pdf/auto.php">Automotriz</a></li>
	<li class="dw-mega-menu-hover item-2347 menu-explora"><a  target="_blank" href="http://www.elrancaguino.cl/explora">Explora</a></li>
	<li class="dw-mega-menu-hover item-2022 menu-martes-minero"><a  href="http://elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li class="dw-mega-menu-hover item-2348 menu-revista-agro"><a  target="_blank" href="http://www.elrancaguinodigital.cl/pdf/agro.php">Revista Agro</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-2728 menu-opinion"><a  href="http://elrancaguino.cl/category/opinion/">Opinión</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-2729 menu-cartas-al-director"><a  href="http://elrancaguino.cl/category/opinion/cartas-al-director/">Cartas al Director</a></li>
	<li class="dw-mega-menu-hover item-2730 menu-columnas"><a  href="http://elrancaguino.cl/category/opinion/columnas/">Columnas</a></li>
	<li class="dw-mega-menu-hover item-2731 menu-editorial"><a  href="http://elrancaguino.cl/category/opinion/editorial/">Editorial</a></li>
	<li class="dw-mega-menu-hover item-2732 menu-recordando"><a  href="http://elrancaguino.cl/category/opinion/recordando/">Recordando</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
			<li class="facebook"><a href="https://www.facebook.com/diarioelrancaguino"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/elrancaguino"><i class="fa fa-twitter"></i></a></li>			<li class="rss"><a href="http://elrancaguino.cl/feed/"><i class="fa fa-rss"></i></a></li>
			<li class="user"><a href="http://elrancaguino.cl/wp-login.php"><i class="fa fa-user"></i></a></li>
		</ul>
	</div>
					</div>
				</nav>

							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-17882" class="post-17882 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-cultura-y-espectaculos category-destacada tag-ceremonia-del-te-chino tag-chino-mandarin-santo-tomas-rancagua tag-instituto-confucio-santo-tomas">
		<header class="entry-header">
			<h1 class="entry-title">En Rancagua:  Instituto Confucio de Santo Tomás realiza segunda noche de su Club Chino</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://elrancaguino.cl/category/cultura/" rel="category tag">Cultura</a>, <a href="http://elrancaguino.cl/category/cultura/cultura-y-espectaculos/" rel="category tag">Cultura y Espectáculos</a>, <a href="http://elrancaguino.cl/category/destacada/" rel="category tag">Destacada</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/" rel="bookmark"><span class="entry-date published updated">octubre 16, 2017</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://elrancaguino.cl/author/luife/">Luis Fernando Gonzalez</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="1000" height="667" src="http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5.jpg 1000w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-230x153.jpg 230w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class="at-above-post addthis_tool" data-url="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/"></div><p class="western" align="CENTER"><i>Los asistentes aprendieron sobre la tradicional ceremonia del té. La actividad fue encabezada por la maestra asiática Yuwei Wang.</i></p>
<p class="western" align="RIGHT">Marcela Catalán</p>
<p class="western" align="JUSTIFY">El pasado viernes 29 de septiembre partieron las clases de chino mandarín, nivel básico I, en Santo Tomás Rancagua. Éstas son impartidas a través de su Instituto Confucio por la profesora Yuwei Wang, tras un ciclo debut en la primera mitad de 2017. Entre 2008 y 2016, a lo largo del país, 9.928 personas han aprendido el idioma mediante esta iniciativa.</p>
<p class="western" align="JUSTIFY">En ese contexto es que este mes, todos los jueves en dependencias locales de Santo Tomás, se realiza su Club Chino. Se trata de una actividad gratuita para el público, con el objetivo de difundir la cultura del gigante asiático en un ambiente más distendido. En el marco de aquello es que este 12 de octubre los asistentes ahondaron en la tradicional ceremonia del té, en una dinámica encabezada por la mencionada maestra extranjera.</p>
<p class="western" align="JUSTIFY">En la cita, Yuwei Wang explicó que estas infusiones fueron descubiertas en 2737 A.C por el emperador Shen Nong, cuando una hoja cayó en el agua que hervía. Además, la profesora relató cuáles son los té típicos en China: el verde, rojo, negro, amarillo, oolong y blanco.</p>
<p class="western" align="JUSTIFY">En palabras de la maestra, entre otras cosas, el primero combate el envejecimiento, contribuye a la belleza, protege contra las radiaciones y baja de peso. En tanto, el rojo ayuda a la digestión, cuida el estómago y fortalece el corazón, mientras que el negro beneficia el metabolismo hepático y reduce los niveles de azúcar en la sangre. Por su parte, el amarillo auxilia en casos de indigestión y es antiinflamatorio, el té oolong baja las especies del oxígeno reactivo y previene el envejecimiento. A su vez, el blanco es antibacteriano y antiviral, mejora la función cardiovascular y promueve el equilibrio del azúcar en la sangre.</p>
<p class="western" align="JUSTIFY">Los jueves 19 y 26 de octubre, a las 19 horas, se realizarán las últimas actividades del Club Chino. En la ocasión abordarán el papel recortado y la caligrafía de este idioma, de manera respectiva. Para más información, llame al 72 2743531 o escriba al correo <span style="color: #000080;"><span lang="zxx"><u><a href="mailto:mbarras@santotomas.cl">mbarras@santotomas.cl</a></u></span></span>.</p>
<div id='gallery-2' class='gallery galleryid-17882 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/1-270/'><img width="540" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/10/1-1-4-540x360.jpg" class="attachment-large size-large" alt="1-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/10/1-1-4-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/10/1-1-4-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/10/1-1-4-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/10/1-1-4-230x153.jpg 230w, http://elrancaguino.cl/wp-content/uploads/2017/10/1-1-4.jpg 1000w" sizes="(max-width: 540px) 100vw, 540px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/2-152/'><img width="540" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-540x360.jpg" class="attachment-large size-large" alt="2-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5-230x153.jpg 230w, http://elrancaguino.cl/wp-content/uploads/2017/10/2-1-5.jpg 1000w" sizes="(max-width: 540px) 100vw, 540px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/5-59/'><img width="540" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/10/5--540x360.jpg" class="attachment-large size-large" alt="5-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/10/5--540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/10/5--195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/10/5--768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/10/5--230x153.jpg 230w, http://elrancaguino.cl/wp-content/uploads/2017/10/5-.jpg 1000w" sizes="(max-width: 540px) 100vw, 540px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/6-151/'><img width="540" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/10/6--540x360.jpg" class="attachment-large size-large" alt="6-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/10/6--540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/10/6--195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/10/6--768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/10/6--230x153.jpg 230w, http://elrancaguino.cl/wp-content/uploads/2017/10/6-.jpg 1000w" sizes="(max-width: 540px) 100vw, 540px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/7-101/'><img width="540" height="360" src="http://elrancaguino.cl/wp-content/uploads/2017/10/7--540x360.jpg" class="attachment-large size-large" alt="7-" srcset="http://elrancaguino.cl/wp-content/uploads/2017/10/7--540x360.jpg 540w, http://elrancaguino.cl/wp-content/uploads/2017/10/7--195x130.jpg 195w, http://elrancaguino.cl/wp-content/uploads/2017/10/7--768x512.jpg 768w, http://elrancaguino.cl/wp-content/uploads/2017/10/7--230x153.jpg 230w, http://elrancaguino.cl/wp-content/uploads/2017/10/7-.jpg 1000w" sizes="(max-width: 540px) 100vw, 540px" /></a>
			</div></figure>
		</div>

<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/"></div><!-- AddThis Share Buttons generic via filter on the_content -->						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
			<ul class="dw-social-share dwss-style-1"><li class="dwss-facebook"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li class="dwss-twitter"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="dwss-google-plus"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li></ul>

		</div>
		<div class="tags-links"><h3>Tags</h3> <a href="http://elrancaguino.cl/tag/ceremonia-del-te-chino/" rel="tag">ceremonia del té chino</a>, <a href="http://elrancaguino.cl/tag/chino-mandarin-santo-tomas-rancagua/" rel="tag">Chino mandarín Santo Tomás Rancagua</a>, <a href="http://elrancaguino.cl/tag/instituto-confucio-santo-tomas/" rel="tag">Instituto Confucio Santo Tomás</a></div>				</div>
		</div>


	</article>
												<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='http://0.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-description">
								<h4>About Luis Fernando Gonzalez</h4>
																<a class="author-link" href="http://elrancaguino.cl/author/luife/" rel="author">
									View all posts by Luis Fernando Gonzalez <span class="meta-nav">&rarr;</span>								</a>
							</div>
						</div>
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elrancaguino.cl/2017/10/15/museos-medianoche-celebro-15-anos-nivel-nacional-5-rancagua/" rel="prev">“Museos de Medianoche” celebró sus 15 años a nivel nacional y 5 en Rancagua</a></div><div class="nav-next"><a href="http://elrancaguino.cl/2017/10/16/danza-tribal-se-tomo-centro-rancagua/" rel="next">Danza tribal se tomó el centro de Rancagua</a></div></div>
	</nav>						
<section id="comments" class="comments">
			<h3 class="comments-title">
			1 comments		</h3>

		
		<div class="comment-list">
					<div id="comment-106249" class="comment even thread-even depth-1">
			<article id="div-comment-106249" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/566d11dec04b798994c1a569e106692a?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/566d11dec04b798994c1a569e106692a?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn"><a href='http://www.marinadebolnuevo.co.uk/about-bolnuevo' rel='external nofollow' class='url'>Manda Hegedus</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/#comment-106249">
							<time datetime="2017-10-16T17:32:35+00:00">
								16 octubre, 2017 a las 5:32 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi, just wanted to share with you that we had a great vacation at Marina de Bolnuevo in June of this year (<a href="http://www.marinadebolnuevo.co.uk/about-bolnuevo" rel="nofollow">http://www.marinadebolnuevo.co.uk/about-bolnuevo</a>).  We flew into Alicante and hired a car from the airport for the short drive to Bolnuevo.  The beaches are superb, most of them awarded the Blue Flag.  The restaurents were great, with paella on the beach a delight and managed a trip to the nudist beach there.  Very liberating.  We also visited the Big Guns, The Roman Mines and the Sand sculptures.  Will be returning there again in 2018.  Look forward to meeting you at Marina de Bolnuevo in the next few months.  Thanks for reading Tony.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://elrancaguino.cl/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/?replytocom=106249#respond' onclick='return addComment.moveForm( "div-comment-106249", "106249", "respond", "17882" )' aria-label='Responder a Manda Hegedus'>Responder</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</div>

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/16/rancagua-instituto-confucio-santo-tomas-realiza-segunda-noche-club-chino/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://elrancaguino.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" class="form-control"  /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" class="form-control"  /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</section>
										</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="ubm-banners-17" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.elrancaguinodigital.cl/Main.php?MagID=29&MagNo=2865" target="_blank" rel="dofollow">
                    	<img src="http://elrancaguino.cl/wp-content/uploads/useful_banner_manager_banners/36-1 banner tarifario servel.jpg" alt="" />
                            </a>
                    </div>
        </aside></div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Hashtag mas usados</h2><div class="tagcloud"><a href='http://elrancaguino.cl/tag/agro/' class='tag-link-302 tag-link-position-1' title='14 temas' style='font-size: 8pt;'>agro</a>
<a href='http://elrancaguino.cl/tag/automotriz/' class='tag-link-391 tag-link-position-2' title='27 temas' style='font-size: 10.7pt;'>automotriz</a>
<a href='http://elrancaguino.cl/tag/capo-de-provincia/' class='tag-link-365 tag-link-position-3' title='21 temas' style='font-size: 9.6pt;'>capo de Provincia</a>
<a href='http://elrancaguino.cl/tag/caval/' class='tag-link-384 tag-link-position-4' title='18 temas' style='font-size: 9pt;'>caval</a>
<a href='http://elrancaguino.cl/tag/celestes/' class='tag-link-364 tag-link-position-5' title='31 temas' style='font-size: 11.3pt;'>celestes</a>
<a href='http://elrancaguino.cl/tag/codelco/' class='tag-link-113 tag-link-position-6' title='18 temas' style='font-size: 9pt;'>codelco</a>
<a href='http://elrancaguino.cl/tag/colchagua/' class='tag-link-419 tag-link-position-7' title='25 temas' style='font-size: 10.3pt;'>Colchagua</a>
<a href='http://elrancaguino.cl/tag/comuna/' class='tag-link-291 tag-link-position-8' title='168 temas' style='font-size: 18.5pt;'>comuna</a>
<a href='http://elrancaguino.cl/tag/comunas/' class='tag-link-244 tag-link-position-9' title='24 temas' style='font-size: 10.2pt;'>comunas</a>
<a href='http://elrancaguino.cl/tag/core/' class='tag-link-345 tag-link-position-10' title='23 temas' style='font-size: 10pt;'>core</a>
<a href='http://elrancaguino.cl/tag/cultura/' class='tag-link-285 tag-link-position-11' title='36 temas' style='font-size: 11.9pt;'>cultura</a>
<a href='http://elrancaguino.cl/tag/deporte/' class='tag-link-241 tag-link-position-12' title='96 temas' style='font-size: 16.1pt;'>Deporte</a>
<a href='http://elrancaguino.cl/tag/editorial/' class='tag-link-275 tag-link-position-13' title='16 temas' style='font-size: 8.5pt;'>editorial</a>
<a href='http://elrancaguino.cl/tag/educacion/' class='tag-link-216 tag-link-position-14' title='27 temas' style='font-size: 10.7pt;'>Educación</a>
<a href='http://elrancaguino.cl/tag/el-teniente/' class='tag-link-261 tag-link-position-15' title='18 temas' style='font-size: 9pt;'>el teniente</a>
<a href='http://elrancaguino.cl/tag/futbol/' class='tag-link-159 tag-link-position-16' title='56 temas' style='font-size: 13.8pt;'>Futbol</a>
<a href='http://elrancaguino.cl/tag/graneros/' class='tag-link-298 tag-link-position-17' title='15 temas' style='font-size: 8.2pt;'>graneros</a>
<a href='http://elrancaguino.cl/tag/hospital/' class='tag-link-235 tag-link-position-18' title='15 temas' style='font-size: 8.2pt;'>hospital</a>
<a href='http://elrancaguino.cl/tag/hospital-regional/' class='tag-link-330 tag-link-position-19' title='36 temas' style='font-size: 11.9pt;'>hospital regional</a>
<a href='http://elrancaguino.cl/tag/intendencia/' class='tag-link-237 tag-link-position-20' title='15 temas' style='font-size: 8.2pt;'>intendencia</a>
<a href='http://elrancaguino.cl/tag/intendente/' class='tag-link-481 tag-link-position-21' title='28 temas' style='font-size: 10.8pt;'>intendente</a>
<a href='http://elrancaguino.cl/tag/machali/' class='tag-link-220 tag-link-position-22' title='15 temas' style='font-size: 8.2pt;'>machali</a>
<a href='http://elrancaguino.cl/tag/minsal/' class='tag-link-207 tag-link-position-23' title='15 temas' style='font-size: 8.2pt;'>minsal</a>
<a href='http://elrancaguino.cl/tag/muerte/' class='tag-link-371 tag-link-position-24' title='15 temas' style='font-size: 8.2pt;'>muerte</a>
<a href='http://elrancaguino.cl/tag/ohiggins/' class='tag-link-156 tag-link-position-25' title='115 temas' style='font-size: 16.8pt;'>O&#039;Higgins</a>
<a href='http://elrancaguino.cl/tag/pichilemu/' class='tag-link-505 tag-link-position-26' title='20 temas' style='font-size: 9.4pt;'>pichilemu</a>
<a href='http://elrancaguino.cl/tag/policia/' class='tag-link-161 tag-link-position-27' title='38 temas' style='font-size: 12.1pt;'>policia</a>
<a href='http://elrancaguino.cl/tag/policial/' class='tag-link-209 tag-link-position-28' title='37 temas' style='font-size: 12pt;'>policial</a>
<a href='http://elrancaguino.cl/tag/politica/' class='tag-link-242 tag-link-position-29' title='16 temas' style='font-size: 8.5pt;'>politica</a>
<a href='http://elrancaguino.cl/tag/rafael-correa/' class='tag-link-431 tag-link-position-30' title='23 temas' style='font-size: 10pt;'>Rafael Correa</a>
<a href='http://elrancaguino.cl/tag/rancagua/' class='tag-link-160 tag-link-position-31' title='62 temas' style='font-size: 14.2pt;'>Rancagua</a>
<a href='http://elrancaguino.cl/tag/region/' class='tag-link-245 tag-link-position-32' title='382 temas' style='font-size: 22pt;'>region</a>
<a href='http://elrancaguino.cl/tag/rengo/' class='tag-link-248 tag-link-position-33' title='29 temas' style='font-size: 11pt;'>rengo</a>
<a href='http://elrancaguino.cl/tag/robo/' class='tag-link-222 tag-link-position-34' title='17 temas' style='font-size: 8.8pt;'>robo</a>
<a href='http://elrancaguino.cl/tag/salud/' class='tag-link-210 tag-link-position-35' title='27 temas' style='font-size: 10.7pt;'>salud</a>
<a href='http://elrancaguino.cl/tag/san-fernando/' class='tag-link-490 tag-link-position-36' title='23 temas' style='font-size: 10pt;'>san fernando</a>
<a href='http://elrancaguino.cl/tag/santa-cruz/' class='tag-link-292 tag-link-position-37' title='16 temas' style='font-size: 8.5pt;'>santa cruz</a>
<a href='http://elrancaguino.cl/tag/segunda-division/' class='tag-link-420 tag-link-position-38' title='19 temas' style='font-size: 9.2pt;'>segunda division</a>
<a href='http://elrancaguino.cl/tag/servicio-de-salud/' class='tag-link-331 tag-link-position-39' title='24 temas' style='font-size: 10.2pt;'>servicio de salud</a>
<a href='http://elrancaguino.cl/tag/sociedad/' class='tag-link-271 tag-link-position-40' title='26 temas' style='font-size: 10.5pt;'>sociedad</a>
<a href='http://elrancaguino.cl/tag/temporal/' class='tag-link-1550 tag-link-position-41' title='22 temas' style='font-size: 9.8pt;'>temporal</a>
<a href='http://elrancaguino.cl/tag/tercera-division/' class='tag-link-415 tag-link-position-42' title='21 temas' style='font-size: 9.6pt;'>tercera division</a>
<a href='http://elrancaguino.cl/tag/universidad/' class='tag-link-249 tag-link-position-43' title='27 temas' style='font-size: 10.7pt;'>universidad</a>
<a href='http://elrancaguino.cl/tag/universidad-regional/' class='tag-link-217 tag-link-position-44' title='26 temas' style='font-size: 10.5pt;'>Universidad Regional</a>
<a href='http://elrancaguino.cl/tag/u-regional/' class='tag-link-430 tag-link-position-45' title='31 temas' style='font-size: 11.3pt;'>u regional</a></div>
</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Buscar Articulos por Fecha</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elrancaguino.cl/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://elrancaguino.cl/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://elrancaguino.cl/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://elrancaguino.cl/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://elrancaguino.cl/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://elrancaguino.cl/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td>7</td><td><a href="http://elrancaguino.cl/2017/10/08/" aria-label="Entradas publicadas el 8 October, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://elrancaguino.cl/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://elrancaguino.cl/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://elrancaguino.cl/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://elrancaguino.cl/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://elrancaguino.cl/2017/10/14/" aria-label="Entradas publicadas el 14 October, 2017">14</a></td><td><a href="http://elrancaguino.cl/2017/10/15/" aria-label="Entradas publicadas el 15 October, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://elrancaguino.cl/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
		<div class="col-lg-3 col-sm-2">		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://elrancaguino.cl/2017/10/16/ohiggins-dejo-escapar-una-gran-oportunidad-salir-del-fondo-la-tabla/">O’Higgins dejó escapar una gran oportunidad para salir del fondo de la tabla</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/10/16/rengo-gano-punitaqui-sigue-carrera-ascenso-tercera/">Rengo ganó en Punitaqui y sigue en carrera por el ascenso en Tercera A</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/10/16/realizan-primera-vez-audiencia-participacion-interpretes-creole/">Realizan por primera vez audiencia con participación de intérpretes en créole</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/10/16/lamentable-deterioro-las-calles-la-periferia-rancagua/">El lamentable deterioro de las calles de la periferia de Rancagua</a>
						</li>
					<li>
				<a href="http://elrancaguino.cl/2017/10/16/las-claves-mejorar-aprendizaje-la-convivencia-escolar/">Las claves para mejorar el aprendizaje y la convivencia escolar</a>
						</li>
				</ul>
		</aside>		</div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2017 by <a href="http://elrancaguino.cl">El Rancagüino</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="http://elrancaguino.cl/" rel="home"><img src="http://www.elrancaguino.cl/wp-content/uploads/2015/05/logo-foot.png" title="El Rancagüino"></a>
				</div>
							</div>
		</div>
	</footer>
</div>


<!-- YouTube Channel 3 -->
<script type="text/javascript">

function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});

</script>

<style type="text/css">a { color: #ee3224}
a:hover, a:active { color: #000000}
body { background: url()  repeat top center scroll}
.site-header { background: url() #ffffff repeat top center scroll}
.site-footer { color: #555555}
.site-footer a { color: #777777}
.site-footer a:hover, .site-footer a:active { color: #ffffff}
.site-footer #footer-widgets .widget-title { color: #ffffff}
.site-footer .footer-navigation, #footer-widgets { border-color: #333333}
#footer-widgets .widget_nav_menu:after { background-color: #333333}
 .site-footer { background: url() #000 repeat top center scroll}
.dw_focus_widget_news_slider .carousel-inner, .widget_news-slider .carousel-inner {
    width: 710px;
    height: auto;
    z-index: 1;
}
.dw_focus_widget_news_slider .carousel-indicators, .widget_news-slider .carousel-indicators {
    bottom: -3px;
}
.dw_focus_widget_news_slider .carousel-title-indicators, .widget_news-slider .carousel-title-indicators {
    max-height: 360px;
}
body { color:#333333; font-family:Roboto, serif; font-size:14px; }
h1 { color:#333333; font-family:Oswald, sans-serif; font-size:36px; }
h2 { color:#333333; font-family:Oswald, sans-serif; font-size:30px; }
h3 { color:#333333; font-family:Oswald, sans-serif; font-size:24px; }
h4 { color:#333333; font-family:Oswald, sans-serif; font-size:18px; }
h5 { color:#333333; font-family:Oswald, sans-serif; font-size:14px; }
h6 { color:#333333; font-family:Oswald, sans-serif; font-size:12px; }
</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.5.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"elrancaguino"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":6,"mobile":false,"position":"left","theme":"dark"}},{"sharedock":{"counts":"one","numPreferredServices":6,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":6,"mobile":false,"position":"left","theme":"dark"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":6,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-f0b375efae40e0207ff6aaa694979cfd","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.5.2#pubid=wp-f0b375efae40e0207ff6aaa694979cfd'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/elrancaguino.cl\/wp-admin\/admin-ajax.php"};
var sharrre = {"sharrre_url":"http:\/\/elrancaguino.cl\/wp-content\/themes\/dw-focus\/inc\/sharrre.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://elrancaguino.cl/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: elrancaguino.cl @ 2017-10-17 05:09:46 by W3 Total Cache -->